<!DOCTYPE HTML>
<html lang="es-MX">
<head>
<title>Retirarán vehículos que contaminen de manera excesiva en Torreón </title>
<meta charset="utf-8" />
<meta name="description" content="A través de los agentes de Tránsito y Vialidad, este fin de semana el Ayuntamiento de Torreón comenzará con sanciones a aquellos vehículos que al circular por la ciudad, emitan gases contaminantes de manera excesiva.">
<meta name="twitter:description" content="A través de los agentes de Tránsito y Vialidad, este fin de semana el Ayuntamiento de Torreón comenzará con sanciones a aquellos vehículos que al circular por la ciudad, emitan gases contaminantes de ">
<meta name="Author" content="ANGÉLICA SANDOVAL / EL SIGLO DE TORREÓN">
<meta property="article:published_time" content="2018-09-01T10:02:18-05:00">
<link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />
<meta name="geo.region" content="MX-COA" />
<meta name="geo.placename" content="Torreón" />
<meta name="geo.position" content="25.542844;-103.406786" />
<meta name="ICBM" content="25.542844, -103.406786" />
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html">
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon">
<link rel="alternate" type="application/rss+xml" title="RSS: Torreón, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/local-torreon.xml" />
<meta property="fb:app_id" content="133034970052161" />
<meta property="fb:pages" content="50822164516">
<meta property="og:type" content="article">
<meta property="og:description" content="A través de los agentes de Tránsito y Vialidad, este fin de semana el Ayuntamiento de Torreón comenzará con sanciones a aquellos vehículos que al circular por la ciudad, emitan gases contaminantes de manera excesiva.">
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html">
<meta property="og:title" content="Retirar&aacute;n veh&iacute;culos que contaminen de manera excesiva en Torre&oacute;n " />
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<meta property='og:image' content='https://media22.elsiglodetorreon.com.mx/i/2018/09/1094950.jpeg' /> <meta property="article:section" content="Torreón">
<meta name="twitter:site" content="@torreon">
<meta name="twitter:creator" content="@torreon">
<meta name="twitter:domain" content="elsiglodetorreon.com.mx">
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524">
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1495182" />
<meta name="twitter:app:id:ipad" content="844166225">
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
<meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html">
<meta name="twitter:title" content="Retirar&aacute;n veh&iacute;culos que contaminen de manera excesiva en Torre&oacute;n ">
<link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="/90/siglo.min7.js"></script>
<script language="javascript">var tgmKey = 'mx.cobranded_siglodetorreon.articles';</script>
<style>
               div.sidebar { padding-top: 628px !important; } a.denuncia93 { display: block; margin-right: 0; } .preportada { position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #fff; z-index: 9999; } .preportada > img { display: block; margin: 0 auto; width: 300px; } .preportada__action { margin: 125px auto 0 auto; width: 900px; text-align: center; color: #999; } .preportada__action > span { display: inline-block; color: #999; font-family: arial; padding: 0 8px; } .preportada__action > span:nth-child(2) { cursor: pointer; text-decoration: underline; color: #4C6079; } .preportada__image { margin: 16px auto; width: 900px; height: 500px; background-color: #fff; box-shadow: 0px 0px 2px 0px rgba(0, 0, 0, 0.12), 0px 2px 2px 0px rgba(0, 0, 0, 0.24); } .autor_fecha2{width:260px!important;}</style>
<script type="text/javascript">

                              $(document).ready(function () {
                     $.post('/include/banner.php?token=599f9a6f8c8953c1bb03308f39d3fdd9', function (v) {
                           $.each(v, function (k, v) {
                                 if (v.html5 == 1) {
                                       banner = v.bannerh;
                                 }
                                 else {
                                       banner = '<a href="http://elsiglodetorreon.com.mx/click.php?id=' + v.id + '"><img src="/images/banners/' + v.file + '" alt="Banner el Siglo de Torreón"></a>';
                                 }
                                 // Preportada
                                 if (v.sid == 68 && sessionStorage.getItem('prep') != 1) {
                                       $('body').append('<div class="preportada">'
                                          + '<div class="preportada__action"><span>Publicidad</span>|<span id="prep_close">Saltar</span></div>'
                                          + '<div class="preportada__image">'
                                             + banner
                                             + '</div>'
                                          + '<img src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logotipo-el-siglo-de-torreon.svg" alt="Logo El Siglo">'
                                          + '</div>'
                                    );
                                    sessionStorage.setItem('prep', 1);
                                    setTimeout(function () {
                                          $('.preportada').css({'display': 'none'});
                                    }, 7000);
                              }
                        });
                  }, 'json');
                  $('body').on('click', '.bn-btn-close', function () {
                        if ($(this).data('bloque') == 'takeover') {
                              $('.bn-takeover').css({'display': 'none'});
                        }
                        else if ($(this).data('bloque') == 'catfish') {
                              $('.bn-catfish').css({'display': 'none'});
                        }
                  });
                  $('body').on('click', '#prep_close', function () {
                        $('.preportada').css({'display': 'none'});
                  });

            });
         </script>
<link href="/90/siglo.min.css?v=8" rel="stylesheet" type="text/css" />
<link href="/media/photoswipe/photoswipe.css" rel="stylesheet" type="text/css">
<link href="/media/photoswipe/default-skin/default-skin.css" rel="stylesheet" type="text/css">

<script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
         m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-75364-2', 'auto');
   ga('send', 'pageview');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>

<script>var es_ex =false;</script>
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script>

<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script>
<script type='text/javascript'>
   googletag.cmd.push(function() {
         googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 100], [300, 250], [300, 300], [300, 220]], 'div-gpt-ad-1525109808877-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 100], [300, 300], [300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1527027484284-0').addService(googletag.pubads());

         googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1527198950646-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/bloque_Anuncio_Imp300', [[300, 250], [300, 600]], 'div-gpt-ad-1491518333850-0').addService(googletag.pubads());
         googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices();
   });
</script>


<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js"></script>
<script type="application/javascript">
       sas.setup({ networkid: 438, domain: "//www5.smartadserver.com" });
    </script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script>
   googletag.cmd.push(function() {
         googletag.defineSlot('/21682791461/SigloTorreon_ROS_300x250', [300, 250], 'div-gpt-ad-1520435625938-2').addService(googletag.pubads());
         googletag.defineSlot('/21682791461/SigloTorreon_ROS_728x90', [728, 90], 'div-gpt-ad-1520435625938-3').addService(googletag.pubads());
         googletag.pubads().enableSingleRequest();
         googletag.pubads().collapseEmptyDivs();
         googletag.enableServices();
   });
</script>


<script type="text/javascript">
   window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'),
   document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/embimedia-elsiglodeltorreon/loader.js', 'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>


<script type="text/javascript"> _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>


<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1012489/JustPremium', [1, 1], 'div-gpt-ad-1510685351703-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1012489/JustPremium', [1, 1], 'div-gpt-ad-1512691663453-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });
</script>


<script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1813538132225175'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1" /></noscript>


<script type="text/javascript"> var google_conversion_id = 1006772697; var google_custom_params = window.google_tag_params; var google_remarketing_only = true; </script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/> </div> </noscript>


<script type="text/javascript"> mensaje = 0;

               function mensajes(ms, duracion, dataid) {
                     duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion;
                     if (mensaje) {
                           clearTimeout(mensaje);
                     }
                     if ($("#mensaje").css('opacity') == '1') {
                           $("#mensaje").css('opacity', 0).hide();
                     }
                     $("#mensaje").html(ms).show().animate({'opacity': 1}, 500);
                     mensaje = setTimeout(function () {
                           $("#mensaje").animate({'opacity': 0}, 500, 'swing', function () {
                                 $("#mensaje").hide();
                           });
                     }, duracion * 1000);
               }

               function comments() {
                     $.post("/noticia/comm.php", {
                           idnota:1495182}, function (m) {
                                 $("#comm").html(m);
                           });
                        } </script>
<script src="/noticia/comentarios.min3.js"></script>
<script type="text/javascript"> $(document).ready(function () {
                           var mautor = $("div.sec").css("margin-top");
                           if ($("div#noticia h1").height() > 60 && mautor != "68px") {
                                 $("div#noticia h1").attr("style", "margin-bottom: 46px !important;line-height: 60px;");
                                 $("div.sec").attr("style", "margin-top: 660px !important;padding: 25px 0 !important");
                                 $("div.sidebar").attr("style", "padding-top: 685px !important;");
                              } else if ($("div#noticia h1").height() > 60 && mautor == "68px") {
                                 $("div.sidebar").attr("style", "padding-top: 127px !important;");
                                 $("div.sec").attr("style", "margin-top: 103px !important;");
                           }
                        }); </script>

</head>
<body>

<script type="application/javascript">
                        sas.call("std", {
                         siteId: 49992,   //
                         pageId: 651377,  // Página : siglo_de_torreon/notas
                         formatId: 20802, // Formato : DHTML-Rich_Media 1x1
                         target: '' // Segmentación
                     });
                     </script>
<noscript>
                        <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                        <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="El Siglo de Torreón" /></a>
                     </noscript>



<div id='div-gpt-ad-1512691663453-0' style='height:1px; width:1px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512691663453-0'); }); </script>
</div>


<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({flush: true});
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>

<script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1495182&sid=8&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
<div id="mensaje"></div>
<div id="contenido">
<script src="//a.teads.tv/page/65435/tag" async="true"></script>
<div id="takebox" style="display:none;width:1000px;z-index:9999;position:fixed;text-align:center!important;bottom:0"></div>
<style type="text/css">
   #head{border-bottom: solid 1px red; padding-bottom: 5px}
   .loginm {width:32px;height:31px;display:inline-block;background:url(/m/movil/sprite_movil.png) no-repeat center;background-size:400px;background-position:-54px -387px;margin:0 -9px -9px -10px;position:relative;transform:scale(.9);}
   .perfil {width:26px;height:26px;background-size:cover !important;border-radius:50%;border:2px solid #CCCCCC;display:inline-block;position:relative;margin: 0px -5px -8px -17px;}
   .notif_menu{margin:0 0 0 20px;}
   div.topmenu{width:1240px;}
   div.topmenu ul li a:hover{background:#f0f2f4;color:#49617a !important;}
   div.topmenu ul li .red2:hover{background:#f0f2f4;}

   .topmenu ul ul{display: none;}
   .h-menu-oculto:hover > ul{display: block; margin-top: -2px;}
   .h-menu-oculto ul li:hover > ul{display: block;}
   .menus2{display: block !important;}
   .h-menu-oculto ul{position: absolute;z-index: 2;background: #fff; margin-top: -5px;}
   .h-menu-oculto ul li{width: 150px;float: none !important;padding: 5px 15px 5px 15px;border-bottom: solid 1px #e1e5e8;}
   .h-menu-oculto ul li:hover{background: #F0F2F4;}
   .h-menu-oculto ul li a:hover{background: #F0F2F4;}
   .h-menu-oculto ul li ul{margin: -38px 0 0 165px;}
   .ultimo{border-bottom: solid 5px #495f79 !important;}

   .fechamain big{font-weight:100;}
   .fechamain a{font-weight:100;}
   .divazulm{width:250px;float:right;}
   .search{margin-top:45px !important;}
   #iniciar{margin-top:0;font-size: 16px;}
   #prepub{margin:0;}
   .search input{border: 1px solid #d6d6d6;}
   .lupa{background:url(https://media22.elsiglodetorreon.com.mx/files/fmanager/search.png) no-repeat;width:25px;background-size:contain;float:none !important;margin-left:-30px;margin-top:5px;}
   .search input{position:initial;float:left;height:25px;width:230px;}
   div.topmenu, div.topmenu a{color:#666;}
   .clubsus{background:#f0f2f4;color:#49617a !important;}
   .cabezal{display: none;}
   .clima a{display: none;}
</style>
<div id="head">
<div id="toptop">
<div class="topmenu">
<ul>
<li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx" /></a></li>
<li class="h-menu-oculto">
<img src="https://media22.elsiglodetorreon.com.mx/files/filesd/menuazul.png" style="width: 25px; margin: 7px 0 0 5px;">
<ul>
<li>
<a href="/local/">LA LAGUNA ></a>
<ul>
<li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
<li><a href="/policiaca/">POLICIACA</a></li>
<li><a href="/regional/">REGIONALES</a></li>
<li><a href="lailaguna">LA I LAGUNA</a></li>
<li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
</ul>
</li>
<li><a href="http://siglocoahuila.mx">COAHUILA</a></li>
<li><a href="http://www.elsiglodedurango.com.mx">DURANGO</a></li>
<li>
<a href="/nacional/">NACIONAL ></a>
<ul>
<li><a href="/finanzas/">FINANZAS</a></li>
</ul>
</li>
<li><a href="/internacional/">INTERNACIONAL</a></li>
<li>
<a href="/editoriales/">EDITORIAL ></a>
<ul>
<li><a href="/editoriales/?car=all">CARICATURAS</a></li>
<li><a href="/editoriales/?autor=all">EDITORIALES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
</ul>
</li>
<li>
<a href="/meta/">DEPORTES ></a>
<ul>
<li><a href="/santos/">SANTOS</a></li>
<li><a href="/nfl/">NFL</a></li>
</ul>
</li>
<li>
<a href="/espectaculos/">ESPECTÁCULOS ></a>
<ul>
<li><a href="/cultura/">CULTURA</a></li>
<li><a href="/cine/">CINE</a></li>
<li><a href="/eventos/">EVENTOS</a></li>
<li><a href="/museos/">MUSEOS</a></li>
</ul>
</li>
<li><a href="/sociales/">SOCIALES</a></li>
<li><a href="/galeria/">GALERÍAS</a></li>
<li><a href="https://www.ayojon.mx/">AY OJÓN</a></li>
<li class="ultimo">
<a>VER MAS > </a>
<ul>
<li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
<li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
<li><a href="/tecolotito/">TECOLOTITO</a></li>
<li><a href="/ciencia/">CIENCIA</a></li>
<li><a href="/tecnologia/">TECNOLOGÍA</a></li>
<li><a href="/sucesos/">SUCESOS</a></li>
<li><a href="/archivos/especiales/">ESPECIALES</a></li>
<li><a href="/vidasdesol/">VIDAS DE SOL</a></li>
<li><a href="/siglos-de-historia/">SIGLOS DE HISTORIA</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="http://www.lagushop.com/" target="_blank"><b>LAGUNASHOP</b></a></li>
<li><a href="/clasificados/" class="red2"><b>CLASIFICADOS</b></a></li>
<li><a href="/galeria/"><b>FOTOS</b></a></li>
<li><a href="/hd/"><b>HEMEROTECA</b></a></li>
<li><a href="/archivo/"><b>ARCHIVO</b></a></li>
<li><a href="/siglotv/"><b>SIGLOTV</b></a></li>
<li>
<ul class="menus2">
<li><a href="/servicios/?id=participa"><b>SERVICIOS</b></a>
<ul class="mdesple">
<li><a href="/agenciavirtual/"><b>Agencia virtual</b></a></li>
<li><a href="/cine/"><b>Cine</b></a></li>
<li><a href="/clima/"><b>Clima</b></a></li>
<li><a href="/archivos/suscripciones/"><b>Club del suscriptor</b></a></li>
<li><a href="/contacto/"><b>Contáctanos</b></a></li>
<li><a href="/directorios/"><b>Directorio Laguna</b></a></li>
<li><a href="/eventos/"><b>Eventos</b></a></li>
<li><a href="/obituarios/"><b>Obituarios</b></a></li>
<li><a href="/suplementos/"><b>Suplementos</b></a></li>
</ul>
</li>
</ul>
</li>
<li><a class="clubsus" href="/archivos/suscripciones/"><b>CLUB DEL SUSCRIPTOR</b></a></li>
</ul>
<div class="divazulm">
<div class="loginm"></div>
<a id="iniciar" onclick="return windowLogin();" style="cursor:pointer;"><b>INICIAR SESIÓN</b></a>
<script>
                     //ventana de login
                     var windowLogin = function() {
                        var ancho = 600; var alto  = 500;
                        var left = (window.screen.width / 2) - (ancho/2);
                        window.open('/login/','login','width='+ancho+',screenX='+left+',height=500,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no');
                        return false;
                     }
                  </script>
</div>
</div>
<div id="climalogo">
<a href="/" id="siglo93"><img src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;" /></a>
<div class="fclima">
<div class="clima">
<a href="/clima/"><img src="/m/clima/parcialmentenublado.png" width="32" alt="Parcialmente nublado" title="Parcialmente nublado" /><br /><big>28 ºC</big>
</a>
</div>
<div class="fechamain">
 <a href="/calendario/" title="Ver Calendario">
<big>01</big>
<br />
sep 2018 </a>
</div>
</div>
<div class="cabezal">
</div>
</div>
</div>
<div class="search">
<script type="text/javascript">
           $(document).ready(function () {
             if(sessionStorage.getItem('prep') != 1) {
               $('#prepub').append('<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif">Publicidad: prep');

               $('#prepub').click(function (e) {
                 $('.preportada').css({ 'display' : 'block' });
                 e.preventDefault();
               });
             }
           });
         </script>
<a href="/?clean" target="_blank" id="prepub"></a>
<form method="get" action="/archivo/" id="busca">

<input type="text" size="10" name="q" value="" placeholder="" />
<input type="hidden" name="g" value="1">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="22" height="30" class="lupa" alt="busca" onclick="$('#busca').submit();" />
</form>
</div>
</div>
<div style='text-align:center;'> <div id="banner_728"><center><div>
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center></div> </div> <style>
                                                      li.divactivo img {
                                                            width: 130px;
                                                            height: 90px;
                                                            float: left;
                                                            margin: 0 15px 0 0;
                                                      }

                                                      li.divactivo {
                                                            overflow: hidden;
                                                      }

                                                      li.divactivo small {
                                                            margin: 0 !important;
                                                      }

                                                      div.sec strong a {
                                                            background: # A01919 !important;
                                                         } </style>
<div id="noticia">
<div class="otrasnotas">
<div class="sec narrow">
<strong><a href="/local/torreon">Torreón</a></strong>
<div class="autor"><b></b></div>
<span class="autor_fecha">
ANGÉLICA SANDOVAL </span>
<span class="autor_fecha2">
Sábado 1 de sep 2018, actualizada 10:02am </span>
<a href="/noticia/1495162.se-unen-a-favor-de-gael.html" class="anterior flecha_sec" title="7/15 Se unen 	a favor 		de Gael">
<b>...</b> Anterior <img class="atras-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
</a>
<small class="flecha_sec flecha_sec_text">8 de 15</small>
<a href="/noticia/1495196.coordinacion-dif-ya-tiene-titular.html" class="siguiente flecha_sec" title="9/15 Coordinación DIF ya tiene titular">
Siguiente <b>...</b> <img class="delante-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
</a>
</div>
</div>
<h1>Retirarán vehículos que contaminen de manera excesiva en Torreón </h1>
<div class="share" style='position:relative;display: none;'>
<a href="/me/?s=notas&add=1495182" class="tools" title="Añadir a favoritos"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" width="20" height="20" align="absmiddle" border="0" class="favorito" /></a>
<a href="/noticia/imprimir.php?nota=1495182" title="Imprimir" rel="nofollow" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" width="20" height="20" class="imprimir" align="absmiddle" border="0" /></a>
<a href="/noticia/enviar.php?nota=1495182" title="Enviar por correo" rel="nofollow" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" width="20" height="20" align="absmiddle" border="0" class="recomendar" /></a>
<a href="/noticia/corregir.php?nota=1495182" title="Corregir artículo" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" width="20" height="20" align="absmiddle" border="0" class="corregir" /></a>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
</div>
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://media22.elsiglodetorreon.com.mx/i/2018/09/1094950.jpeg" /><link rel="image_src" href="https://media22.elsiglodetorreon.com.mx/i/2018/09/1094950.jpeg" /> <style type="text/css">
                                                                     .relacionadas1 {
                                                                           margin-top: -555px !important;
                                                                     }
                                                                  </style>
<script type="text/javascript">
                                                                  console.log("Array");
                                                               </script>
<style>
                                                                  div.sidebar { padding-top: 628px !important; }
                                                               </style>
<div class="scrollmove"><div id="laimagen" class='map-canvas ui-draggable' style="background:url(https://media22.elsiglodetorreon.com.mx/i/2018/09/1094950.jpeg) no-repeat center; background-position: 0 5% !Important"><a href='/noticia/fotos.php?nota=1495182' target='_blank'><div class='hreff'></div></a></div></div><div class="pie"><a href="/noticia/fotos.php?nota=1495182"><img src="https://media22.elsiglodetorreon.com.mx/90/cuadros.jpg" alt="El Siglo" /></a>Control. Dice la Dirección de Medio Ambiente de Torreón que se retirarán vehículos de las calles con exceso de humo. (EL SIGLO DE TORREÓN)</div> <br class="clear" />
<div class="relacionadas relacionadas1" style="display:none;">

<div style="float:right;margin:-1.8px 100px 0 -100px;" class=" fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">
<span style="vertical-align: bottom; width: 61px; height: 20px;">
<iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
</span>
</div>

<div class="fb-like" style="margin-top: -1.8px;margin-right: 10px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="fb-share-button" style="margin-top: -1.8px;vertical-align: super;margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html">Compartir</a>
</div>
<style> #twitter-widget-0 {
                                                                     margin-right: 10px;
                                                                  } </style>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" data-text="Retirarán vehículos que contaminen de manera excesiva en Torreón " data-hastags="" data-lang="es">Tweet</a>
<script>!function (d, s, id) {
                                                                     var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                                                     if (!d.getElementById(id)) {
                                                                           js = d.createElement(s);
                                                                           js.id = id;
                                                                           js.src = p + '://platform.twitter.com/widgets.js';
                                                                           fjs.parentNode.insertBefore(js, fjs);
                                                                     }
                                                                  }(document, 'script', 'twitter-wjs');</script>

<b style="position: absolute;margin: -2px 0 0 0;">
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
<img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="El Siglo">
</a>
</b>
 <style>#___plus_0 {
                                                                     width: 80px;
                                                                     margin-left: 75px !important;
                                                               }

                                                               #___plus_1 {
                                                                     margin-left: 75px !important;
                                                                  }</style>
<script src="https://apis.google.com/js/platform.js" async defer>{
                                                                     lang: 'es-419'
                                                                  }</script>
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html"></div>
<span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/comnew_blanco.png" alt="El Siglo"><b class="nocoms" style="margin-top: -1px;margin-left: 6px;">10</b></span>
<br>
<div class="masleido banner_masleido"></div>
<hr>

<style type="text/css">
                                                                  #___plus_0 iframe {
                                                                        width: 101px !important;
                                                                        height: 25px;
                                                                  }

                                                                  #___plus_0 {
                                                                        margin-right: 10px !important;
                                                                        width: 90px !important;
                                                                  }

                                                                  .banner_bajo_foto {
                                                                        width: 100%;
                                                                        height: 90px;
                                                                        text-align: center;
                                                                        margin-top: 565px;
                                                                        margin-left: -125px;
                                                                        z-index: 0;
                                                                  }
                                                               </style>

<div id='div-gpt-ad-1527198950646-0' class="banner_bajo_foto" style='height:90px; width:728px;'>
<script>
                                                                     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527198950646-0'); });
                                                                  </script>
</div>
</div>
<div class="ciudad">TORREÓN, COAH.-</div> <style type="text/css">
                                                                  div#noticia .balazo {
                                                                        padding: 0px 0 0 0;
                                                                  }
                                                               </style>
<div class="balazo"></div> <div class='nbody'>
<style>.opp{padding: 10px 3px 3px 3px !important; }</style> <div class="opp">
<label style="color: #4c6079; font-weight: lighter; display: inline-block; line-height: normal;">

TORREÓN, COAH </label>
<br>
<a href="/noticia/enviar.php?nota=1495182" title="Enviar por correo" rel="nofollow" class="tools">
<img class="enviar-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
ENVIAR
</a>
<br>
<a href="/me/?s=notas&add=1495182" class="tools" title="Añadir a favoritos">
<img class="fav-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" style="background: url(//media22.elsiglodetorreon.com.mx/files/fmanager/corazon_nota.png) no-repeat;background-position: -1px 2px;background-size: 21px;">
FAVORITO
</a>
<br>
<a href="/noticia/imprimir.php?nota=1495182" title="Imprimir" rel="nofollow" class="tools">
<img class="imp-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
IMPRIMIR
</a>
<br>
<a href="/comentar/1495182" title="Comentar noticia">
<img class="com-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
COMENTAR
 </a>
<div class="numeraliad"></div>
</div>
<div class="bloc" onclick="$('.bloc').hide();">
<div class="vista">
<img src="/spacer.gif" />
<span onclick="$('.bloc').hide();"></span>
</div>
</div>
<style>.bloc .vista {
                                                                        margin-top: 36px;
                                                                  }

                                                                  .bloc .vista span {
                                                                        top: -4px;
                                                                  }

                                                                  .my-gallery img {
                                                                        max-height: 6.6em;
                                                                     } </style>
<p class='first'>A través de los agentes de Tránsito y Vialidad, este fin de semana el Ayuntamiento de Torreón comenzará con sanciones a aquellos vehículos que al circular por la ciudad, emitan gases contaminantes de manera excesiva.</p>
<p>Lo anterior lo dio a conocer ayer Felipe Vallejo López, titular de la Dirección de Medio Ambiente, quien manifestó que la intención es incidir en la calidad del aire y en la salud pública.</p>
<p>"Tendremos que empezar a sancionar por medio de los agentes de Vialidad, todo aquel vehículo que traiga exceso de humo será retirado de circulación, todo vehículo que traiga un excedente de emisiones", aseguró el funcionario municipal.</p>
<p>Declaró que una vez que se retire el vehículo, el conductor tendrá que pagar una multa y posteriormente, deberá reparar su medio de transporte.</p>
<p>Vallejo López comentó que más del 60 por ciento del monóxido de carbono que se genera en la ciudad proviene de las fuentes móviles, de ahí la importancia de prevenir y controlar la contaminación atmosférica.</p>
<p>El director de Medio Ambiente en esta ciudad, recordó que en Torreón es bajo el porcentaje de automovilistas que acude al Centro de Verificación Vehicular; actualmente, cumple un 10 por ciento, de un padrón de alrededor de 150 mil vehículos.</p>
<b>¿Y EL DINAMÓMETRO?
</b>
<p>La entrada en funciones del dinamómetro que adquirió el Gobierno municipal y que tuvo un costo de un millón de pesos tendrá que esperar.</p>
<p>Vallejo López expuso que la instalación de este tipo de equipo conlleva infraestructura e instalación eléctrica distinta, razón por la que se ha retrasado su operación.</p>
<p>"Y por otra parte, lleva gases de calibración, entonces todo este procedimiento nos retrasa... nosotros quisiéramos que ya hubiera arrancado, ahorita ya nada más nos faltan los gases de calibración que están solicitados, tiene que haber un convenio con una empresa, tienen que presentar sus propuestas, ahorita estamos en ese proceso, es el último, la intención era arrancar en el segundo semestre y no hemos podido", añadió.</p>
<p>La empresa proveedora del dinamómetro es Progress Five Analizadores Progresivos de México S.A. de C.V.</p>
<p>Con dicha adquisición, se disminuirá el período de tiempo en el que se verifica un vehículo, pasando de alrededor de 5 minutos a 30 segundos.</p>
<p>Con dicho equipo, se podrá dar cumplimiento a la Norma Oficial Mexicana NOM-047-Semarnat-2014, que establece las características del equipo y el procedimiento de medición para la verificación de los límites de emisión de contaminantes, provenientes de los vehículos automotores en circulación que usan gasolina, gas licuado de petróleo, gas natural u otros combustibles alternos.<br><br><a href='/noticia/fotos.php?nota=1495182' target='_blank'><img class='imgagr' src='https://media22.elsiglodetorreon.com.mx/i/2018/09/1094950.jpeg' alt='Retirarán vehículos que contaminen de manera excesiva en Torreón ' width='100%'></a><p class='piefoto'>Control. Dice la Dirección de Medio Ambiente de Torreón que se retirarán vehículos de las calles con exceso de humo. (EL SIGLO DE TORREÓN)</p><br><div id='vidb' style='width:100%;text-align:center;margin-left:0;'></div></p>
<p>
<span>
<bolder>Etiquetas:</bolder>
<a href="/archivo/?g=1&q=CONTAMINACION" class="__tag">CONTAMINACION</a><a href="/archivo/?g=1&q=vehiculos+contaminantes" class="__tag">vehiculos contaminantes</a> </span>
</p>

<style type="text/css">
                                                                        .pseccion {
                                                                              color: #ff6600;
                                                                              text-decoration: none;
                                                                              text-transform: uppercase;
                                                                              font-size: 14px;
                                                                        }

                                                                        .ptemas {
                                                                              font-size: 14px !important;
                                                                              margin: 10px 0 !important;
                                                                        }

                                                                        .ptemas a {
                                                                              color: #728396;
                                                                        }

                                                                        #buscador-menu2 {
                                                                              width: 250px;
                                                                              height: 30px;
                                                                              font-size: 15px;
                                                                              padding: 4px 7px;
                                                                              border: solid 1px #dedede;
                                                                        }

                                                                        #boton-buscar-l {
                                                                              background: url(/m/movil/sprite_movil.png) no-repeat center;
                                                                              border: none;
                                                                              width: 30px;
                                                                              height: 30px;
                                                                              background-position: -8px -22px;
                                                                              background-size: 250px;
                                                                              margin-top: 3px;
                                                                              margin-left: -30px;
                                                                              position: absolute;
                                                                        }

                                                                        .__tag {
                                                                              padding: .5em;
                                                                              display: inline-block;
                                                                              color: #393939;
                                                                              text-decoration: none;
                                                                              font-size: .8em;
                                                                              text-decoration: underline
                                                                        }

                                                                        .p-masde-1 {
                                                                              font-weight: lighter;
                                                                              width: 49%;
                                                                              display: inline-block;
                                                                        }

                                                                        .p-masde-2 {
                                                                              font-weight: lighter;
                                                                              width: 49%;
                                                                              display: inline-block;
                                                                              text-align: right;
                                                                        }
                                                                     </style>
<p class="p-masde-1">
<a href="/local/torreon" class="pseccion">Más de Torreón</a>
</p>
<p class="p-masde-2">
<a style="font-size: 14px;" href="/noticia/1495162.se-unen-a-favor-de-gael.html" class="anterior flecha_sec" title="7/15 Se unen 	a favor 		de Gael">
<b>...</b> Anterior <img class="atras-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
</a>
<a style="font-size: 14px;" href="/noticia/1495196.coordinacion-dif-ya-tiene-titular.html" class="siguiente flecha_sec" title="9/15 Coordinación DIF ya tiene titular">
Siguiente <b>...</b> <img class="delante-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
</a>
</p>
<center>
<hr style="border-bottom: solid 1px;border-top: none;">
</center>
<small style="float:right;color:#bfbfbf;"> - IMP</small>
<small class="elcontador" style="float: right;"></small>
<center>
<form method="get" action="/archivo/" id="busca">
<input id="buscador-menu2" type="text" size="10" name="q" value="" placeholder="BUSCAR" />
<button type="submit" id="boton-buscar-l"></button>
<input type="hidden" name="g" value="1">
</form>
</center>
<div class="relacionadas relacionadas2" style="height: 40px; padding: 0; margin-top: 10px; margin-left: -40px;">

<div class="fb-like" style="margin-top: 0px; margin-left: 0px; margin-right: 0px;vertical-align: super; float:initial;" data-href="http://www.elsiglodetorreon.com.mx/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>

<div class="fb-share-button" style="vertical-align: super; margin-right: 0px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html">Compartir</a>
</div>
<style> #twitter-widget-0 {
                                                                              margin-right: 10px;
                                                                           } </style>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" data-text="Retirarán vehículos que contaminen de manera excesiva en Torreón " data-hastags="" data-lang="es">Tweet</a>
<script>!function (d, s, id) {
                                                                              var js, fjs = d.getElementsByTagName(s)[0],
                                                                              p = /^http:/.test(d.location) ? 'http' : 'https';
                                                                              if (!d.getElementById(id)) {
                                                                                    js = d.createElement(s);
                                                                                    js.id = id;
                                                                                    js.src = p + '://platform.twitter.com/widgets.js';
                                                                                    fjs.parentNode.insertBefore(js, fjs);
                                                                              }
                                                                           }(document, 'script', 'twitter-wjs');</script>

<b style="position: absolute;margin: -2px 0 0 0;">
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
<img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="El Siglo">
</a>
<script src="https://apis.google.com/js/platform.js" async defer>{
                                                                                 lang: 'es-419'
                                                                              }</script>
</b>

<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html"></div>
<span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" alt="El Siglo"><b class="nocoms" style="margin-top:5px;margin-left: 6px;">10</b></span>
<br>


<div id='div-gpt-ad-1463242901824-0' style='height:20px; width:728px;'>
<script type='text/javascript'>
                                                                              googletag.cmd.push(function () {
                                                                                    googletag.display('div-gpt-ad-1463242901824-0');
                                                                              });
                                                                           </script>
</div>

<style type="text/css">
                                                                           .actionviewport {
                                                                                 position: relative !important;
                                                                                 left: 30% !important;
                                                                                 max-width: 50% !important;
                                                                           }

                                                                           .info-container {
                                                                                 position: inherit !important;
                                                                           }

                                                                           .panelvoto {
                                                                                 position: relative !important;
                                                                           }
                                                                        </style>
<div style="float:right;margin:-60px 95px 0 0;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">
<span style="vertical-align: bottom; width: 61px; height: 20px;">
<iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
</span>
</div>
</div>

</div>
<div class="bloq_respon_1" style="display:inline-block;float:left;background: #fff;">
<div class="bloq_respon_2" style="display:inline-block;float:left;background: #fff;">
<div class="googlead g728" style="overflow:hidden;">
<center><div>
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center> </div>
<div class="divtagsh" style="width: 805px;">
<strong style="font-size:25px;font-weight: 100;">RELACIONADAS</strong>
<small id="p_seccion" style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
</div>
<div class="gg728" id="lightcont2"></div>
<span class="vmas" onclick="vvmas();">Ver más<b></b></span>
<style>.gg728 {
                                                                              width: 100%;
                                                                           }</style>
</div>
</div>
</div>
<div class="sidebar">
<center><div>
<div id='div-gpt-ad-1525109808877-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525109808877-0'); });
</script>
</div></div></center><center><div>
<div id='div-gpt-ad-1527027484284-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527027484284-0'); });
</script>
</div></div></center><center><div><div style="width:300px;/*height:250px;*/background:#fafafa;">

<div id='div-gpt-ad-1475905215809-0' style='/*height:250px;*/ width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div>
<br></div></center><div id="focos" style="width:100%" class="">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h2>LO MÁS LEÍDO</h2>
<div class="elfoco elfoco1" style="background:url(/m/ni/2018/09/1094999.400.jpg);">
<a href="/noticia/1495234.liberan-a-alejandro-gutierrez.html" class="foco1a"></a>
</div>
<p class="fp1"><big>1</big>Liberan a Alejandro Guti&eacute;rrez</p>
<div class="elfoco elfoco2" style="background:url(/m/ni/2018/09/1095003.400.jpg);">
<a href="/noticia/1495174.se-ahorca-de-las-escaleras-de-su-casa-en-gomez-palacio.html" class="foco1a"></a>
</div>
<p class="fp2"><big>2</big>Se ahorca de las escaleras de su casa</p>
</div>
<div class="fpCuadros">
<img class="losfocos losfocos0" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2018/09/1094999.400.jpg','/noticia/1495234.liberan-a-alejandro-gutierrez.html', '<big>1</big>Liberan a Alejandro Guti&eacute;rrez','El juez de control del Reclusorio Norte cancel&oacute; anoche el proces'];

focos_secc[1] = ['/m/ni/2018/09/1095003.400.jpg','/noticia/1495174.se-ahorca-de-las-escaleras-de-su-casa-en-gomez-palacio.html', '<big>2</big>Se ahorca de las escaleras de su casa',''];

focos_secc[2] = ['/m/ni/2018/09/1095023.400.jpg','/noticia/1495173.condenan-a-hacker-que-filtro-fotos-intimas.html', '<big>3</big>Condenan a hacker que filtr&oacute; fotos &iacute;ntimas',''];

focos_secc[3] = ['/m/ni/2018/09/1095004.400.jpg','/noticia/1495059.verdades-y-rumores.html', '<big>4</big>Verdades y Rumores',''];

focos_secc[4] = ['/m/ni/2018/09/1094879.400.jpg','/noticia/1495083.lo-impacta-camion-de-carga-y-fallece.html', '<big>5</big>Lo impacta cami&oacute;n de carga y fallece','Se sabe el nombre del presunto por la documentaci&oacute;n que hab&iacute;a en'];

focos_secc[5] = ['/m/ni/2018/09/1094950.400.jpg','/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html', '<big>6</big>Retirar&aacute;n veh&iacute;culos que contaminen',''];

focos_secc[6] = ['/m/ni/2018/09/1095012.400.jpg','/noticia/1495225.habra-alcoholimetro-en-la-feria-de-torreon.html', '<big>7</big>Habr&aacute; alcohol&iacute;metro en la Feria de Torre&oacute;n',''];

focos_secc[7] = ['/m/ni/2018/09/1095001.400.jpg','/noticia/1495158.no-es-una-revancha.html', '<big>8</big>&#039;No es una revancha&#039;',''];

focos_secc[8] = ['/m/ni/2018/09/1094874.400.jpg','/noticia/1495078.restos-de-allende-no-seran-entregados.html', '<big>9</big>Restos de Allende no ser&aacute;n entregados','Explican que no 	se logr&oacute; contar 	con material biol&oacute;gico suficie'];

focos_secc[9] = ['/m/ni/2018/09/1094998.400.jpg','/noticia/1495233.tras-perder-en-cruz-azul-deben-aprender.html', '<big>10</big>Tras perder, en Cruz Azul &#039;deben&#039; aprender','Caixinha quiere aprender de derrota en Copa'];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<center><div>
<div id='div-gpt-ad-1462995414270-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462995414270-0'); });
</script>
</div></div></center><center><div style="width: 300px; height:600px; display:inline-block" data-w="300" data-t="txt"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* 300x600 */
google_ad_slot = "9170556158";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></center>
<div class="ademas">
<div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
<a href="/noticia/1495258.grifos-automaticos-contribuyen-al-ahorro-de-agua.html">
<div class="cuadro" id='1'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/09/1095030.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Grifos automáticos contribuyen al ahorro de agua</p>
</div>
</a>
<a href="/noticia/1495259.mexicanos-con-hemofilia-no-reciben-tratamiento-adecuado.html">
<div class="cuadro" style='margin-right:0' id='2'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/09/1095031.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Mexicanos con hemofilia no reciben tratamiento adecuado</p>
</div>
</a>
<a href="/noticia/1495257.emociones-y-peso-corporal-tienen-relacion-cercana-afirma-experta.html">
<div class="cuadro" id='3'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/09/1095029.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Emociones y peso corporal tienen relación cercana, afirma experta</p>
</div>
</a>
<a href="/noticia/1495256.captan-imagenes-de-auroras-boreales-en-saturno.html">
<div class="cuadro" style='margin-right:0' id='4'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/09/1095028.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Captan imágenes de auroras boreales en Saturno</p>
</div>
</a>
</div>
<center><div> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/files/fmanager/alexa.png" width="125px"></a>
</div></div></center>
<div>
<ul class="middle" style="    display: inline-block; height: auto; width: 100%;">
<li><a id="mascom1" class="ml current" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/" onclick="return brinca('mascom');     ">más comentado</a></li>
<li><a id="maslec1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?leido" onclick="return brinca('maslec');"> más leído</a></li>
<li><a id="masnub1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?nube" onclick="return brinca('masnub');">nube</a></li>
</ul>
<ol class="masmas" id="mascom"><li><a href="/noticia/1495234.liberan-a-alejandro-gutierrez.html" title="15 comentarios y 2,219 lecturas">Liberan a Alejandro Gutiérrez</a></li><li><a href="/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" title="10 comentarios y 907 lecturas">Retirarán vehículos que contaminen de manera excesiva en Torreón </a></li><li><a href="/noticia/1495225.habra-alcoholimetro-en-la-feria-de-torreon.html" title="5 comentarios y 850 lecturas">Habrá alcoholímetro en la Feria de Torreón</a></li><li><a href="/noticia/1495066.presentaran-iniciativa-para-reactivar-los-toros-en-coahuila.html" title="4 comentarios y 268 lecturas">Presentarán iniciativa para reactivar los toros en Coahuila</a></li><li><a href="/noticia/1495092.deberan-detallar-inversion-en-la-colon.html" title="2 comentarios y 134 lecturas">Deberán detallar inversión en la Colón</a></li><li><a href="/noticia/1495149.imparable-precio-de-la-gasolina.html" title="2 comentarios y 513 lecturas">Imparable, precio de la gasolina</a></li><li><a href="/noticia/1495161.con-los-angeles-negros-se-inaugura-la-feria-de-torreon.html" title="1 comentarios y 327 lecturas">Con Los Ángeles Negros se inaugura la Feria de Torreón</a></li><li><a href="/noticia/1495232.avanza-pacto-mexico-eu-sin-canada.html" title="1 comentarios y 320 lecturas">Avanza pacto México-EU sin Canadá</a></li><li><a href="/noticia/1495104.esperando-al-legislador.html" title="1 comentarios y 53 lecturas">Esperando al legislador</a></li><li><a href="/noticia/1495222.invitaran-a-pena-nieto-a-inaugurar-hospital-militar.html" title="1 comentarios y 411 lecturas">Invitarán a Peña Nieto a inaugurar Hospital Militar</a></li><li><a href="/noticia/1495230.lista-del-tri-no-es-del-tuca-herrera.html" title="1 comentarios y 560 lecturas">Lista del Tri no es del 'Tuca': Herrera</a></li><li><a href="/noticia/1495210.linchamientos-son-actos-de-barbarie.html" title="1 comentarios y 144 lecturas">'Linchamientos son actos de barbarie'</a></li></ol><ol class="masmas" id="maslec" style="display:none;"><li><a href="/noticia/1495024.jimena-sanchez-sigue-robando-suspiros-en-instagram.html" title="8 lecturas y 28,232 comentarios">Jimena Sánchez sigue robando suspiros en Instagram</a></li><li><a href="/noticia/1494873.reprueban-crimen-contra-veterinario.html" title="2 lecturas y 2,649 comentarios">Reprueban crimen contra veterinario</a></li><li><a href="/noticia/1494971.que-paso-en-la-zona-del-silencio-tras-caida-del-cohete-de-la-nasa.html" title="1 lecturas y 2,249 comentarios">¿Qué pasó en la Zona del Silencio tras caída del cohete de la NASA?</a></li><li><a href="/noticia/1495234.liberan-a-alejandro-gutierrez.html" title="15 lecturas y 2,219 comentarios">Liberan a Alejandro Gutiérrez</a></li><li><a href="/noticia/1495173.condenan-a-hacker-que-filtro-fotos-intimas.html" title="0 lecturas y 1,485 comentarios">Condenan a hacker que filtró fotos íntimas</a></li><li><a href="/noticia/1491800.iggy-azalea-sorprende-en-instagram-con-su-belleza.html" title="0 lecturas y 1,444 comentarios">Iggy Azalea sorprende en Instagram con su belleza</a></li><li><a href="/noticia/1495174.se-ahorca-de-las-escaleras-de-su-casa-en-gomez-palacio.html" title="0 lecturas y 1,410 comentarios">Se ahorca de las escaleras de su casa en Gómez Palacio</a></li><li><a href="/noticia/1494992.chofer-muere-cercenado-tras-choque-en-la-gomez-palacio-jimenez.html" title="0 lecturas y 1,327 comentarios">Chofer muere cercenado tras choque en la Gómez Palacio-Jiménez</a></li><li><a href="/noticia/1492792.dua-lipa-sorprende-con-vestido-transparente.html" title="2 lecturas y 1,235 comentarios">Dua Lipa sorprende con vestido transparente</a></li><li><a href="/noticia/1495055.inauguran-la-edicion-72-de-la-feria-de-torreon.html" title="0 lecturas y 1,222 comentarios">Inauguran la edición 72 de la Feria de Torreón</a></li><li><a href="/noticia/1495012.jonboychallenge-tatuajes-de-las-hijas-de-pena-nieto-se-vuelven-memes.html" title="1 lecturas y 1,168 comentarios">#JonBoyChallenge: Tatuajes de las hijas de Peña Nieto se vuelven memes</a></li><li><a href="/noticia/1495083.lo-impacta-camion-de-carga-y-fallece.html" title="0 lecturas y 1,146 comentarios">Lo impacta camión de carga y fallece</a></li></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=Jimena" style="font-size:15.4px">Jimena</a> <a href="/archivo/?y=hoy&q=Sánchez" style="font-size:19.8px">Sánchez</a> <a href="/archivo/?y=hoy&q=SIGLO" style="font-size:30px">SIGLO</a> <a href="/archivo/?y=hoy&q=TORREÓN" style="font-size:30px">TORREÓN</a> <a href="/archivo/?y=hoy&q=publicación" style="font-size:11px">publicación</a> <a href="/archivo/?y=hoy&q=Instagram" style="font-size:17.6px">Instagram</a> <a href="/archivo/?y=hoy&q=poco" style="font-size:17.6px">poco</a> <a href="/archivo/?y=hoy&q=través" style="font-size:15.4px">través</a> <a href="/archivo/?y=hoy&q=social" style="font-size:11px">social</a> <a href="/archivo/?y=hoy&q=fotografías" style="font-size:11px">fotografías</a> <a href="/archivo/?y=hoy&q=sorprende" style="font-size:11px">sorprende</a> <a href="/archivo/?y=hoy&q=redes" style="font-size:13.2px">redes</a> <a href="/archivo/?y=hoy&q=sociales" style="font-size:13.2px">sociales</a> <a href="/archivo/?y=hoy&q=ello" style="font-size:11px">ello</a> <a href="/archivo/?y=hoy&q=fotos" style="font-size:13.2px">fotos</a> <a href="/archivo/?y=hoy&q=color" style="font-size:11px">color</a> <a href="/archivo/?y=hoy&q=ella" style="font-size:13.2px">ella</a> <a href="/archivo/?y=hoy&q=misma" style="font-size:11px">misma</a> <a href="/archivo/?y=hoy&q=más" style="font-size:30px">más</a> <a href="/archivo/?y=hoy&q=millones" style="font-size:30px">millones</a> <a href="/archivo/?y=hoy&q=Santa" style="font-size:13.2px">Santa</a> <a href="/archivo/?y=hoy&q=municipio" style="font-size:11px">municipio</a> <a href="/archivo/?y=hoy&q=vehículo" style="font-size:13.2px">vehículo</a> <a href="/archivo/?y=hoy&q=personas" style="font-size:26.4px">personas</a> <a href="/archivo/?y=hoy&q=vecinos" style="font-size:11px">vecinos</a> <a href="/archivo/?y=hoy&q=elementos" style="font-size:13.2px">elementos</a> <a href="/archivo/?y=hoy&q=municipal" style="font-size:13.2px">municipal</a> <a href="/archivo/?y=hoy&q=agentes" style="font-size:17.6px">agentes</a> <a href="/archivo/?y=hoy&q=vida" style="font-size:17.6px">vida</a> <a href="/archivo/?y=hoy&q=autoridades" style="font-size:19.8px">autoridades</a> <a href="/archivo/?y=hoy&q=municipales" style="font-size:11px">municipales</a> </div> </div>
<script> $(document).ready(function () {
                                                                                 brinca('mascom');
                                                                              }); </script>
<style> .sidebar ul.middle li a {
                                                                                 font-size: 15px;
                                                                              } </style>
<div id="banner_300">
<script type="text/javascript"><!--
                                                                                 google_ad_client = "ca-pub-9519470193133769";
                                                                                 /* 300x250 General */
                                                                                 google_ad_slot = "4978779080";
                                                                                 google_ad_width = 300;
                                                                                 google_ad_height = 250;
                                                                                 //-->
                                                                              </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                                                                              </script>
</div>
<p class="votaciones center"><a href="/hemeroteca/pdf;2018-09-01;e;1#hdt" target="_blank" class="seguir" style="text-decoration:none;"><img style="box-shadow: 1px 1px 10px rgba(0, 0, 0, 0.2); margin-bottom: 7px;" src="/m/pdf/2018/09/01tore01.jpeg" border="0" alt="" width="230" /><br />Ir a la Hemeroteca</a></p> <div class="mastit">MÁS LEÍDO</div>
<div id="masleido">
<div class="masle" style="height: 180px;background: url(https://media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}">
<small>1</small>
</div>
<p>Claudia Alende 'enciende' Instagram</p>
<div class="masle" style=" margin-top:26px;height: 180px;background: url(https://media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}">
<small>2</small>
</div>
<p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
</div>
<div>

 
<div id='div-gpt-ad-1491518333850-0'>
<script>
                                                                           googletag.cmd.push(function () {
                                                                                 googletag.display('div-gpt-ad-1491518333850-0');
                                                                           });
                                                                        </script>
</div>
</div>
</div>
<div id='destnota'>
<div class="divtagsh" style="width: 780px;margin-left: 45px;"><strong style="font-size:25px !important;font-weight: 100;">DESTACAMOS</strong>
<small id='p_seccion' style="color:#a00;float:right;margin: 0 15px;"><i></i>
</small>
</div>
<div id='load' align="center" style="width:100%;"><img src="/90/spinner.gif" alt="El Siglo" style="margin-top:15px;width:35px;margin-bottom:15px;    display: inherit;" />
</div>
<div id="brain" style="text-align:center;width:100%;">
<div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mxhttps://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango"></div>
</div>
<div id="popu" style="width:100%;"></div>
<script type="text/javascript">
                                                                        setTimeout(function () {
                                                                              $("#load").hide();
                                                                              $("#popu").load("/cache/portada/recomendamos.html");                                                                        }, 5000);
                                                                     </script>
<script type="text/javascript"><!--
                                                                        google_ad_client = "ca-pub-9519470193133769";
                                                                        /* 728 noticias */
                                                                        google_ad_slot = "4549224158";
                                                                        google_ad_width = 728;
                                                                        google_ad_height = 90;
                                                                        //-->
                                                                     </script>
<script>
                                                                           $.post("/noticia/images.php", {
                                                                                 tags: '341,50271',
                                                                                 fecha: '2018-09-01',
                                                                                 nota:1495182}, function (m) {
                                                                                    $("#divtags").append(m);
                                                                                    if (!m) {
                                                                                          $('#divtags').remove();
                                                                                          $('.googlead').width(650).css('text-align', 'center');
                                                                                    }
                                                                              });
                                                                           </script>
</div>

<div id="taboola-below-article-thumbnails" style="padding-left: 50px; width: 780px;display: inline-block;"></div>
<script type="text/javascript">
                                                                        window._taboola = window._taboola || [];
                                                                        _taboola.push({
                                                                              mode: 'thumbnails-a',
                                                                              container: 'taboola-below-article-thumbnails',
                                                                              placement: 'Below Article Thumbnails',
                                                                              target_type: 'mix'
                                                                        });
                                                                     </script>

<strong class="comentit" id="donecomen" style="margin-bottom: -5px;">COMENTA ESTA NOTICIA</strong>
<style>.fb-comments{padding:2%;} </style>
<div class="fb-comments" data-width="820" data-href="https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html" data-numposts="15" style="margin:0 auto;"></div>
<script>
   $(function() {
         setTimeout(function() {
               $.get('https://graph.facebook.com/v2.8/',{ 'access_token':'133034970052161|iNRXkJltjZjl5JuN95vxa7Cp8fU','id':'https://www.elsiglodetorreon.com.mx/noticia/1495182.retiraran-vehiculos-que-contaminen-de-manera-excesiva-en-torreon.html' },function(m) {
                     if(m.id) {
                           $.getJSON("https://el.siglo.mx/cfb.php?me=1495182&c="+m.share.comment_count+'&fb='+m.og_object.id+'&s='+m.share.share_count+'&nocoms=10&callback=?',function(m) {
                                 $('.nocoms').hide().html(m.totalcom).show(300);
                           });
                     }
               });
         },2000);
   });
</script>
<script type="text/javascript">
                                                                           function borrad(com, u) {
                                                                                 $('.com' + com).fadeOut();
                                                                                 $('#com' + com).fadeOut();
                                                                                 //$('#bcom').fadeOut();
                                                                                 $.post("/noticia/images.php", {borrad: com, u: u}, function (m) {
                                                                                       if (m.error) {
                                                                                             $('.admin' + com).html(m.error);
                                                                                       }
                                                                                 }, 'json');
                                                                                 return false;
                                                                           }
                                                                        </script>
<div id="comm" style="width:827px;">
<div style="width:100%;text-align:center;"><img src="/90/spinner.gif" alt="El Siglo" style="width:35px;margin-bottom:15px;display: inline;" />
<br /><a href="#" onclick="comments(); return false;" style="display:block;color: #4C6079;">Cargar
comentarios</a></div>
</div>
<p align="center" clas="haceruso" style="font-size:15px;">
<a href="http://foros.elsiglodetorreon.com.mx/" style="font-weight:300;font-size:1.2em;">Foros Torreón</a>
/
<a href="https://www.elsiglodetorreon.com.mx/blogs/" style="font-weight:300;font-size:1.2em;">Blogs de El
Siglo</a>
/
<a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" style="font-weight:300;font-size:1.2em;">Más
comentarios</a>
</p>
<div id="zonaactiva"><div id="zfist">
<strong>HAY <a href="/u/" style="color: #4C6079;"><span id='json_activos'>1512</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>56</span> REGISTRADOS.</strong>
<div id="grispole">
<div id="zmasactivos">
<div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
<div id="zusuarios">
<a href="/u/175544"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2011/04/51882674b0ed5.jpg) no-repeat center top;"> <span>cmsolar297</span> </a><a href="/u/29440"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2006/04/4f5547dc2069b.jpg) no-repeat center top;"> <span>RDSG</span> </a><a href="/u/187386"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2011/12/593629fb11e28.jpg) no-repeat center top;"> <span>sheko23</span> </a><a href="/u/182836"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2011/08/4fb820b8d412f.jpg) no-repeat center top;"> <span>goloso37</span> </a><a href="/u/28505"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>lalo4323</span> </a><a href="/u/8564"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>peredav2002</span> </a><a href="/u/8143"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>capin</span> </a> </div>
</div>
<div id="zparticipa">
<div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
<div id="zpolemicos">
<p><a class="zpusuario" href="/u/169744">charro30</a> <a class="zpcomment" href="/noticia/1495234.html#com2299220">Y sigue la impunidad a todo lo que da....</a></p><p><a class="zpusuario" href="/u/357277">gellis</a> <a class="zpcomment" href="/noticia/1495234.html#com2299219">la misma mamad.........no presento suficientes pruebas la fiscalia pinch.....corrupto...</a></p><p><a class="zpusuario" href="/u/41948">kalinja</a> <a class="zpcomment" href="/noticia/1495182.html#com2299236">y peñoles en la madrugada a todo lo que da...</a></p> <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
</div>
</div>
</div>
</div>
</div> <div id="clasificados">
<div class="classdesp">
<div id="btres_i0">
<div id="btres_i1">
<p><img width="17" height="10" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)">Clasificados</p>
<a href="/clasificados/">Ver anuncios</a>
</div>
<div id="cuadro_clasif" class="btres_i2">
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018397331938732"><img border="0" alt="SOLUCIONES legales, cuestiones familiares," src="https://media22.elsiglodetorreon.com.mx/files/filesd/serviciosHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018397331938732">SOLUCIONES legales, cuestiones familiar...</a></p>
</div>
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018398421939004"><img border="0" alt="CX7 2011 Sport, muy" src="https://media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018398421939004">CX7 2011 Sport, muy buenas condiciones ...</a></p>
</div>
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2017428481727867"><img border="0" alt="WWW.BRINCOLINESTORREON.COM, Acuáticos, Temáticos, Deportivos," src="https://media22.elsiglodetorreon.com.mx/files/filesd/serviciosHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2017428481727867">WWW.BRINCOLINESTORREON.COM, Acuáticos, ...</a></p>
</div>
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018389831936727"><img border="0" alt="VILLAS de renacimiento terreno" src="https://media22.elsiglodetorreon.com.mx/files/filesd/inmueblesHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018389831936727">VILLAS de renacimiento terreno 200m2 Vi...</a></p>
</div>
</div>
</div>
<div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)" />Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
<div class="btres_i2">
<table style="font-size:11px;padding:8px;color:#555">
<tr>
<td width="120" style="font-family:arial;font-size: 12px;text-align: center;" class='notanull'>
<a href="/desplegados/d/?d=726664"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="https://media22.elsiglodetorreon.com.mx/d/2018/09/463038_t.jpg" alt="desplegados el siglo"></a>
</td>
<td class='notanull'>
<p style="color: #333;line-height: 13px;font-size: 10px;">MARISCOS BICHI</p><br>
<a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
</td>
<td width="120" style="font-family:arial;font-size: 12px;text-align: center;">
<a href="/desplegados/d/?d=726619"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="https://media22.elsiglodetorreon.com.mx/d/2018/09/456084_t.jpg" alt="desplegados el siglo"></a>
</td>
<td>
<p style="color: #333;line-height: 13px;font-size: 10px;">SE SOLICITA CONTADOR </p><br>
<a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
</td>
</tr>
</table>
</div>
</div>
</div>
<div class="pie" style='margin-top: 5px;'><a href="/clasificados/crear.php">Ordenar en línea</a> Edición impresa
+ Internet
</div>
</div>
<script type="text/javascript">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</script>
<script>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</script>
<strong class="comentit ademaslee" id="donecomen2" style="width: 95%;">ADEMÁS LEE <img src="/90/spinner.gif" alt="El Siglo" style="margin: 0 10px; width: 25px !important;" id="carga_ade"> </strong>
<div id="lightcont"></div>
<script>
                                                                                                                                                      $(document).ready(cuantos());
                                                                                                                                                      function cuantos() {
                                                                                 $.getJSON("/news/?count=1495182&sid=8&callback=?", function (m) {
                                                                                       $('.elcontador').text(m.count);
                                                                                 });
                                                                           }

                                                                           $(document).ready(function () {
                                                                                 $.post('/noticia/images.php', {media:1495182}, function (m) {
                                                                                       $("#vidb").append(m);
                                                                                 });
                                                                           });
                                                                           //  $.post('/noticia/images.php',{ media:1495182},function(m) { $("#vidb").append(m);});
                                                                           $(document).ready(function () {
                                                                                                                                                            });

                                                                           function opentakebox(id) {
                                                                                 var swfdata = "";
                                                                                 $.get("/secciones/serv/takebox.php?id=" + id, function (data) {
                                                                                       var datos = data.split("|");
                                                                                       var clicktag = 'http://www.elsiglodetorreon.com.mx/click.php?id=' + id;
                                                                                       var pelicula = 'http://media.elsiglodetorreon.com.mx/banners/' + datos[0];
                                                                                       var tamanio = datos[1].split("x");
                                                                                       $("#takebox").flash({
                                                                                             swf: pelicula,
                                                                                             width: tamanio[0],
                                                                                             wmode: 'transparent',
                                                                                             allowscriptaccess: 'always',
                                                                                             height: tamanio[1],
                                                                                             flashvars: {bid: 3511, clickTAG: clicktag}
                                                                                       });
                                                                                       $("#takebox").height(tamanio[2]);
                                                                                       $("#takebox").show();
                                                                                 });
                                                                           }

                                                                           function closetakebox() {
                                                                                 $("#takebox").hide();
                                                                           }
                                                                        </script>
<div id="npie">
<div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
<hr size="1" noshade="noshade" color="#c4ced9" />
<div style="margin: 0 8px">
<strong style="font-size: 14px;">&copy 2018. El Siglo - Cía. Editora de la Laguna S.A. de C.V. Todos los derechos reservados.</strong>
<div class="siglo" style="float:right;margin-top: 0px;">
<a href="/siglo/">Misión</a> |
<a href="/siglo/">Directivos</a> |
<a href="/contacto/">Contáctenos</a> |
<a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> |
Aviso legal
</div>
<div class="siglos">
Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000
</div>
<div class="siglos">
Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310
| <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
| <a href="/pagina/p396">Telemarketing</a> 759.1259
| <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
| <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
| <a href="https://twitter.com/torreon">Twitter</a>
</div>
<div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a><br>I.S. o asterisco (*) significa inserción solicitada</div>
</div>
<div width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0; position: relative;">
<img style='float: left;padding: 0 83px 0 5px; margin-top: 0px;' class="comscore" width="360" align="absmiddle" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/alex-comscore-iso2.jpg" />
<a href="https://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" target="_blank" style="position: absolute; background: #6cd888; width: 120px; height: 48px; left: 162px; opacity: 0;"></a>
<div id="sigue"><br><br><small>Síguenos en:</small>
<div class="redes">
<a href="https://www.facebook.com/elsiglo.mx/" class="fot-fb"></a>
<a href="https://twitter.com/torreon" class="fot-tw"></a>
<a href="https://www.instagram.com/elsiglodetorreon/" class="fot-ins"></a>
<a href="https://plus.google.com/+elsiglodetorreon" class="fot-go"></a>
<a href="https://www.youtube.com/user/elsiglodetorreon" class="fot-yt"></a>
<a href="https://itunes.apple.com/mx/developer/cia-editora-la-laguna-sa-cv/id388446527" class="fot-ios"></a>
<a href="https://t.me/elsiglo" class="fot-tel"></a>
<a href="https://play.google.com/store/apps/developer?id=Cia.+Editora+de+la+Laguna+S.A.+de+C.V." class="fot-and"></a>
<a href="https://www.elsiglodetorreon.com.mx/rss/" class="fot-rss"></a>
</div>
</div>
<br>
<p class="usuarios" style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
</strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a></p>
</div>
</div>
<style type="text/css"> #sigue{margin-top: -44px;} .usuarios{margin-top: 8px;} .redes{margin-right: 5px;} .redes a {background: url(/m/movil/redes.png) no-repeat; width: 35px; height: 35px; display: inline-block; margin: 0 2px 4px 2px; background-size: 200px;} .redes .fot-fb {background-position: -5px -2px;} .redes .fot-tw {background-position: -43px -2px;} .redes .fot-ins {background-position: -80px -2px;} .redes .fot-go {background-position: -118px -2px;} .redes .fot-yt {background-position: -156px -2px;} .redes .fot-ios {background-position: -4px -40px;} .redes .fot-tel {background-position: -118px -40px;} .redes .fot-and {background-position: -42px -40px;} .redes .fot-wh {background-position: -80px -40px;} .redes .fot-rss {background-position: -156px -40px;} </style>
<script type="text/javascript"> $(document).ready(function(){ $.getJSON("/cache/portada/momento.json", function(datos) { $("#usu_jason").text(datos["momento"]); $("#json_activos").text(datos["momento"]); $("#usu_jason2").text(datos["linea"]); $("#json_reg").text(datos["linea"]); }); }); </script>
</div>

<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Retirar\u00e1n veh\u00edculos que contaminen de manera excesiva en Torre\u00f3n ",
    "description": "A trav\u00e9s de los agentes de Tr\u00e1nsito y Vialidad, este fin de semana el Ayuntamiento de Torre\u00f3n comenzar\u00e1 con sanciones a aquellos veh\u00edculos que al circular por la ciudad, emitan gases contaminantes de manera excesiva.",
    "datePublished": "2018-09-01T10:02:18-05:00",
    "dateModified": "2018-09-01T10:02:18-05:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "ANG\u00c9LICA SANDOVAL ",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mxhttps:\/\/media22.elsiglodetorreon.com.mx\/i\/2018\/09\/1094950.jpeg",
        "width": "2362",
        "height": "1575"
    },
    "articleBody": "<p>A trav\u00e9s de los agentes de Tr\u00e1nsito y Vialidad, este fin de semana el Ayuntamiento de Torre\u00f3n comenzar\u00e1 con sanciones a aquellos veh\u00edculos que al circular por la ciudad, emitan gases contaminantes de manera excesiva.\r<\/p>\n<p>Lo anterior lo dio a conocer ayer Felipe Vallejo L\u00f3pez, titular de la Direcci\u00f3n de Medio Ambiente, quien manifest\u00f3 que la intenci\u00f3n es incidir en la calidad del aire y en la salud p\u00fablica.\r<\/p>\n<p>\"Tendremos que empezar a sancionar por medio de los agentes de Vialidad, todo aquel veh\u00edculo que traiga exceso de humo ser\u00e1 retirado de circulaci\u00f3n, todo veh\u00edculo que traiga un excedente de emisiones\", asegur\u00f3 el funcionario municipal.\r<\/p>\n<p>Declar\u00f3 que una vez que se retire el veh\u00edculo, el conductor tendr\u00e1 que pagar una multa y posteriormente, deber\u00e1 reparar su medio de transporte.\r<\/p>\n<p>Vallejo L\u00f3pez coment\u00f3 que m\u00e1s del 60 por ciento del mon\u00f3xido de carbono que se genera en la ciudad proviene de las fuentes m\u00f3viles, de ah\u00ed la importancia de prevenir y controlar la contaminaci\u00f3n atmosf\u00e9rica.\r<\/p>\n<p>El director de Medio Ambiente en esta ciudad, record\u00f3 que en Torre\u00f3n es bajo el porcentaje de automovilistas que acude al Centro de Verificaci\u00f3n Vehicular; actualmente, cumple un 10 por ciento, de un padr\u00f3n de alrededor de 150 mil veh\u00edculos.<\/p>\n<b>\u00bfY EL DINAM\u00d3METRO?\r\n<\/b>\n<p>La entrada en funciones del dinam\u00f3metro que adquiri\u00f3 el Gobierno municipal y que tuvo un costo de un mill\u00f3n de pesos tendr\u00e1 que esperar.\r<\/p>\n<p>Vallejo L\u00f3pez expuso que la instalaci\u00f3n de este tipo de equipo conlleva infraestructura e instalaci\u00f3n el\u00e9ctrica distinta, raz\u00f3n por la que se ha retrasado su operaci\u00f3n.\r<\/p>\n<p>\"Y por otra parte, lleva gases de calibraci\u00f3n, entonces todo este procedimiento nos retrasa... nosotros quisi\u00e9ramos que ya hubiera arrancado, ahorita ya nada m\u00e1s nos faltan los gases de calibraci\u00f3n que est\u00e1n solicitados, tiene que haber un convenio con una empresa, tienen que presentar sus propuestas, ahorita estamos en ese proceso, es el \u00faltimo, la intenci\u00f3n era arrancar en el segundo semestre y no hemos podido\", a\u00f1adi\u00f3.\r<\/p>\n<p>La empresa proveedora del dinam\u00f3metro es Progress Five Analizadores Progresivos de M\u00e9xico S.A. de C.V.\r<\/p>\n<p>Con dicha adquisici\u00f3n, se disminuir\u00e1 el per\u00edodo de tiempo en el que se verifica un veh\u00edculo, pasando de alrededor de 5 minutos a 30 segundos.\r<\/p>\n<p>Con dicho equipo, se podr\u00e1 dar cumplimiento a la Norma Oficial Mexicana NOM-047-Semarnat-2014, que establece las caracter\u00edsticas del equipo y el procedimiento de medici\u00f3n para la verificaci\u00f3n de los l\u00edmites de emisi\u00f3n de contaminantes, provenientes de los veh\u00edculos automotores en circulaci\u00f3n que usan gasolina, gas licuado de petr\u00f3leo, gas natural u otros combustibles alternos.<\/p>\n"
}
</script>
</body>
</html>
