<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<title>Empresas fintech reguladas serán útiles, El Siglo de Torreón</title>
<meta http-equiv="refresh" content="3600">
<meta name="description" content="vLas 85 empresas financieras tecnológicas que se registraron para operar bajo la ley fintech serán útiles en la competencia al sector financiero tradicional y ">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<link rel="stylesheet" href="/public/css/main.css?g=4.18">
<link rel="stylesheet" href="/public/css/pub.css?g=1.56">
<link rel="stylesheet" href="/public/css/notificaciones.css?v=1.10">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://www.elsiglodetorreon.com.mx/jq.redirect.minify.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>
<script src="/public/js/main.js?g=3.10" type="text/javascript"></script>
<script src="/public/js/notificaciones.js?v=1.8"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" />
</noscript>
<meta property="fb:app_id" content="133034970052161">
<meta property="fb:pages" content="50822164516">
<meta property="og:site_name" content="El Siglo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="vLas 85 empresas financieras tecnológicas que se registraron para operar bajo la ley fintech serán útiles en la competencia al sector financiero tradicional y " />
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1624519.empresas-fintech-reguladas-seran-utiles.html" />
<meta property="og:title" content="Empresas fintech reguladas serán útiles" />
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2019/09/1229483.jpeg' />
<meta name="twitter:site" content="@torreon" />
<meta name="twitter:creator" content="@torreon" />
<meta name="twitter:domain" content="elsiglodetorreon.com.mx" />
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524" />
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1624519" />
<meta name="twitter:app:id:ipad" content="844166225" />
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon" />
<meta name="twitter:app:url:googleplay" content="https://www.elsiglodetorreon.com.mx/noticia/1624519.empresas-fintech-reguladas-seran-utiles.html" />
<meta name="twitter:title" content="Empresas fintech reguladas serán útiles" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="vLas 85 empresas financieras tecnológicas que se registraron para operar bajo la ley fintech serán útiles en la competencia al sector financiero tradicional y " />
<meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2019/09/1229483.jpeg" />
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1624519.empresas-fintech-reguladas-seran-utiles">
<link rel="stylesheet" href="/public/css/comentarios.css?v=1">
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1624519.empresas-fintech-reguladas-seran-utiles.html" />
<link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2019/09/1229483.jpeg" property="image" />
<link rel="alternate" type="application/rss+xml" title="RSS: Finanzas, El Siglo de Torreón" href="http://www.elsiglodetorreon.com.mx/channel/finanzas.xml" />
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script><script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '871541936550779');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=871541936550779&ev=PageView&noscript=1"
/></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var width = window.innerWidth || document.documentElement.clientWidth;
  	googletag.cmd.push(function() {

	  	if (width >= 768) {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[728, 90]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[728, 90]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[728, 90]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[300, 600]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());
	  	
	  	} else {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[300, 100]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[300, 250]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[300, 250]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[300, 250], [300, 100]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 300], [300, 100], [300, 250], [300, 220]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());	
	  	
	  	}
	    
	    googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 250], [300, 100]], 'div-gpt-ad-1548111656698-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorreonNoticiaTabs', [300, 250], 'div-gpt-ad-1548113557214-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorrNoticiaSky', [[160, 600], [300, 600]], 'div-gpt-ad-1548113866600-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/torreon_noticia_inf2', [[300, 250], [300, 100]], 'div-gpt-ad-1548113977073-0').addService(googletag.pubads());

	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();

  	});
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 286081,
            pageId: 1047027,
            formats: [
                 { id: 20802 }
,{ id: 7847 }
,{ id: 7846 }
            ],
            target: ''
        });
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=133034970052161&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820527814/elsiglodetorreon.com.mx_rich_media_ADEQ', [1, 1], 'div-gpt-ad-1560530790798-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <style>
         .row.my-4.py-2{overflow:hidden;}
         .news-text-contain iframe{width:98%;}
         @media (max-device-width: 414px) {
            #newapp { display: block !important; }
         }
         @media (max-device-width: 320px) { .news-text-contain iframe{width:100px!important;} .container{background:#eee!important;} }
         .comentarios01 { display: none; } .fa { display: none; } .pr { display: none; } .copy { display: none; }
         /*.fb-comments { display: none; }*/
         #linkcopy { z-index:9999; display: none; position: fixed; bottom: 10px; right: 10px; background: #3d5067d4;color: white; padding: 15px 30px; border-radius: 4px; }
         .n-temas .col-md-4 .news-comments-top .masredescomp .masredescomp { display: none; }
       .news-photo{/*max-height:620px;*/}
#mas-noticias .card{max-height:250px;}
.trend1 .card{max-height:280px;}
.col-tendencia .col-6 .card {max-height: 260px;}
      </style>
<script type="text/javascript">
         $(document).ready(function(){
               function fo(){ $("#linkcopy").fadeOut(3000); }
               function sm(){ $("#linkcopy").show(300); }
               $(".masredescomp").click(function(){ $(".masredescomp").hide(); $(".comentarios01").show(); $(".fa").show(); $(".pr").show(); $(".copy").show(); });
               $(".box-copy").click(function(){ sm()+fo();
            });
      });
      function copyToClipboard(elemento) {
            var $temp = $("<input>")
            $("body").append($temp);
            $temp.val($(elemento).text()).select();
            document.execCommand("copy");
            $temp.remove();
      }
   </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.js"></script>
<link rel="stylesheet" href="/public/css/notificaciones.css">
<script src="/public/js/notificaciones.js"></script>
<style media="screen"> .row-mov { display: none; } @media (max-width: 750px) { .row-mov { display: block; } .n-liga { display: none; } } </style>
</head>
<body>
<script type="text/javascript">
      $(document).ready(function () {
            var eltoken = '2b998429b5315253eeb3d1cf11d6d59e';
            if(sessionStorage.getItem('desktop') == 1 && window.location.search.indexOf('desk=1') != 1) {
                  //window.location.href = window.location + "?desk=1";
            }

            if(window.location.search.indexOf('desk=1') == 1){
                  viewport = document.querySelector("meta[name=viewport]");
                  viewport.setAttribute('content', 'width=1000, initial-scale=0.1, maximum-scale=1');

                  //$('body').append('<div class="btn-res"><i class="material-icons">smartphone</i></div>');
                  //sessionStorage.setItem('desktop', 1);

                  $('body').on('click', '.btn-res', function () {

                        sessionStorage.removeItem('desktop')

                        var loc = window.location;
                        loc = loc.pathname;
                        window.location.href = loc;
                  });
            }
      });
   </script>
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script><script src="//a.teads.tv/page/65435/tag" async="true"></script> <script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>
<div id='div-gpt-ad-1560530790798-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560530790798-0'); });
</script>
</div> <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1624519&sid=23&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
<div class="row hidden-item hdr-1 header-sec-0">
<div class="col-md-2">
<ul class="sections-menu pt-2 pb-2">
<li class="sections-menu__item">
<a class="sections-menu__link" id="section_bx" href="" onclick="return false;">
<i class="material-icons">menu</i>
<span>SECCIONES</span>
</a>
</li>
</ul>
</div>
<div class="col-md-10 news-h-10">
<span class="news-header-date mt-3">28 de septiembre de 2019</span>
<div class="header-blogo text-center">
<a href="/">
<img class="news-header-logo py-2" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" alt="El Siglo de Torreón">
</a>
</div>
<a class='header-button-login float-right mt-2 mb-2 text-white heder-login-quitar cpointer' onclick='return windowLogin();'>Entrar</a>
<a class="nombre_usuario float-right mt-3 mb-2 b-cf" href=""></a>
<a class="login_user cpointer" onclick="return windowLogin();">
<i class="material-icons header-user-ico float-right mt-1">perm_identity</i>
</a>

<a href="#">
<i class="material-icons float-right mr-2 pt-2 pb-2 notif-ico d-none" style="color:#cccccc;font-size:32px">notifications</i>
</a>
<div class="sg-searcher">
<form class="" action="/archivo/" method="get">
<input class="sg-searcher__input" type="text" name="q" value="" placeholder="Buscar">
<button class="sg-searcher__button--ot" type="button">
<i class="material-icons">search</i>
</button>
<button class="sg-searcher__button" type="submit">
<i class="material-icons">search</i>
</button>
</form>
</div>
<script type="text/javascript">
        $(document).ready(function () {
          $('.sg-searcher__button--ot').click(function () {

            $(this).css('display', 'none');

            $('.sg-searcher__button').addClass('active');
            $('.sg-searcher__input').addClass('active');
            $('.sg-searcher__input').focus();

          });
        });
      </script>
</div>
</div>

<div class="header-responsive">
<i class="material-icons header-responsive__button button-menu-1" id="section_bx-r">menu</i>
<a href="/">
<img class="header-responsive__logo" src="https://www.elsiglodetorreon.com.mx/m/files/filesd/logotipo_siglo_torreon2017.png" alt="El Siglo de Torreón">
</a>
<a href="/noticia/1624519.empresas-fintech-reguladas-seran-utiles.html/?desk=1">
<i class="material-icons desk-btn">desktop_windows</i>
</a>
</div>
<div class="header-responsive__opacity-layer">
<nav class="menu-responsive">
<div class="menu-responsive__header">
<i class="material-icons button-menu-2">menu</i>
</div>
</div>
<script type="text/javascript"> var windowLogin = function() { var ancho = 600; var left = (window.screen.width / 2) - (ancho/2); window.open('/login/','login','width='+ancho+',screenX='+left+',height=550,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no'); return false; } </script>
<div class="container">

<div class="row py-4 pub-1">
</div>

<div class="row no-01">
<header class="col">
<a href="/seccion/finanzas" class="news-point pl-3 pr-4">Finanzas</a>
<h1 class="news-title pl-3 pr-4  ">Empresas fintech reguladas serán útiles</h1>
<h2 class="news-balazo pl-3 pt-1 pr-4  mb-3">Las fintech que se registraron decidieron entrar a un marco regulatorio</h2>
<div class="news-author ml-3 mr-5">
<p class="pl-0 pr-4 pt-2 pb-2">
<span class="news-author__name  pl-0 pr-2">
AGENCIAS </span>
<br class="hidden-desk">
sábado 28 de septiembre 2019<span class="hidden-item">, actualizada 4:30 am</span>
</p>
</div>
</header>
</div>
<div id="badm"></div>
<input type="hidden" id="nid-badm" name="nid-badm" value="1624519">
<input type="hidden" id="titulo-badm" name="titulo-badm" value="Empresas fintech reguladas serán útiles">
<input type="hidden" id="fecha-badm" name="fecha-badm" value="2019-09-28">

<div class="row">
<div class="col-md-12 col-lg-8">
<div class="row fotonota pr-0">
<div class="col-md-12">
<a href="https://www.elsiglodetorreon.com.mx/fotos/1624519.empresas-fintech-reguladas-seran-utiles">
<img class="news-photo mt-3" src="/m/i/2019/09/1229483.jpeg" alt="Empresas fintech reguladas serán útiles" title="Empresas fintech reguladas serán útiles">
</a>
</div>


<div class="col-md-12 py-4">

<div id='div-gpt-ad-1548109689351-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548109689351-0'); });
</script>
</div>
</div>

</div>
</div>
<div class="col-md-12 col-lg-4">
<div class="row my-3 pub-n2">
<div class="col">

<div id='div-gpt-ad-1548111834380-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111834380-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 col-lg-8">

<div class="row notacom ">
<div class="col">
<div id="comments-a" class="news-comments-top ml-4 mb-4 mt--1">
<a class="news-comments-top__link comp-redes" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1624519.empresas-fintech-reguladas-seran-utiles.html" title="Compartir en Facebook">
<div class="news-comments-top__box box-fb"></div>

</a>
<a class="news-comments-top__link comp-redes" href="https://twitter.com/share?text=Empresas+fintech+reguladas+ser%C3%A1n+%C3%BAtiles&url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1624519.empresas-fintech-reguladas-seran-utiles.html" title="Compartir en Twitter">
<div class="news-comments-top__box box-tw"></div>
</a>
<a class="news-comments-top__link" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b324a627f7d6a7c6e7c2f6966617b6a6c672f7d6a687a636e6b6e7c2f7c6a7dccae612fccb57b66636a7c296d606b76324a627f7d6a7c6e7c2f6966617b6a6c672f7d6a687a636e6b6e7c2f7c6a7dccae612fccb57b66636a7c2a3f4b2a3f4e2a3f4b2a3f4e677b7b7f7c2a3c4e2a3d492a3d49787878216a637c666863606b6a7b607d7d6a6061216c60622162772a3d4961607b666c666e2a3d493e393d3b3a3e36216a627f7d6a7c6e7c226966617b6a6c67227d6a687a636e6b6e7c227c6a7d6e61227a7b66636a7c21677b6263" title="Enviar por correo">
<div class="news-comments-top__box box-ms"></div>
</a>
<a class="news-comments-top__link ws" href="https://api.whatsapp.com/send?text=Empresas fintech reguladas serán útiles https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1624519.empresas-fintech-reguladas-seran-utiles.html" title="WhatsApp">
<div class="news-comments-top__box box-ws"></div>

</a>
<a class="news-comments-top__link mas masredescomp" title="Ver comentarios">
<div class="news-comments-top__box box-mas mas masredescomp"></div>

</a>
<a class="news-comments-top__link fa" href="/me/?s=notas&add=1624519" title="Agregar a favoritos">
<div class="news-comments-top__box box-fa"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link pr" onclick="window.print();" title="Ver comentarios">
<div class="news-comments-top__box box-pr"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link copy" title="Copiar nota" onclick="copyToClipboard('#copy')">
<div class="news-comments-top__box box-copy">
<p id="copy" style="display: none;">https://www.elsiglodetorreon.com.mx/noticia/1624519.empresas-fintech-reguladas-seran-utiles.html</p>
</div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link comentarios01" href="#comentarios" title="Ver comentarios">
<div class="news-comments-top__box box-co"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<center><h6 id="linkcopy">Enlace copiado</h6></center>
</div>
</div>

<article class="row notacont py-2 px-4 mr-1 mb-3">
<div class="col">
<p class="news-first pl-3 ml-4 pl-1">
vLas 85 empresas financieras tecnológicas que se registraron para operar bajo la ley fintech serán útiles en la competencia al sector financiero tradicional y en la inclusión de más mexicanos que no tienen acceso a estos servicios, dijo el presidente de la Comisión Nacional Bancaria y de Valores (CNBV), Adalberto Palma. </p>
<div id="scrollerads"></div>
<div class="news-text-contain pl-4">
<p></p>
<p>"Yo no tenía una expectativa. Me da gusto que estén los que están. Este es un muy buen momento para el país en términos de avanzar en la regularización de una industria que ya está aquí, ya se quedó. Una industria que va a ser útil para la competencia y para la inclusión. Tenemos que asegurarnos que funcione y que funcione bien. Ese es nuestro reto", dijo el funcionario.</p>
<p></p>
<p>En opinión de Palma, las fintech que acudieron a registrarse decidieron entrar a un marco regulatorio y muestra una señal de modernización del sector financiero en México.</p>
<p></p>
<p>"Me da gusto que haya fintech, que estén modernizando el sector y que haya gente que ha decidido disciplinarse y entrar en este proceso. Son muchas o pocas no lo sé. Fue un esfuerzo muy importante de la gente que estaba y la que está ahora y me da mucho gusto que la gente haya decidido disciplinarse y hacer las cosas en función de la ley", comentó.</p>
<p></p>
<p>Cabe recordar que las empresas de financiamiento colectivo y monederos electrónicos que no se hayan registrado ante la CNBV para obtener su registro como Institución de Tecnología Financiera, no podrán seguir operando en el país y en caso de no acatar al regulador podrían ser sancionadas.</p>
<p></p>
<p>En ese sentido, Palma explicó que la ley permite a nuevas empresas interesadas en operar bajo la ley fintech presentar su registro ante la CNBV.</p>
<p></p>
<p>"Estamos listos para recibir a los que quieran entrar. El plazo era para que los que no se registraron no pudieran actuar pero esto no quiere decir que no puedan llegar más", dijo.</p>
<p></p>
<b>ACUDIRÁN A TRIBUNALES POR CASO FICREA</b>
<p></p>
<p>Sobre las recientes resoluciones judiciales que abren la posibilidad de que la CNBV tenga que resarcir daño a ahorradores defraudados por la Sociedad Financiera Popular Ficrea en 2014, Palma dijo que analizan acudir a tribunales para resolverlo.</p>
<p></p>
<h3>La CNBV</h3>
<pre style="white-space: pre-wrap;"><p>dijo que las empresas fintech reguladas:</p>
<p>*Serán útiles en la competencia al sector financiero tradicional y en la inclusión de más mexicanos que no tienen acceso a estos servicios.</p>
<p>*Las fintech que acudieron a registrarse decidieron entrar a un marco regulatorio y muestra una señal de modernización del sector financiero en México.</p>
<p>*Cabe recordar que las empresas de financiamiento colectivo y monederos electrónicos que no se hayan registrado no podrán seguir operando en el país.</p>
</pre>
</div>
</div>
</article>
<div class="row py-4 pub-1">
<div class="col">

<div id='div-gpt-ad-1548110332223-0' class='m-auto text-center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110332223-0'); });
</script>
</div> </div>
</div>
<div class="row fotonota">
<div class="col">
<a href="https://www.elsiglodetorreon.com.mx/fotos/1624519.empresas-fintech-reguladas-seran-utiles#f1">
<img class="news-photo mt-3 lazy" data-src="/m/i/2019/09/1229483.jpeg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="Palma explicó que la ley permite a nuevas empresas interesadas en operar bajo la ley fintech presentar su registro ante la CNBV.">
<p class="news-photo__pie pt-2 pb-2 mx-3">Palma explicó que la ley permite a nuevas empresas interesadas en operar bajo la ley fintech presentar su registro ante la CNBV.</p>
</a>
</div>
</div>

<div class="row">
<div class="col">
</div>
</div>

<div class="row n-temas py-3">
<div class="col-md-1 pl-4">
<b class="temas-title mt-2">TAGS</b>
</div>
<div class="col-md-7">
<ul class="temas-list pt-1">
</ul>
</div>
<div class="col-md-4">
<div id="comments-b" class="news-comments-top ml-4 mb-4 mt-2">
</div>
</div>
<div class="col-md-12 pb-4">
<b class="d-inline temas-list__link mx-2 pr-3">Temas del día</b>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Nafin">Nafin</a> </li>
 <li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=AMLO">AMLO</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Paquete Económico">Paquete Económico</a> </li>
</div>
</div>

<div class="row">
<div class="col pt-2 pl-4">
<a href="/seccion/finanzas" class="news-point">MÁS DE Finanzas</a>
<span class="news-imp-2 float-right pr-4" data-no=""></span>
</div>
<div class="sep3 my-3 ml-3"></div>
</div>

<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110852703-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110852703-0'); });
</script>
</div> </div>

<div class="row row-fix">
<div class="col mb-1 mt-3 pr-0">
<span class="section-title pr-3 pl-2 bg-white">RELACIONADAS</span>
<div class="sep2 mb-4"></div>
</div>
</div>
<div id="n-rel" class="row n-rel pl-2 row-fix1">
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110945299-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110945299-0'); });
</script>
</div> </div>

<div class="row my-3 row-fix">
<div id="comentarios" class="col-md-12 py-4 pl-4 pr-0">
<span class="section-title px-0">COMENTA ESTA NOTICIA</span>
<div class="sep-red"></div>
</div>
</div>
<div class="row">
<div class="col">
<span id="hay-com" class="section-title" style="display:none;"></span>
</div>
</div>
<div class="col-md-12 comentarios mb-3 pl-4 bloque-de-comentarios">
<span class="text-secondary">Cargando comentarios...</span>
</div>
<div class="col-md-12 py-2 mb-3 text-center">
<div class="fb-comments" data-href="https://www.elsiglodetorreon.com.mx/noticia/1624519.empresas-fintech-reguladas-seran-utiles.html" data-numposts="5" data-width="750"></div>
</div>
<div class="mt-1 w-100 -text-center">
<a href="/blogs/comentarios/" style="color: #b50000; text-transform: uppercase; display: inline-block; float: right; font-size: 0.9em;">Otros comentarios</a>
</div>
</div>

<div class="col-md-12 col-lg-4  mt-3 ">

<div id='div-gpt-ad-1548111656698-0' class='m-auto pb-3 text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111656698-0'); });
</script>
</div>
<style>
   .fp1,.fp2{bottom:-17px;}
   .elfoco{height:250px;position:relative;display:block;background-size: cover!important;}
   .elfoco big { position: absolute; bottom: 0px; font-size: 40px; right: 9px; }
   .foco1a{display:block;}
</style>
<div id="focos" class=" w-100 px-2 py-2">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h3 class="section-title border-bottom">LO MÁS LEÍDO</h3>
<a class="elfoco elfoco1 my-2 lazy" href="/noticia/1624546.fallece-bebe-de-un-ano-en-hospital-de-gp.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229525.400.jpg);">
<p class="fp1 post-destacamos-h1"><big>1</big>Fallece beb&eacute; de un a&ntilde;o en hospital de GP</p>
</a>
<a class="elfoco elfoco2 my-2 lazy" href="/noticia/1624527.encuentran-cuerpo-en-una-camioneta.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229507.400.jpg);">
<p class="fp2 post-destacamos-h1"><big>2</big>Encuentran cuerpo en una camioneta</p>
</a>
</div>
<div class="text-center">
<img class="losfocos losfocos0 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="20" height="20" alt="0" /><img class="losfocos losfocos2 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="2" /><img class="losfocos losfocos4 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="4" /><img class="losfocos losfocos6 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="6" /><img class="losfocos losfocos8 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="8" /><img class="losfocos losfocos10 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="10" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229525.400.jpg','/noticia/1624546.fallece-bebe-de-un-ano-en-hospital-de-gp.html', '<big>1</big>Fallece beb&eacute; de un a&ntilde;o en hospital de GP',''];

focos_secc[1] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229507.400.jpg','/noticia/1624527.encuentran-cuerpo-en-una-camioneta.html', '<big>2</big>Encuentran cuerpo en una camioneta',''];

focos_secc[2] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229567.400.jpg','/noticia/1624461.no-somos-iguales-dice-amlo.html', '<big>3</big>&#039;No somos iguales&#039;, dice AMLO','El presidente afirm&oacute; que si existe conflicto de intereses en cas'];

focos_secc[3] = ['https://media22.elsiglodetorreon.com.mx/img/siglo-default-390.jpg','/noticia/1624435.verdades-y-rumores.html', '<big>4</big>Verdades y Rumores',''];

focos_secc[4] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229568.400.jpg','/noticia/1624484.le-llevan-hasta-el-perico.html', '<big>5</big>Le llevan hasta el perico','Entre algarab&iacute;a y peticiones recorre La Laguna el presidente L&oacute;p'];

focos_secc[5] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229537.400.jpg','/noticia/1624557.sin-descartarse-nuevo-hospital.html', '<big>6</big>Sin descartarse, nuevo hospital','Adem&aacute;s se comprometi&oacute; a basificar a los trabajadores del sector '];

focos_secc[6] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229441.400.jpg','/noticia/1624479.aprehenden-a-ladron-de-vehiculos.html', '<big>7</big>Aprehenden a ladr&oacute;n de veh&iacute;culos',''];

focos_secc[7] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229445.400.jpg','/noticia/1624483.registra-accidente-danos-por-130-mil.html', '<big>8</big>Registra accidente da&ntilde;os por $130 mil',''];

focos_secc[8] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229571.400.jpg','/noticia/1624466.con-23-puntos-se-enfila-santos-a-la-liguilla.html', '<big>9</big>Con 23 puntos se enfila Santos a la Liguilla',''];

focos_secc[9] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229569.400.jpg','/noticia/1624456.chris-evans-imagen-de-empresa-lagunera.html', '<big>10</big>Chris Evans, imagen de empresa lagunera','Usuarios de redes sociales enloquecieron al difundirse la notici'];

focos_secc[10] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229558.400.jpg','/noticia/1624579.incluyen-18-nuevos-cargos-en-nomina.html', '<big>11</big>Incluyen 18 nuevos cargos en n&oacute;mina',''];

focos_secc[11] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229538.400.jpg','/noticia/1624558.los-primeritos-de-colombia-pondran-el-sabor-al-cierre-de-la-feria.html', '<big>12</big>Los Primeritos de Colombia pondr&aacute;n el sabor al cierre de la feria',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div id="nota_masvisto"></div>

<div class="row py-3 mx-auto">
<div class="col">

<div id='div-gpt-ad-1548113557214-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113557214-0'); });
</script>
</div><div id="sas_7846" style="text-align: center; margin-top: 10px"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script> </div>
</div>
<div class="row n-liga">
<span class="section-title w-100 text-right pr-4">ADEMÁS LEE</span>
<div class="col-md-12">
<a href="/noticia/1623961.los-perros-chihuahua-y-su-popularidad.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 390px;">
<figure class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/09/1228966.400.jpg" alt="Los perros Chihuahua y su popularidad" style="height: 250px;"></figure>
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1" style="margin-bottom:-10px;">Los perros Chihuahua y su popularidad</h5>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1623896.ampliara-cuba-ensayo-clinico-para-probar-su-vacuna-contra-cancer-de-prostata.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/09/1228897.200.jpg" alt="Ampliará Cuba ensayo clínico para probar su vacuna contra cáncer de próstata" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Ampliará Cuba ensayo clínico para probar su vacuna contra cáncer de próstata</p>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1624251.luchador-celebra-victoria-al-creer-que-gano-tras-ser-noqueado.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229227.200.jpg" alt="Luchador celebra victoria al creer que ganó tras ser noqueado" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Luchador celebra victoria al creer que ganó tras ser noqueado</p>
</div>
</div>
</a>
</div>
</div>
<div class="row mt-3 row-mov">
<div class="col my-3">
<a href="/torreon" class="section-title bg-white pr-3 text-uppercase">ADEMÁS LEE</a>
<div class="sep2"></div>
</div>
</div>
<div class="row sec-depo row-mov">
<div class="col-lg-12">
<div class="col">
<a class="post-lnk" href="/noticia/1623961.los-perros-chihuahua-y-su-popularidad.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/09/1228966.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Los perros Chihuahua y su popularidad-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1623896.ampliara-cuba-ensayo-clinico-para-probar-su-vacuna-contra-cancer-de-prostata.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/09/1228897.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Ampliará Cuba ensayo clínico para probar su vacuna contra cáncer de próstata-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1624251.luchador-celebra-victoria-al-creer-que-gano-tras-ser-noqueado.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/09/1229227.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Luchador celebra victoria al creer que ganó tras ser noqueado-</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="row py-3 n-liga">
<div class="col">
<a href="/noticia/1622692.la-mejor-plataforma-para-ver-peliculas-online.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 369px;">
<img class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/09/1227740.600.jpg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="(ESPECIAL)">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1 ">La mejor plataforma para ver películas online</h5>
<p class="card-text post-date px-3">lunes 23</p>
</div>
</div>
</a>
</div>
</div>

<div class="row my-3 ">
<div class="col">

<div id='div-gpt-ad-1548113866600-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113866600-0'); });
</script>
</div>
<div id='div-gpt-ad-1548113977073-0' class='pt-2 m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113977073-0'); });
</script>
</div> </div>
</div>
<div class="my-3 seg text-center">
</div>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548112961805-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548112961805-0'); });
</script>
</div> </div>

<div class="row pb-3"> <div id="mas-noticias" class="col col-mas-noticias"> <span class="text-secondary">Cargando más noticias...</span> </div> </div>

<div class="row pb-3 my-5"> <div class="col col-tendencia"> <span class="text-secondary">Cargando tendencia...</span> </div> </div>


<div id="scrollnota1"></div>
</div>
</div>
<script>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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Empresas fintech reguladas ser\u00e1n \u00fatiles",
    "description": "vLas 85 empresas financieras tecnol\u00f3gicas que se registraron para operar bajo la ley fintech ser\u00e1n \u00fatiles en la competencia al sector financiero tradicional y ",
    "alternativeHeadline": "Las fintech que se registraron decidieron entrar a un marco regulatorio",
    "datePublished": "2019-09-28T04:30:45-05:00",
    "dateModified": "2019-09-28T04:30:45-05:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "AGENCIAS",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2019\/09\/1229483.jpeg",
        "width": "980",
        "height": "551"
    },
    "articleBody": "<p>vLas 85 empresas financieras tecnol\u00f3gicas que se registraron para operar bajo la ley fintech ser\u00e1n \u00fatiles en la competencia al sector financiero tradicional y en la inclusi\u00f3n de m\u00e1s mexicanos que no tienen acceso a estos servicios, dijo el presidente de la Comisi\u00f3n Nacional Bancaria y de Valores (CNBV), Adalberto Palma.<\/p>\n<p><\/p>\n<p>\"Yo no ten\u00eda una expectativa. Me da gusto que est\u00e9n los que est\u00e1n. Este es un muy buen momento para el pa\u00eds en t\u00e9rminos de avanzar en la regularizaci\u00f3n de una industria que ya est\u00e1 aqu\u00ed, ya se qued\u00f3. Una industria que va a ser \u00fatil para la competencia y para la inclusi\u00f3n. Tenemos que asegurarnos que funcione y que funcione bien. Ese es nuestro reto\", dijo el funcionario.<\/p>\n<p><\/p>\n<p>En opini\u00f3n de Palma, las fintech que acudieron a registrarse decidieron entrar a un marco regulatorio y muestra una se\u00f1al de modernizaci\u00f3n del sector financiero en M\u00e9xico.<\/p>\n<p><\/p>\n<p>\"Me da gusto que haya fintech, que est\u00e9n modernizando el sector y que haya gente que ha decidido disciplinarse y entrar en este proceso. Son muchas o pocas no lo s\u00e9. Fue un esfuerzo muy importante de la gente que estaba y la que est\u00e1 ahora y me da mucho gusto que la gente haya decidido disciplinarse y hacer las cosas en funci\u00f3n de la ley\", coment\u00f3.<\/p>\n<p><\/p>\n<p>Cabe recordar que las empresas de financiamiento colectivo y monederos electr\u00f3nicos que no se hayan registrado ante la CNBV para obtener su registro como Instituci\u00f3n de Tecnolog\u00eda Financiera, no podr\u00e1n seguir operando en el pa\u00eds y en caso de no acatar al regulador podr\u00edan ser sancionadas.<\/p>\n<p><\/p>\n<p>En ese sentido, Palma explic\u00f3 que la ley permite a nuevas empresas interesadas en operar bajo la ley fintech presentar su registro ante la CNBV.<\/p>\n<p><\/p>\n<p>\"Estamos listos para recibir a los que quieran entrar. El plazo era para que los que no se registraron no pudieran actuar pero esto no quiere decir que no puedan llegar m\u00e1s\", dijo.<\/p>\n<p><\/p>\n<p>ACUDIR\u00c1N A TRIBUNALES POR CASO FICREA<\/p>\n<p><\/p>\n<p>Sobre las recientes resoluciones judiciales que abren la posibilidad de que la CNBV tenga que resarcir da\u00f1o a ahorradores defraudados por la Sociedad Financiera Popular Ficrea en 2014, Palma dijo que analizan acudir a tribunales para resolverlo.<\/p>\n<p><\/p>\n<p>La CNBV<\/p>\n<p><\/p>\n<p>dijo que las empresas fintech reguladas:<\/p>\n<p>*Ser\u00e1n \u00fatiles en la competencia al sector financiero tradicional y en la inclusi\u00f3n de m\u00e1s mexicanos que no tienen acceso a estos servicios.<\/p>\n<p>*Las fintech que acudieron a registrarse decidieron entrar a un marco regulatorio y muestra una se\u00f1al de modernizaci\u00f3n del sector financiero en M\u00e9xico.<\/p>\n<p>*Cabe recordar que las empresas de financiamiento colectivo y monederos electr\u00f3nicos que no se hayan registrado no podr\u00e1n seguir operando en el pa\u00eds.<\/p>\n<p><\/p>\n"
}
</script>
<div class="container spad">
<div class="row">
<div class="col-md-12">
<div class="col">
<div class="redes-con">
<a class="redes-circle" href="https://www.facebook.com/elsiglo.mx/" target="_blank"></a>
<a class="redes-circle redes-circle--t" href="https://twitter.com/torreon" target="_blank"></a>
<a class="redes-circle redes-circle--i" href="https://www.instagram.com/elsiglodetorreon/?hl=es-la" target="_blank"></a>
<a class="redes-circle redes-circle--p" href="https://www.pinterest.com.mx/elsiglo/" target="_blank"></a>
<a class="redes-circle redes-circle--y" href="https://www.youtube.com/channel/UC4lYTnNvOY3UXUFlsA3WyEw" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="footer-top">
<span>El Siglo - Cia. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte. Col Centro, Torreón Coahuila México. Teléfono (871) 7591200</span>
</div>
<footer class="sg-footer pt-4">
<div class="sg-footer__col-left">
<img class="sg-footer__logo" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo--accion.png" alt="Acción que se lee">
</div>
<div class="sg-footer__col-right">
<ul class="sg-footer-list">
<li class="sg-footer-list__item">INSTITUCIONAL</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/seccion//editoriales/?cartas=lector">Cartas del lector</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/">Misión</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/?directivos">Directivos</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contacto/">Contáctanos</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">PUBLICIDAD</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/clasificados/">Clasificados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/desplegados/">Desplegados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/esquelas/">Esquelas</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.lagunashop.mx/" target="_blank">Tienda</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">CLUB DEL SUSCRIPTOR</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/suscripcion.php" target="_blank">Suscribirse</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/hemeroteca/">Edición impresa PDF</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.elsiglodetorreon.com.mx/hemeroteca/">Edición de 1922 a la fecha</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/" target="_blank">Promociones del club</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">EL SIGLO EN LÍNEA</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/id/">Crear cuenta</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/rss/">RSS</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/privacidad/">Política de privacidad</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/terminos/">Aviso legal</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contenidos/">Mapa del sitio</a>
</li>
</ul>

</div>
<div class="footer-bottom mt-4 pt-2 pb-2">
<a class="footer-bottom__link" href="#">GRUPO CELSA - </a>
<a class="footer-bottom__link" href="https://www.elsiglodetorreon.com.mx">El Siglo de Torreón - </a>
<a class="footer-bottom__link" href="https://elsiglo.mx" target="_blank">El Siglo.mx - </a>
<a class="footer-bottom__link" href="https://elsiglodedurango.com.mx" target="_blank">El Siglo de Durango - </a>
<a class="footer-bottom__link" href="https://siglo.mx/coahuila/" target="_blank">El Siglo de Coahuila - </a>
<a class="footer-bottom__link" href="https://www.ayojon.mx" target="_blank">AyOjon.mx - </a>
<a class="footer-bottom__link" href="https://doctorencasa.elsiglo.mx" target="_blank">Doctor en casa - </a>
<a class="footer-bottom__link" href="https://siglonuevo.mx" target="_blank">Siglo Nuevo - </a>
<a class="footer-bottom__link" href="https://lagunashop.mx" target="_blank">Lagunashop.mx - </a>
<a class="footer-bottom__link" href="https://www.celsaimpresos.com.mx" target="_blank">Celsa Impresos - </a>
<a class="footer-bottom__link textw">Celsa Distribuciones - </a>
<a class="footer-bottom__link textw">Celsa Media Marketing</a>
</div>
</footer>
</div>
<style media="screen"> .sg-submenu-c1 { padding: 0; padding-left: 16px; } .sg-submenu-c1 > li > a { color: #fff!important; } .sg-submenu-c1 > li > a:hover { color: #1e1e1e!important; } .sg-menu__link:hover > i { color: #1e1e1e; } .giro { transform: rotate(90deg); } #opcionAnuncios { list-style: none; } </style>
<script type="text/javascript"> $(document).ready(function () { $('.sg-menu__link').click(function (e) { if($(this).children('i').hasClass('giro')) { $(this).children('i').removeClass('giro'); } else { $(this).children('i').addClass('giro'); } }); }); </script>
<div class="sg-wrapper-menu off">
<div class="sg-wrapper-menu__scroll-layer">
<div class="sg-menu-sections">
<div class="sg-menu-sections__header py-2">
<div style="width:100%;height:6px;"></div>
<a class="sg-section-button-home mt-3 ml-2 text-white" href="/"> <i class="material-icons hidden-item" style="font-size:28px;margin-top:-5px;">home</i> Inicio </a>

<div class="content-notification content-notification--lateral float-right">
<i class="material-icons menu-header-button menu-header-button--notification mr-5 mt-2">
notifications
</i>
<div class="content-notification__indicator off"></div>
</div>
<button id="close-reponsive" class="close-reponsive" type="button" name="button"> <i class="material-icons">close</i> </button>
<div style="width:100%;height:6px;background-color:rgba(23,23,23,.95);"></div>
</div>
<div class="sg-menu-sections__body">
<div class="sg-menu-notifications mt-3 off">
<div class="sg-menu-notifications__hedaer">
Notificaciones <span class="mtcl">Marcar todo como leído</span>
</div>
<ul class="sg-menu-notifications-list">
</ul>
<a href="/alertas/" class="link-mas">Ver más</a>
</div>
<ul class="sg-menu sg-menu--gray py-3 pl-3">

<li class="sg-menu__item">
<form action="/archivo/"><input type="text" class="px-2 py-1 rounded border-0" name="q" placeholder="Buscar" style="width:200px;"><button type="submit" class="btn btn-primary btn-sm align-top w-60">Ir</button></form>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/archivo/">Archivo noticias</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/tendencia/">Tendencia Hoy</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/hemeroteca/">Hemeroteca</a> </li>
</ul>
<ul class="sg-menu mt-2 py-3 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionLaguna" role="button" aria-expanded="false" aria-controls="opcionLaguna"> La Laguna <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionLaguna">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/local/">Torreón</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/gomezylerdo/">Gómez Palacio</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/policiaca/">Policiaca</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/regional/">Regionales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/reclamociudadano/">Reclamo ciudadano</a> </li>
</ul>
</li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionEstados" role="button" aria-expanded="false" aria-controls="opcionEstados"> Estados <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionEstados">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/coahuila/">Coahuila</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/durango/">Durango</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/editoriales/">Editorial</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionNacional" role="button" aria-expanded="false" aria-controls="opcionNacional"> Noticias <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionNacional">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/nacional/">Nacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/internacional/">Internacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/finanzas/">Finanzas</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/meta/">Meta / Deportes</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/espectaculos/">Espectáculos</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionMas" role="button" aria-expanded="false" aria-controls="opcionMas"> Más <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionMas">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sociales/">Nosotros / Sociales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/cultura/">Cultura</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/ciencia/">Ciencia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/tecnologia/">Tecnología</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/doctorencasa/">Salud</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sucesos/">Sucesos</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/bellezas/">Bellezas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/estilodevida/">Estilo de vida</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/mascotas/">Mascotas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/siglos-de-historia/">Siglos de Historia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.ayojon.mx/">Ayojon.mx</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu sg-menu--highlight pl-2">
<li class="sg-menu__item ml-2"> <a class="sg-menu__link" href="/galeria/">Fotos</a>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link pl-3" href="/siglotv/"> Siglo TV</a></li>
</ul>
<ul class="sg-menu sg-menu--gray py-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionAnuncios" role="button" aria-expanded="false" aria-controls="opcionAnuncios"> Anuncios <i class="material-icons" style="color:#565656;">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionAnuncios">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/clasificados/" style="color:#565656!important;">Clasificados y desplegados</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/obituarios/" style="color:#565656!important;">Obituarios</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/esquelas/" style="color:#565656!important;">Esquelas</a> </li>

<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" style="color:#565656!important;">Tienda - Lagunashop.mx</a> </li>
</ul>
</li>
</ul>
</li>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementos" role="button" aria-expanded="false" aria-controls="opcionSuplementos"> Suplementos <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementos">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/">Suplementos / PDF</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.siglonuevo.mx/">Siglo Nuevo</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://doctorencasa.elsiglo.mx/">Dr. en Casa</a> </li>
<li class="sg-menu__item">
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementosOtros" role="button" aria-expanded="false" aria-controls="opcionSuplementosOtros"> Otros <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementosOtros">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/guiaescolar/">Guía Escolar</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/siacepto/">Sí Acepto</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/galeria/?s=67">Rostros</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/sup/teco/">Tecolotito</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/hemeroteca/pdf;2018-12-31;res;1">Resumen Económico </a> </li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionServicios" role="button" aria-expanded="false" aria-controls="opcionServicios"> Servicios <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionServicios">

<li class="sg-menu__item"> <a class="sg-submenu__link" href="/divisas/">Divisas</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/eventos/">Eventos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/especiales/">Especiales</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item"> <a class="sg-menu__link" href="/contenidos">Mapa del sitio</a> </li>
</ul>
<div class="btn_nav_des_login">
<a class="sg-section-button-account mt-3 ml-2 text-white cpointer" onclick="return windowLogin();" style="width:65%;">Ingresar a mi cuenta</a>
</div>
</div>
</div>
</div>
</div>
<div class="cover-layer off"></div>
<script async id="aniviewJS0eb3242572" src="https://play.aniview.com/59a5603f28a0611e9360c113/5c813dc5073ef4494d2d2f2b/elsiglodetorreon.com.mx_DT+MW_600_400.js"></script>
</body>
</html>
