<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<title>Difieren sobre papel de Cuba en Venezuela, El Siglo de Torreón</title>
<meta http-equiv="refresh" content="3600">
<meta name="description" content="Canadá y Estados Unidos se mostraron este jueves en desacuerdo sobre el papel que Cuba debe jugar en la crisis de Venezuela, una influencia que el vicepresiden">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<link rel="stylesheet" href="/public/css/main.css?g=4.55">
<link rel="stylesheet" href="/public/css/pub.css?g=1.38">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://www.elsiglodetorreon.com.mx/jq.redirect.minify.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>
<script src="/public/js/main.js?g=3.05" type="text/javascript"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" />
</noscript>
<meta property="fb:app_id" content="133034970052161">
<meta property="fb:pages" content="50822164516">
<meta property="og:site_name" content="El Siglo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Canadá y Estados Unidos se mostraron este jueves en desacuerdo sobre el papel que Cuba debe jugar en la crisis de Venezuela, una influencia que el vicepresiden" />
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1582019.difieren-sobre-papel-de-cuba-en-venezuela.html" />
<meta property="og:title" content="Difieren sobre papel de Cuba en Venezuela" />
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2019/05/1186358.jpeg' />
<meta name="twitter:site" content="@torreon" />
<meta name="twitter:creator" content="@torreon" />
<meta name="twitter:domain" content="elsiglodetorreon.com.mx" />
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524" />
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1582019" />
<meta name="twitter:app:id:ipad" content="844166225" />
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon" />
<meta name="twitter:app:url:googleplay" content="https://www.elsiglodetorreon.com.mx/noticia/1582019.difieren-sobre-papel-de-cuba-en-venezuela.html" />
<meta name="twitter:title" content="Difieren sobre papel de Cuba en Venezuela" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Canadá y Estados Unidos se mostraron este jueves en desacuerdo sobre el papel que Cuba debe jugar en la crisis de Venezuela, una influencia que el vicepresiden" />
<meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2019/05/1186358.jpeg" />
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1582019.difieren-sobre-papel-de-cuba-en-venezuela">
<link rel="stylesheet" href="/public/css/comentarios.css?v=1">
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1582019.difieren-sobre-papel-de-cuba-en-venezuela.html" />
<link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2019/05/1186358.jpeg" property="image" />
<link rel="alternate" type="application/rss+xml" title="RSS: Internacional, El Siglo de Torreón" href="http://www.elsiglodetorreon.com.mx/channel/internacional.xml" />
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script><script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var width = window.innerWidth || document.documentElement.clientWidth;
  	googletag.cmd.push(function() {

	  	if (width >= 768) {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[728, 90]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[728, 90]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[728, 90]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[300, 600]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());
	  	
	  	} else {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[300, 100]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[300, 250]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[300, 250]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[300, 250], [300, 100]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 300], [300, 100], [300, 250], [300, 220]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());	
	  	
	  	}
	    
	    googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 250], [300, 100]], 'div-gpt-ad-1548111656698-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorreonNoticiaTabs', [300, 250], 'div-gpt-ad-1548113557214-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorrNoticiaSky', [[160, 600], [300, 600]], 'div-gpt-ad-1548113866600-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/torreon_noticia_inf2', [[300, 250], [300, 100]], 'div-gpt-ad-1548113977073-0').addService(googletag.pubads());

	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();

  	});
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 286081,
            pageId: 1047027,
            formats: [
                 { id: 20802 }
,{ id: 7847 }
,{ id: 7846 }
            ],
            target: ''
        });
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=133034970052161&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </head>
<body>
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script><script src="//a.teads.tv/page/65435/tag" async="true"></script> <script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script> <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1582019&sid=6&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
<div class="row hidden-item hdr-1 header-sec-0">
<div class="col-md-2">
<ul class="sections-menu pt-2 pb-2">
<li class="sections-menu__item">
<a class="sections-menu__link" id="section_bx" href="" onclick="return false;">
<i class="material-icons">menu</i>
<span>SECCIONES</span>
</a>
</li>
</ul>
</div>
<div class="col-md-10 news-h-10">
<span class="news-header-date mt-3">31 de mayo de 2019</span>
<div class="header-blogo text-center">
<a href="/">
<img class="news-header-logo py-2" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" alt="El Siglo de Torreón">
</a>
</div>
<a class='header-button-login float-right mt-2 mb-2 text-white heder-login-quitar cpointer' onclick='return windowLogin();'>Entrar</a>
<a class="nombre_usuario float-right mt-3 mb-2 b-cf" href=""></a>
<a class="login_user cpointer" onclick="return windowLogin();">
<i class="material-icons header-user-ico float-right mt-1">perm_identity</i>
</a>

<a href="#">
<i class="material-icons float-right mr-2 pt-2 pb-2 notif-ico d-none" style="color:#cccccc;font-size:32px">notifications</i>
</a>
<div class="sg-searcher">
<form class="" action="/archivo/" method="get">
<input class="sg-searcher__input" type="text" name="q" value="" placeholder="Buscar">
<button class="sg-searcher__button--ot" type="button">
<i class="material-icons">search</i>
</button>
<button class="sg-searcher__button" type="submit">
<i class="material-icons">search</i>
</button>
</form>
</div>
<script type="text/javascript">
        $(document).ready(function () {
          $('.sg-searcher__button--ot').click(function () {

            $(this).css('display', 'none');

            $('.sg-searcher__button').addClass('active');
            $('.sg-searcher__input').addClass('active');
            $('.sg-searcher__input').focus();

          });
        });
      </script>
</div>
</div>

<div class="header-responsive">
<i class="material-icons header-responsive__button button-menu-1" id="section_bx-r">menu</i>
<a href="/">
<img class="header-responsive__logo" src="https://www.elsiglodetorreon.com.mx/m/files/filesd/logotipo_siglo_torreon2017.png" alt="El Siglo de Torreón">
</a>
</div>
<div class="header-responsive__opacity-layer">
<nav class="menu-responsive">
<div class="menu-responsive__header">
<i class="material-icons button-menu-2">menu</i>
</div>
</div>
<script type="text/javascript"> var windowLogin = function() { var ancho = 600; var left = (window.screen.width / 2) - (ancho/2); window.open('/login/','login','width='+ancho+',screenX='+left+',height=550,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no'); return false; } </script>
<div class="container">

<div class="row py-4 pub-1">
</div>

<div class="row no-01">
<header class="col">
<a href="/seccion/internacional" class="news-point pl-3 pr-4">Internacional</a>
<h1 class="news-title pl-3 pr-4  ">Difieren sobre papel de Cuba en Venezuela</h1>
<div class="col my-3 hidden-item"></div>
<div class="news-author ml-3 mr-5">
<p class="pl-0 pr-4 pt-2 pb-2">
<span class="news-author__name  pl-0 pr-2">
AGENCIAS </span>
<br class="hidden-desk">
<span class="news-author__point">TORONTO, CANADÁ</span>,
viernes 31 de mayo 2019<span class="hidden-item">, actualizada 4:34 am</span>
</p>
</div>
</header>
</div>
<div id="badm"></div>
<input type="hidden" id="nid-badm" name="nid-badm" value="1582019">
<input type="hidden" id="titulo-badm" name="titulo-badm" value="Difieren sobre papel de Cuba en Venezuela">
<input type="hidden" id="fecha-badm" name="fecha-badm" value="2019-05-31">

<div class="row">
<div class="col-md-12 col-lg-8">
<div class="row fotonota pr-0">
<div class="col-md-12">
<a href="/noticia/fotos.php?nota=1582019">
<img class="news-photo mt-3" src="/m/i/2019/05/1186358.jpeg" alt="Difieren sobre papel de Cuba en Venezuela" title="Difieren sobre papel de Cuba en Venezuela">
</a>
</div>


<div class="col-md-12 py-4">

<div id='div-gpt-ad-1548109689351-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548109689351-0'); });
</script>
</div>
</div>

</div>
</div>
<div class="col-md-12 col-lg-4">
<div class="row my-3 pub-n2">
<div class="col">

<div id='div-gpt-ad-1548111834380-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111834380-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 col-lg-8">

<div class="row notacom ">
<div class="col">
<div id="comments-a" class="news-comments-top ml-4 mb-4 mt--1">
<a class="news-comments-top__link comp-redes" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1582019.difieren-sobre-papel-de-cuba-en-venezuela.html" title="Compartir en Facebook">
<div class="news-comments-top__box box-fb"></div>
<div class="news-comments-top__box box-cont b-cfn"> <span></span> </div>
</a>
<a class="news-comments-top__link comp-redes" href="https://twitter.com/share?text=Difieren+sobre+papel+de+Cuba+en+Venezuela&url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1582019.difieren-sobre-papel-de-cuba-en-venezuela.html" title="Compartir en Twitter">
<div class="news-comments-top__box box-tw"></div>
</a>
<a class="news-comments-top__link" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d641d303f303c2b3c37792a363b2b3c792938293c35793d3c791a2c3b38793c37790f3c373c232c3c35387f3b363d20641d303f303c2b3c37792a363b2b3c792938293c35793d3c791a2c3b38793c37790f3c373c232c3c35387c691d7c69187c691d7c6918312d2d292a7c6a187c6b1f7c6b1f2e2e2e773c352a303e35363d3c2d362b2b3c3637773a36347734217c6b1f37362d303a30387c6b1f686c616b696860773d303f303c2b3c37742a363b2b3c742938293c35743d3c743a2c3b38743c37742f3c373c232c3c353877312d3435" title="Enviar por correo">
<div class="news-comments-top__box box-ms"></div>
</a>
<a class="news-comments-top__link" href="#comentarios" title="Ver comentarios">
<div class="news-comments-top__box box-co"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
</div>
</div>
</div>

<article class="row notacont py-2 px-4 mr-1 mb-3">
<div class="col">
<p class="news-first pl-3 ml-4 pl-1">
Canadá y Estados Unidos se mostraron este jueves en desacuerdo sobre el papel que Cuba debe jugar en la crisis de Venezuela, una influencia que el vicepresidente estadounidense, Mike Pence, calificó de "maligna". </p>
<div id="scrollerads"></div>
<div class="news-text-contain pl-4">
<p>Tras la reunión que Pence mantuvo este jueves en Ottawa con el primer ministro canadiense, Justin Trudeau, el vicepresidente estadounidense agradeció en la rueda de prensa final la labor de Canadá para denunciar al Gobierno de Nicolás Maduro.</p>
<p>"Quiero agradecer la fuerte posición de Canadá en apoyo a una Venezuela libre y democrática", afirmó Pence, quien también destacó que Canadá reconoció al líder opositor Juan Guaidó como el "presidente legítimo" venezolano poco después de que lo hubiera hecho Estados Unidos.</p>
<p>"Necesitamos también trabajar juntos para exponer la maligna influencia de Cuba en Venezuela. Y solicitar a Cuba que cese esa influencia y permita que la libertad florezca en Venezuela. Y debemos hacerlo juntos", añadió Pence.</p>
<p>Pero durante la misma rueda de prensa, cuando se le preguntó a Trudeau sobre la posición de Canadá respecto a Venezuela y Cuba, el primer ministro canadiense rechazó seguir la postura de Washington. Tras destacar que "una de las fortalezas" de las relaciones entre Ottawa y Washington es que sus posturas a veces con "complementarias" y reconocer la postura de EUA sobre Cuba, Trudeau afirmó: "Nosotros tenemos otra" posición.</p>
<p>"En el Grupo de Lima reconocemos que Cuba puede potencialmente jugar un papel positivo en el bienestar y la futura estabilidad de Venezuela", afirmó Trudeau.</p>
<p>"Por eso Canadá ha estado hablando con Cuba de una forma que trata de permitir una relación positiva en una eventual transición en Venezuela", añadió Trudeau.</p>
<p>El primer ministro y Pence también hablaron sobre las diferencias de los dos países con respecto al aborto, tras la puesta en vigor en EUA de leyes que restringen el derecho a abortar en varios estados. Trudeau dijo que ha transmitido a Pence "la preocupación" de los canadienses por esas leyes y añadió que su Gobierno "siempre defenderá el derecho de la mujer a elegir".</p>
<p>Por su parte, Pence declaró que estaba "orgulloso de formar parte de una administración antiaborto" y aunque añadió que los canadienses tienen que decidir cómo afrontar la cuestión, aseguró que más le importaba que en Estados Unidos los demócratas apoyen "incluso el infanticidio". Trudeau y Pence también trataron la crisis diplomática entre Canadá y China. El vicepresidente estadounidense renovó el apoyo de Washington al Gobierno canadiense y dijo que la administración Trump está dejando "muy claro a Canadá y a sus aliados" que consideran a Huawei "incompatible con los interese de seguridad" de EUA y de sus aliados.</p>
</div>
</div>
</article>
<div class="row py-4 pub-1">
<div class="col">

<div id='div-gpt-ad-1548110332223-0' class='m-auto text-center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110332223-0'); });
</script>
</div> </div>
</div>
<div class="row fotonota">
<div class="col">
<a href="/noticia/fotos.php?nota=1582019#f1">
<img class="news-photo mt-3" src="/m/i/2019/05/1186358.jpeg" alt="Pence y Trudeau hablaron sobre la situación que vive Venezuela, pero difieren sobre el papel que está jugando Cuba.">
<p class="news-photo__pie pt-2 pb-2 mx-3">Pence y Trudeau hablaron sobre la situación que vive Venezuela, pero difieren sobre el papel que está jugando Cuba.</p>
</a>
</div>
</div>

<div class="row">
<div class="col">
</div>
</div>

<div class="row n-temas py-3">
<div class="col-md-1 pl-4">
<b class="temas-title mt-2">TAGS</b>
</div>
<div class="col-md-7">
<ul class="temas-list pt-1">
</ul>
</div>
<div class="col-md-4">
<div id="comments-b" class="news-comments-top ml-4 mb-4 mt-2">
</div>
</div>
<div class="col-md-12 pb-4">
<b class="d-inline temas-list__link mx-2 pr-3">Temas del día</b>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=AHMSA">AHMSA</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Escasez de agua">Escasez de agua</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Emilio Lozoya">Emilio Lozoya</a> </li>
</div>
</div>

<div class="row">
<div class="col pt-2 pl-4">
<a href="/seccion/internacional" class="news-point">MÁS DE Internacional</a>
<span class="news-imp-2 float-right pr-4" data-no=""></span>
</div>
<div class="sep3 my-3 ml-3"></div>
</div>

<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110852703-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110852703-0'); });
</script>
</div> </div>

<div class="row row-fix">
<div class="col mb-1 mt-3 pr-0">
<span class="section-title pr-3 pl-2 bg-white">RELACIONADAS</span>
<div class="sep2 mb-4"></div>
</div>
</div>
<div id="n-rel" class="row n-rel pl-2 row-fix1">
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110945299-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110945299-0'); });
</script>
</div> </div>

<div class="row my-3 row-fix">
<div id="comentarios" class="col-md-12 py-4 pl-4 pr-0">
<span class="section-title px-0">COMENTA ESTA NOTICIA</span>
<div class="sep-red"></div>
</div>
<div class="col-md-12 py-2 mb-3 text-center">
<div class="fb-comments" data-href="https://www.elsiglodetorreon.com.mx/noticia/1582019.difieren-sobre-papel-de-cuba-en-venezuela.html" data-numposts="5" data-width="750"></div>
</div>
</div>
<div class="row">
<div class="col">
<span id="hay-com" class="section-title" style="display:none;"></span>
</div>
</div>
<div class="col-md-12 comentarios mb-3 pl-4 bloque-de-comentarios">
<span class="text-secondary">Cargando comentarios...</span>
</div>
</div>

<div class="col-md-12 col-lg-4  mt-3 ">

<div id='div-gpt-ad-1548111656698-0' class='m-auto pb-3 text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111656698-0'); });
</script>
</div>
<style>
   .fp1,.fp2{bottom:-17px;}
   .elfoco{height:250px;position:relative;display:block;background-size: cover!important;}
   .elfoco big { position: absolute; bottom: 0px; font-size: 40px; right: 9px; }
   .foco1a{display:block;}
</style>
<div id="focos" class=" w-100 px-2 py-2">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h3 class="section-title border-bottom">LO MÁS LEÍDO</h3>
<a class="elfoco elfoco1 my-2" href="/noticia/1581643.multan-por-placas-vencidas.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/05/1185979.400.jpg);">
<p class="fp1 post-destacamos-h1"><big>1</big>Multan por placas vencidas</p>
</a>
<a class="elfoco elfoco2 my-2" href="/noticia/1581701.accidente-en-la-supercarretera-durango-mazatlan-deja-5-muertos.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186047.400.jpg);">
<p class="fp2 post-destacamos-h1"><big>2</big>Accidente en la supercarretera Durango-Mazatl&aacute;n deja 5 muertos</p>
</a>
</div>
<div class="text-center">
<img class="losfocos losfocos0 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="20" height="20" alt="0" /><img class="losfocos losfocos2 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="2" /><img class="losfocos losfocos4 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="4" /><img class="losfocos losfocos6 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="6" /><img class="losfocos losfocos8 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="8" /><img class="losfocos losfocos10 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="10" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1185979.400.jpg','/noticia/1581643.multan-por-placas-vencidas.html', '<big>1</big>Multan por placas vencidas',''];

focos_secc[1] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186047.400.jpg','/noticia/1581701.accidente-en-la-supercarretera-durango-mazatlan-deja-5-muertos.html', '<big>2</big>Accidente en la supercarretera Durango-Mazatl&aacute;n deja 5 muertos',''];

focos_secc[2] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186178.400.jpg','/noticia/1581832.identifican-a-cuatro-victimas-del-accidente-en-la-super.html', '<big>3</big>Identifican a cuatro v&iacute;ctimas del accidente en la &#039;S&uacute;per&#039;',''];

focos_secc[3] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186012.400.jpg','/noticia/1581646.sorprende-despido-en-dependencia-federal.html', '<big>4</big>Sorprende despido en dependencia federal',''];

focos_secc[4] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186116.400.jpg','/noticia/1581771.cierran-circulacion-de-la-super-por-accidente.html', '<big>5</big>Suman 6 muertos por accidente en la &#039;S&uacute;per&#039;','Notifican cierre total de la supercarretera Durango-Mazatl&aacute;n'];

focos_secc[5] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186094.400.jpg','/noticia/1581751.conductor-impacta-a-triciclo-y-mata-a-dos-personas.html', '<big>6</big>Conductor impacta a triciclo y mata a dos personas','En la carretera libre a Saltillo'];

focos_secc[6] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186181.400.jpg','/noticia/1581835.miles-marchan-en-monclova-a-favor-de-ahmsa.html', '<big>7</big>Miles marchan en Monclova a favor de AHMSA','Para evitar provocar da&ntilde;os a la sider&uacute;rgica'];

focos_secc[7] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186098.400.jpg','/noticia/1581752.anuncia-santos-cuatro-partidos-de-pretemporada.html', '<big>8</big>Anuncia Santos cuatro partidos de pretemporada',''];

focos_secc[8] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186107.400.jpg','/noticia/1581761.choque-deja-tres-lesionados-y-danos-por-180-mil-pesos.html', '<big>9</big>Choque deja tres lesionados y da&ntilde;os por 180 mil pesos',''];

focos_secc[9] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186085.400.jpg','/noticia/1581736.detienen-por-peculado-a-exalcaldesa-de-leon-guanajuato.html', '<big>10</big>Detienen por peculado a exalcaldesa de Le&oacute;n',''];

focos_secc[10] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186196.400.jpg','/noticia/1581848.insisten-en-la-necesidad-de-potabilizar-el-agua-de-la-presa-francisco-zarco.html', '<big>11</big>Insisten en necesidad de potabilizar agua de la Francisco Zarco',''];

focos_secc[11] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/05/1186131.400.jpg','/noticia/1581788.presentan-denuncia-penal-por-1300-llamadas-falsas-del-mismo-numero.html', '<big>12</big>Presentan denuncia por 1,300 llamadas falsas del mismo n&uacute;mero',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div id="nota_masvisto"></div>

<div class="row py-3 mx-auto">
<div class="col">

<div id='div-gpt-ad-1548113557214-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113557214-0'); });
</script>
</div><div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script> </div>
</div>
<div class="row n-liga">
<span class="section-title w-100 text-right pr-4">ADEMÁS LEE</span>
<div class="col-md-12">
<a href="/noticia/1581320.alertan-sobre-mayor-riesgo-de-choque-de-basura-espacial-con-la-eei.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 390px;">
<img class="card-img rounded-0" src="https://media22.elsiglodetorreon.com.mx/ni/2019/05/1185654.400.jpg" alt="Alertan sobre mayor riesgo de choque de basura espacial con la EEI">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1" style="margin-bottom:-10px;">Alertan sobre mayor riesgo de choque de basura espacial con la EEI</h5>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1581623.como-pasar-todos-los-contactos-de-iphone-a-android.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="img-fluid" alt="Cómo pasar todos los contactos de iPhone a Android" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/05/1185962.200.jpg) no-repeat center 10%;background-size:cover;width:100%;height:120px;">
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Cómo pasar todos los contactos de iPhone a Android</p>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1581619.museo-donde-habita-el-olvido.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="img-fluid" alt="Museo donde habita el olvido" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/05/1185955.200.jpg) no-repeat center 10%;background-size:cover;width:100%;height:120px;">
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Museo donde habita el olvido</p>
</div>
</div>
</a>
</div>
</div>
<div class="row py-3 n-liga">
<div class="col">
<a href="/noticia/1579830.mas-de-la-mitad-de-muertos-en-accidentes-de-transito-son-peatones-y-motociclistas.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 369px;">
<img class="card-img rounded-0" src="https://media22.elsiglodetorreon.com.mx/ni/2019/05/1184085.600.jpg" alt="(ESPECIAL)">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1 ">Más de la mitad de muertos en accidentes de tránsito son peatones y motociclistas</h5>
<p class="card-text post-date px-3">viernes 24</p>
</div>
</div>
</a>
</div>
</div>

<div class="row my-3 ">
<div class="col">

<div id='div-gpt-ad-1548113866600-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113866600-0'); });
</script>
</div>
<div id='div-gpt-ad-1548113977073-0' class='pt-2 m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113977073-0'); });
</script>
</div> </div>
</div>
<div class="my-3 seg text-center">
</div>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548112961805-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548112961805-0'); });
</script>
</div> </div>
<div class="row pb-3">
<div class="col col-tendencia">
<span class="text-secondary">Cargando tendencia...</span>
</div>
</div>

<div class="row pb-3">
<div id="mas-noticias" class="col col-mas-noticias">
<span class="text-secondary">Cargando más noticias...</span>
</div>
</div>
</div>
</div>
<script>
         var datajson = null; var band_1 = 0, band_2 = 0, band_3 = 0;
         $(document).ready(function(){
               setTimeout(cuentaC,3000); setTimeout(nrel,3500); setTimeout(comentarios_nota,5000); setTimeout(next,3000);
               //Scroll
               $.getJSON('/cache/datanotice.json', function (data) { $('#nota_masleido').append(data.nota_masleido); datajson = data; });
               $(window).scroll(function(event) {
                     if($(document).scrollTop() > 600  && band_1 == 0) { $('#nota_masvisto').append(datajson.nota_masvisto); band_1 = 1; }
                     if($(document).scrollTop() > 600  && band_2 == 0) { $('#nota_ademas_lee').append(datajson.nota_ademas_lee); console.log('ademas'); band_2 = 1; }
                     if($(document).scrollTop() > 1500  && band_3 == 0) {$('.col-tendencia').html(datajson.nota_tendencia); band_3 = 1; setTimeout(fill_more_news,400); }
               });
               $('body').on('click', '#not-sig__btn-close', function() { $('.not-sig').remove(); $('.not-sig-m').remove(); });
         });
         //Next
         function next(){ $.getJSON('https://www.elsiglodetorreon.com.mx/cache/noteList.json', function (data) { $.each(data, function (k, v) { if(v.id == 1582019) { var estruc = '<div class="not-sig">' + '<i class="material-icons not-sig__btn-close" id="not-sig__btn-close">close</i>' + '<a href="' + v.link_sig + '">' +  '<div class="not-sig__foto" style="background:url(\'' + v.sig_f + '\') no-repeat center -10px;background-size:155%;"></div>' +    '<div class="not-sig__contain">' +      '<p>' + v.sig_t + '</p>' +      '<span>' + v.fecha + '</span>' +      '<span class="not-sig--sig">Leer siguiente nota</span>' +   '</div>' + '</a>' + '</div>' + '<div class="not-sig-m">' +   '<i id="not-sig__btn-close" class="material-icons">close</i>' +   '<a href="' + v.link_sig + '">' +    '<p class="not-sig-m__b">' + v.sig_b + '</p>' +    '<p class="not-sig-m__t">' + v.sig_t + '</p>' +   '</a>' + '</div>'; $('body').append(estruc); return false; } }); }); }
         //Rel
         function nrel(){ $.ajax({ url: "/noticia/rel.php", type: 'POST', data: {ID:1582019}, success: function(data){ $("#n-rel").html(data); } }); }
         //SBeat
         function cuentaC(){ $.ajax({ url: "https://el.siglo.mx/cuantosC.php", type: 'POST', data: {n:1582019,t:'3414ed351bd7ade7b8f770f036988966'}, success: function(coms){ if(coms.trim()!=''){ coms = JSON.parse(coms); if(coms.com_fb > 0) { $(".b-cfn span").html(coms.com_fb).css("color","#3a589b"); $(".b-cfn").css("width","40px").css("border-width",'3px 3px 3px 0'); } if(coms.com_si > 0) { $(".b-cs span").html(coms.com_si).css("color","#4a6077"); $(".b-cs").css("width","40px").css("border-width",'3px 3px 3px 0').css('margin-left','-5px'); } if(coms.visitas!==undefined) { $(".news-imp-2").html(coms.visitas).attr('data-no',coms.visitas); } } $('#comments-b').hide().html($('#comments-a').html()).css('text-align','right').show(200); $('.comp-redes').click(function(){ pop($(this).attr('href'),720,480); return false; }); } }); }
         //Coms
         function comentarios_nota(){ $.post( "comentarios_nota.php", {id:'1582019', titulo:'Difieren sobre papel de Cuba en Venezuela'}, function(data) { $(".bloque-de-comentarios").html(data); }); }
         //Popup
         function pop(url, w, h) { var l01 = (screen.width/2)-(w/2); var t01 = (screen.height/2)-(h/2); newwindow=window.open(url,'name','height=480,width=720, top='+t01+', left='+l01); if (window.focus) {newwindow.focus()} return false; }
         //Cuantos
         $(document).ready(function(){ setTimeout(cuantos,4000); }); function cuantos() { var d = $('.news-imp-2').attr('data-no'); if(d == '') { $.getJSON("/news/?count=1582019&sid=22&callback=?", function (m) { $('.news-imp-2').text(m.count); }); } }
         //Clean
         $('.news-text-contain p').each(function() { var $this = $(this); if($this.html().replace(/\s|&nbsp;/g, '').length == 0) $this.remove(); });
         //MasNotas
         function fill_more_news(){$.ajax({url:"https://www.elsiglodetorreon.com.mx/noticia/seccion.php", type:'POST', data:{id:1582019, sid:6, fecha:'2019-05-31'}, success:function(data){$("#mas-noticias").html(data);}}); console.log('tend');}


      </script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Difieren sobre papel de Cuba en Venezuela",
    "description": "Canad\u00e1 y Estados Unidos se mostraron este jueves en desacuerdo sobre el papel que Cuba debe jugar en la crisis de Venezuela, una influencia que el vicepresiden",
    "datePublished": "2019-05-31T04:34:16-05:00",
    "dateModified": "2019-05-31T04:34:16-05:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "AGENCIAS",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2019\/05\/1186358.jpeg",
        "width": "6000",
        "height": "4000"
    },
    "articleBody": "<p>Canad\u00e1 y Estados Unidos se mostraron este jueves en desacuerdo sobre el papel que Cuba debe jugar en la crisis de Venezuela, una influencia que el vicepresidente estadounidense, Mike Pence, calific\u00f3 de \"maligna\".<\/p>\n<p>Tras la reuni\u00f3n que Pence mantuvo este jueves en Ottawa con el primer ministro canadiense, Justin Trudeau, el vicepresidente estadounidense agradeci\u00f3 en la rueda de prensa final la labor de Canad\u00e1 para denunciar al Gobierno de Nicol\u00e1s Maduro.<\/p>\n<p>\"Quiero agradecer la fuerte posici\u00f3n de Canad\u00e1 en apoyo a una Venezuela libre y democr\u00e1tica\", afirm\u00f3 Pence, quien tambi\u00e9n destac\u00f3 que Canad\u00e1 reconoci\u00f3 al l\u00edder opositor Juan Guaid\u00f3 como el \"presidente leg\u00edtimo\" venezolano poco despu\u00e9s de que lo hubiera hecho Estados Unidos.<\/p>\n<p>\"Necesitamos tambi\u00e9n trabajar juntos para exponer la maligna influencia de Cuba en Venezuela. Y solicitar a Cuba que cese esa influencia y permita que la libertad florezca en Venezuela. Y debemos hacerlo juntos\", a\u00f1adi\u00f3 Pence.<\/p>\n<p>Pero durante la misma rueda de prensa, cuando se le pregunt\u00f3 a Trudeau sobre la posici\u00f3n de Canad\u00e1 respecto a Venezuela y Cuba, el primer ministro canadiense rechaz\u00f3 seguir la postura de Washington. Tras destacar que \"una de las fortalezas\" de las relaciones entre Ottawa y Washington es que sus posturas a veces con \"complementarias\" y reconocer la postura de EUA sobre Cuba, Trudeau afirm\u00f3: \"Nosotros tenemos otra\" posici\u00f3n.<\/p>\n<p>\"En el Grupo de Lima reconocemos que Cuba puede potencialmente jugar un papel positivo en el bienestar y la futura estabilidad de Venezuela\", afirm\u00f3 Trudeau.<\/p>\n<p>\"Por eso Canad\u00e1 ha estado hablando con Cuba de una forma que trata de permitir una relaci\u00f3n positiva en una eventual transici\u00f3n en Venezuela\", a\u00f1adi\u00f3 Trudeau.<\/p>\n<p>El primer ministro y Pence tambi\u00e9n hablaron sobre las diferencias de los dos pa\u00edses con respecto al aborto, tras la puesta en vigor en EUA de leyes que restringen el derecho a abortar en varios estados. Trudeau dijo que ha transmitido a Pence \"la preocupaci\u00f3n\" de los canadienses por esas leyes y a\u00f1adi\u00f3 que su Gobierno \"siempre defender\u00e1 el derecho de la mujer a elegir\".<\/p>\n<p>Por su parte, Pence declar\u00f3 que estaba \"orgulloso de formar parte de una administraci\u00f3n antiaborto\" y aunque a\u00f1adi\u00f3 que los canadienses tienen que decidir c\u00f3mo afrontar la cuesti\u00f3n, asegur\u00f3 que m\u00e1s le importaba que en Estados Unidos los dem\u00f3cratas apoyen \"incluso el infanticidio\". Trudeau y Pence tambi\u00e9n trataron la crisis diplom\u00e1tica entre Canad\u00e1 y China. El vicepresidente estadounidense renov\u00f3 el apoyo de Washington al Gobierno canadiense y dijo que la administraci\u00f3n Trump est\u00e1 dejando \"muy claro a Canad\u00e1 y a sus aliados\" que consideran a Huawei \"incompatible con los interese de seguridad\" de EUA y de sus aliados.<\/p>\n"
}
</script>
<div class="container spad">
<div class="row">
<div class="col-md-12">
<div class="col">
<div class="redes-con">
<a class="redes-circle" href="https://www.facebook.com/elsiglo.mx/" target="_blank"></a>
<a class="redes-circle redes-circle--t" href="https://twitter.com/torreon" target="_blank"></a>
<a class="redes-circle redes-circle--i" href="https://www.instagram.com/elsiglodetorreon/?hl=es-la" target="_blank"></a>
<a class="redes-circle redes-circle--p" href="https://www.pinterest.com.mx/elsiglo/" target="_blank"></a>
<a class="redes-circle redes-circle--y" href="https://www.youtube.com/channel/UC4lYTnNvOY3UXUFlsA3WyEw" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="footer-top">
<span>El Siglo - Cia. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte. Col Centro, Torreón Coahuila México. Teléfono (871) 7591200</span>
</div>
<footer class="sg-footer pt-4">
<div class="sg-footer__col-left">
<img class="sg-footer__logo" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo--accion.png" alt="Acción que se lee">
</div>
<div class="sg-footer__col-right">
<ul class="sg-footer-list">
<li class="sg-footer-list__item">INSTITUCIONAL</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/seccion//editoriales/?cartas=lector">Cartas del lector</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/">Misión</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/?directivos">Directivos</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contacto/">Contáctanos</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">PUBLICIDAD</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/clasificados/">Clasificados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/desplegados/">Desplegados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/esquelas/">Esquelas</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.lagunashop.mx/" target="_blank">Tienda</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">CLUB DEL SUSCRIPTOR</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/suscripcion.php" target="_blank">Suscribirse</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/hemeroteca/">Edición impresa PDF</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.elsiglodetorreon.com.mx/hemeroteca/">Edición de 1922 a la fecha</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/" target="_blank">Promociones del club</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">EL SIGLO EN LÍNEA</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/id/">Crear cuenta</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/rss/">RSS</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/privacidad/">Política de privacidad</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/terminos/">Aviso legal</a>
</li>
</ul>

</div>
<div class="footer-bottom mt-4 pt-2 pb-2">
<a class="footer-bottom__link" href="#">GRUPO CELSA - </a>
<a class="footer-bottom__link" href="https://www.elsiglodetorreon.com.mx">El Siglo de Torreón - </a>
<a class="footer-bottom__link" href="https://elsiglo.mx" target="_blank">El Siglo.mx - </a>
<a class="footer-bottom__link" href="https://elsiglodedurango.com.mx" target="_blank">El Siglo de Durango - </a>
<a class="footer-bottom__link" href="https://siglo.mx/coahuila/" target="_blank">El Siglo de Coahuila - </a>
<a class="footer-bottom__link" href="https://www.ayojon.mx" target="_blank">AyOjon.mx - </a>
<a class="footer-bottom__link" href="https://doctorencasa.elsiglo.mx" target="_blank">Doctor en casa - </a>
<a class="footer-bottom__link" href="https://siglonuevo.mx" target="_blank">Siglo Nuevo - </a>
<a class="footer-bottom__link" href="https://lagunashop.mx" target="_blank">Lagunashop.mx - </a>
<a class="footer-bottom__link" href="https://www.celsaimpresos.com.mx" target="_blank">Celsa Impresos - </a>
<a class="footer-bottom__link textw">Celsa Distribuciones - </a>
<a class="footer-bottom__link textw">Celsa Media Marketing</a>
</div>
</footer>
</div>
<style media="screen"> .sg-submenu-c1 { padding: 0; padding-left: 16px; } .sg-submenu-c1 > li > a { color: #fff!important; } .sg-submenu-c1 > li > a:hover { color: #1e1e1e!important; } .sg-menu__link:hover > i { color: #1e1e1e; } .giro { transform: rotate(90deg); } #opcionAnuncios { list-style: none; } </style>
<script type="text/javascript"> $(document).ready(function () { $('.sg-menu__link').click(function (e) { if($(this).children('i').hasClass('giro')) { $(this).children('i').removeClass('giro'); } else { $(this).children('i').addClass('giro'); } }); }); </script>
<div class="sg-wrapper-menu off">
<div class="sg-wrapper-menu__scroll-layer">
<div class="sg-menu-sections">
<div class="sg-menu-sections__header">
<div class="btn_nav_des_login">
<a class="sg-section-button-home mt-3 ml-2 text-white" href="/"> <i class="material-icons hidden-item" style="font-size:28px;margin-top:-5px;">home</i> </a>
<a class="sg-section-button-account mt-3 ml-2 text-white cpointer" onclick="return windowLogin();" style="width:65%;">Ingresar a mi cuenta</a>
</div>
<button id="close-reponsive" class="close-reponsive" type="button" name="button"> <i class="material-icons">close</i> </button>
</div>
<div class="sg-menu-sections__body">
<ul class="sg-menu sg-menu--gray mt-3 py-3 pl-3">

<li class="sg-menu__item">
<form action="/archivo/"><input class="px-2 py-1 rounded border-0" name="q" placeholder="Buscar"><button type="submit" class="btn btn-primary btn-sm align-top w-60">Ir</button></form>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/archivo/">Archivo noticias</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/tendencia/">Tendencia Hoy</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/hemeroteca/">Hemeroteca</a> </li>
</ul>
<ul class="sg-menu mt-2 py-3 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionLaguna" role="button" aria-expanded="false" aria-controls="opcionLaguna"> La Laguna <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionLaguna">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/local/">Torreón</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/gomezylerdo/">Gómez Palacio</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/policiaca/">Policiaca</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/regional/">Regionales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/reclamociudadano/">Reclamo ciudadano</a> </li>
</ul>
</li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionEstados" role="button" aria-expanded="false" aria-controls="opcionEstados"> Estados <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionEstados">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/coahuila/">Coahuila</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/durango/">Durango</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/editoriales/">Editorial</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionNacional" role="button" aria-expanded="false" aria-controls="opcionNacional"> Noticias <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionNacional">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/nacional/">Nacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/internacional/">Internacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/finanzas/">Finanzas</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/meta/">Meta / Deportes</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/espectaculos/">Espectáculos</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionMas" role="button" aria-expanded="false" aria-controls="opcionMas"> Más <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionMas">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sociales/">Nosotros / Sociales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/cultura/">Cultura</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/ciencia/">Ciencia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/tecnologia/">Tecnología</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/doctorencasa/">Salud</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sucesos/">Sucesos</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/bellezas/">Bellezas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/estilodevida/">Estilo de vida</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/mascotas/">Mascotas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/siglos-de-historia/">Siglos de Historia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.ayojon.mx/">Ayojon.mx</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu sg-menu--highlight pl-2">
<li class="sg-menu__item ml-2"> <a class="sg-menu__link" href="/galeria/">Fotos</a>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link pl-3" href="/siglotv/"> Siglo TV</a></li>
</ul>
<ul class="sg-menu sg-menu--gray py-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionAnuncios" role="button" aria-expanded="false" aria-controls="opcionAnuncios"> Anuncios <i class="material-icons" style="color:#565656;">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionAnuncios">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/clasificados/" style="color:#565656!important;">Clasificados y desplegados</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/obituarios/" style="color:#565656!important;">Obituarios</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/esquelas/" style="color:#565656!important;">Esquelas</a> </li>

<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" style="color:#565656!important;">Tienda - Lagunashop.mx</a> </li>
</ul>
</li>
</ul>
</li>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementos" role="button" aria-expanded="false" aria-controls="opcionSuplementos"> Suplementos <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementos">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/">Suplementos / PDF</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.siglonuevo.mx/">Siglo Nuevo</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/doctorencasa/">Dr. en Casa</a> </li>
<li class="sg-menu__item">
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementosOtros" role="button" aria-expanded="false" aria-controls="opcionSuplementosOtros"> Otros <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementosOtros">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/guiaescolar/">Guía Escolar</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/siacepto/">Sí Acepto</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/galeria/?s=67">Rostros</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/sup/teco/">Tecolotito</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/hemeroteca/pdf;2018-12-31;res;1">Resumen Económico </a> </li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionServicios" role="button" aria-expanded="false" aria-controls="opcionServicios"> Servicios <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionServicios">

<li class="sg-menu__item"> <a class="sg-submenu__link" href="/divisas/">Divisas</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/eventos/">Eventos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/especiales/">Especiales</a> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cover-layer off"></div>
<script async id="aniviewJS0eb3242572" src="https://play.aniview.com/59a5603f28a0611e9360c113/5c813dc5073ef4494d2d2f2b/elsiglodetorreon.com.mx_DT+MW_600_400.js"></script>
<script type="text/javascript" src="//mx.ads.justpremium.com/adserve/js.php?zone=58246"></script> <style>
         .news-text-contain iframe{width:98%;}
         @media (max-device-width: 320px) {
               .news-text-contain iframe{width:100px!important;}
               .container{background:#eee!important;}
         }
      </style>
</body>
</html>
