<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<title>Registran 8 mil asistentes en marcha por el D&iacute;a de la Mujer, Siglo Torreón</title>
<meta name="description" content="La Secretaría de Seguridad Ciudadana (SSC) reportó que en la marcha de conmemoración por el Día Internacional de la Mujer se contabilizaron 8 mil asistentes.El">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<link rel="stylesheet" href="/public/css/main.css?g=3.71">
<link rel="stylesheet" href="/public/css/pub.css?g=1.15">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>
<script src="/public/js/main.js?g=2.9" type="text/javascript"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" />
</noscript>
<meta property="fb:app_id" content="133034970052161" />
<meta property="fb:pages" content="50822164516">
<meta property="og:type" content="article">
<meta property="og:description" content="La Secretaría de Seguridad Ciudadana (SSC) reportó que en la marcha de conmemoración por el Día Internacional de la Mujer se contabilizaron 8 mil asistentes.El">
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1554376.registran-8-mil-asistentes-en-marcha-por-el-dia-de-la-mujer.html">
<meta property="og:title" content="Registran 8 mil asistentes en marcha por el D&iacute;a de la Mujer">
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2019/03/1157593.jpeg?fb=1' />
<meta name="twitter:site" content="@torreon">
<meta name="twitter:creator" content="@torreon">
<meta name="twitter:domain" content="elsiglodetorreon.com.mx">
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524">
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1554376" />
<meta name="twitter:app:id:ipad" content="844166225">
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
<meta name="twitter:app:url:googleplay" content="https://www.elsiglodetorreon.com.mx/noticia/1554376.registran-8-mil-asistentes-en-marcha-por-el-dia-de-la-mujer.html">
<meta name="twitter:title" content="Registran 8 mil asistentes en marcha por el D&iacute;a de la Mujer">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2019/03/1157593.jpeg" />
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1554376.registran-8-mil-asistentes-en-marcha-por-el-dia-de-la-mujer">
<link rel="stylesheet" href="/public/css/comentarios.css?v=1">
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1554376.registran-8-mil-asistentes-en-marcha-por-el-dia-de-la-mujer.html" />
<link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2019/03/1157593.jpeg" property="image" />
<link rel="alternate" type="application/rss+xml" title="RSS: Nacional, El Siglo de Torreón" href="http://www.elsiglodetorreon.com.mx/channel/nacional.xml" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var width = window.innerWidth || document.documentElement.clientWidth;
  	googletag.cmd.push(function() {

	  	if (width >= 768) {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[728, 90]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[728, 90]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[728, 90]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[300, 600]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());
	  	
	  	} else {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[300, 100]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[300, 250]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[300, 250]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[300, 250], [300, 100]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 300], [300, 100], [300, 250], [300, 220]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());	
	  	
	  	}
	    
	    googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 250], [300, 100]], 'div-gpt-ad-1548111656698-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorreonNoticiaTabs', [300, 250], 'div-gpt-ad-1548113557214-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorrNoticiaSky', [[160, 600], [300, 600]], 'div-gpt-ad-1548113866600-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/torreon_noticia_inf2', [[300, 250], [300, 100]], 'div-gpt-ad-1548113977073-0').addService(googletag.pubads());

	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();

  	});
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 286081,
            pageId: 1047027,
            formats: [
                 { id: 20802 }
,{ id: 7847 }
,{ id: 7846 }
            ],
            target: ''
        });
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=133034970052161&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </head>
<body>
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script><script src="//a.teads.tv/page/65435/tag" async="true"></script> <script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>
<script type="text/javascript" src="//mx.ads.justpremium.com/adserve/js.php?zone=58246"></script> <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1554376&sid=2&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
<div class="row hidden-item hdr-1 header-sec-0">
<div class="col-md-2">
<ul class="sections-menu pt-2 pb-2">
<li class="sections-menu__item">
<a class="sections-menu__link" id="section_bx" href="" onclick="return false;">
<i class="material-icons">menu</i>
<span>SECCIONES</span>
</a>
</li>
</ul>
</div>
<div class="col-md-10 news-h-10">
<span class="news-header-date mt-3">08 de marzo de 2019</span>
<div class="header-blogo text-center">
<a href="/">
<img class="news-header-logo py-2" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" alt="El Siglo de Torreón">
</a>
</div>
<a class='header-button-login float-right mt-2 mb-2 text-white heder-login-quitar cpointer' onclick='return windowLogin();'>Entrar</a>
<a class="nombre_usuario float-right mt-3 mb-2 b-cf" href=""></a>
<a class="login_user cpointer" onclick="return windowLogin();">
<i class="material-icons header-user-ico float-right mt-1">perm_identity</i>
</a>

<a href="#">
<i class="material-icons float-right mr-2 pt-2 pb-2 notif-ico" style="color:#cccccc;font-size:32px">notifications</i>
</a>
<a href="/archivo/">
<i class="material-icons header-search-ico mt-2 float-right">search</i>
</a>
</div>
</div>

<div class="header-responsive">
<i class="material-icons header-responsive__button button-menu-1" id="section_bx-r">menu</i>
<a href="/">
<img class="header-responsive__logo" src="https://elsiglodetorreon.com.mx/m/files/filesd/logotipo_siglo_torreon2017.png" alt="El Siglo de Torreón">
</a>
</div>
<div class="header-responsive__opacity-layer">
<nav class="menu-responsive">
<div class="menu-responsive__header">
<i class="material-icons button-menu-2">menu</i>
</div>
</div>
<script type="text/javascript"> var windowLogin = function() { var ancho = 600; var left = (window.screen.width / 2) - (ancho/2); window.open('/login/','login','width='+ancho+',screenX='+left+',height=550,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no'); return false; } </script>
<div class="container">

<div class="row py-4 pub-1">
</div>

<div class="row no-01">
<header class="col">
<a href="/seccion/nacional" class="news-point pl-3 pr-4">Nacional</a>
<h1 class="news-title pl-3 pr-4  ">Registran 8 mil asistentes en marcha por el Día de la Mujer</h1>
<div class="col my-3 hidden-item"></div>
<div class="news-author ml-3 mr-5">
<p class="pl-0 pr-4 pt-2 pb-2">
<span class="news-author__name  pl-0 pr-2">
EL UNIVERSAL </span>
<br class="hidden-desk">
<span class="news-author__point">CIUDAD DE MÉXICO</span>,
viernes 08 de marzo 2019<span class="hidden-item">, actualizada 9:10 pm</span>
</p>
</div>
</header>
</div>
<div id="badm"></div>
<input type="hidden" id="nid-badm" name="nid-badm" value="1554376">
<input type="hidden" id="titulo-badm" name="titulo-badm" value="Registran 8 mil asistentes en marcha por el Día de la Mujer">
<input type="hidden" id="fecha-badm" name="fecha-badm" value="2019-03-08">

<div class="row">
<div class="col-md-8">
<div class="row fotonota pr-0">
<div class="col-md-12">
<a href="/noticia/fotos.php?nota=1554376#f1">
<img class="news-photo mt-3" src="/m/i/2019/03/1157593.jpeg" alt="Registran 8 mil asistentes en marcha por el Día de la Mujer" title="Registran 8 mil asistentes en marcha por el Día de la Mujer">
</a>
</div>


<div class="col-md-12 py-4">

<div id='div-gpt-ad-1548109689351-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548109689351-0'); });
</script>
</div>
</div>

</div>
</div>
<div class="col-md-4">
<div class="row my-3 pub-n2">
<div class="col">

<div id='div-gpt-ad-1548111834380-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111834380-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-8">

<div class="row notacom ">
<div class="col">
<div id="comments-a" class="news-comments-top ml-4 mb-4 mt--1">
<a class="news-comments-top__link comp-redes" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1554376.registran-8-mil-asistentes-en-marcha-por-el-dia-de-la-mujer.html" title="Compartir en Facebook">
<div class="news-comments-top__box box-fb"></div>
<div class="news-comments-top__box box-cont b-cfn"> <span></span> </div>
</a>
<a class="news-comments-top__link comp-redes" href="https://twitter.com/share?text=Registran+8+mil+asistentes+en+marcha+por+el+D%C3%ADa+de+la+Mujer&url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1554376.registran-8-mil-asistentes-en-marcha-por-el-dia-de-la-mujer.html" title="Compartir en Twitter">
<div class="news-comments-top__box box-tw"></div>
</a>
<a class="news-comments-top__link" href="/cdn-cgi/l/email-protection#122d616770787771662f4077757b616660737c322a327f7b7e3273617b6166777c66776132777c327f7360717a7332627d6032777e3256d1bf73327677327e73325f6778776034707d766b2f4077757b616660737c322a327f7b7e3273617b6166777c66776132777c327f7360717a7332627d6032777e3256d1bf73327677327e73325f677877603722563722533722563722537a666662613721533720543720546565653c777e617b757e7d7677667d6060777d7c3c717d7f3c7f6a3720547c7d667b717b73372054232727262125243c6077757b616660737c3f2a3f7f7b7e3f73617b6166777c6677613f777c3f7f7360717a733f627d603f777e3f767b733f76773f7e733f7f677877603c7a667f7e" title="Enviar por correo">
<div class="news-comments-top__box box-ms"></div>
</a>
<a class="news-comments-top__link" href="#comentarios" title="Ver comentarios">
<div class="news-comments-top__box box-co"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
</div>
</div>
</div>

<article class="row notacont py-2 px-4 mr-1 mb-3">
<div class="col">
<p class="news-first pl-3 ml-4 pl-1">
La Secretaría de Seguridad Ciudadana (SSC) reportó que en la marcha de conmemoración por el Día Internacional de la Mujer se contabilizaron 8 mil asistentes. </p>
<div id="scrollerads"></div>
<div class="news-text-contain pl-4">
<p> </p>
<p>El contingente partió alrededor de las 16:00 horas desde el Ángel de la Independencia y culminó su recorrido al llegar a la plancha del Zócalo.</p>
<p>De igual forma, integrantes de la Comisión de Derechos Humanos local estuvieron presentes en la movilización de este 8 de marzo.</p>
</div>
</div>
</article>
<div class="row py-4 pub-1">
<div class="col">

<div id='div-gpt-ad-1548110332223-0' class='m-auto text-center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110332223-0'); });
</script>
</div> </div>
</div>
<div class="row fotonota">
<div class="col">
<a href="/noticia/fotos.php?nota=1554376#f1">
<img class="news-photo mt-3" src="/m/i/2019/03/1157593.jpeg" alt="El contingente partió alrededor de las 16:00 horas desde el Ángel de la Independencia y culminó su recorrido al llegar a la plancha del Zócalo. (EL UNIVERSAL)">
<p class="news-photo__pie pt-2 pb-2 mx-3">El contingente partió alrededor de las 16:00 horas desde el Ángel de la Independencia y culminó su recorrido al llegar a la plancha del Zócalo. (EL UNIVERSAL)</p>
</a>
</div>
</div>

<div class="row">
<div class="col">
</div>
</div>

<div class="row n-temas py-3">
<div class="col-md-1 pl-4">
 <b class="temas-title mt-2">TAGS</b>
</div>
<div class="col-md-7">
<ul class="temas-list pt-1">
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-bg" href="/tag/dia-de-la-mujer" &tags=1>Dia de la mujer</a> </li> </ul>
</div>
<div class="col-md-4">
<div id="comments-b" class="news-comments-top ml-4 mb-4 mt-2">
</div>
</div>
<div class="col-md-12 pb-4">
<b class="d-inline temas-list__link mx-2 pr-3">Temas del día</b>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Día de la Mujer">Día de la Mujer</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Violencia de género">Violencia de género</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Simas Torreón ">Simas Torreón </a> </li>
</div>
</div>

<div class="row">
<div class="col pt-2 pl-4">
<a href="/seccion/nacional" class="news-point">MÁS DE Nacional</a>
<span class="news-imp-2 float-right pr-4" data-no=""></span>
</div>
<div class="sep3 my-3 ml-3"></div>
</div>

<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110852703-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110852703-0'); });
</script>
</div> </div>

<div class="row row-fix">
<div class="col mb-1 mt-3 pr-0">
<span class="section-title pr-3 pl-2 bg-white">RELACIONADAS</span>
<div class="sep2 mb-4"></div>
</div>
</div>
<div id="n-rel" class="row n-rel pl-2 row-fix1">
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110945299-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110945299-0'); });
</script>
</div> </div>

<div class="row my-3 row-fix">
<div id="comentarios" class="col-md-12 py-4 pl-4 pr-0">
<span class="section-title px-0">COMENTA ESTA NOTICIA</span>
<div class="sep-red"></div>
</div>
<div class="col-md-12 py-2 mb-3 text-center">
<div class="fb-comments" data-href="https://www.elsiglodetorreon.com.mx/noticia/1554376.registran-8-mil-asistentes-en-marcha-por-el-dia-de-la-mujer.html" data-numposts="5" data-width="750"></div>
</div>
</div>
<div class="row">
<div class="col">
<span id="hay-com" class="section-title" style="display:none;"></span>
</div>
</div>
<div class="col-md-12 comentarios mb-3 pl-4 bloque-de-comentarios">
<span class="text-secondary">Cargando comentarios...</span>
</div>
</div>

<div class="col-md-4 mt-3 ">

<div id='div-gpt-ad-1548111656698-0' class='m-auto pb-3 text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111656698-0'); });
</script>
</div>
<style>
   .fp1,.fp2{bottom:-17px;}
   .elfoco{height:250px;position:relative;display:block;background-size: cover!important;}
   .elfoco big { position: absolute; bottom: 0px; font-size: 40px; right: 9px; }
   .foco1a{display:block;}
</style>
<div id="focos" class=" w-100 px-2 py-2">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h3 class="section-title border-bottom">LO MÁS LEÍDO</h3>
<a class="elfoco elfoco1 my-2" href="/noticia/1554298.plaza-de-la-mujer-en-torreon-genera-polemica.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157511.400.jpg);">
<p class="fp1 post-destacamos-h1"><big>1</big>Plaza de la Mujer en Torre&oacute;n genera pol&eacute;mica</p>
</a>
<a class="elfoco elfoco2 my-2" href="/noticia/1554296.pronostican-fuertes-vientos-para-hoy-en-la-laguna.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157502.400.jpg);">
<p class="fp2 post-destacamos-h1"><big>2</big>Pronostican fuertes vientos para hoy en La Laguna</p>
</a>
</div>
<div class="text-center">
<img class="losfocos losfocos0 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="20" height="20" alt="0" /><img class="losfocos losfocos2 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="2" /><img class="losfocos losfocos4 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="4" /><img class="losfocos losfocos6 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="6" /><img class="losfocos losfocos8 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="8" /><img class="losfocos losfocos10 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="10" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157511.400.jpg','/noticia/1554298.plaza-de-la-mujer-en-torreon-genera-polemica.html', '<big>1</big>Plaza de la Mujer en Torre&oacute;n genera pol&eacute;mica',''];

focos_secc[1] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157502.400.jpg','/noticia/1554296.pronostican-fuertes-vientos-para-hoy-en-la-laguna.html', '<big>2</big>Pronostican fuertes vientos para hoy en La Laguna',''];

focos_secc[2] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157446.400.jpg','/noticia/1554247.realizaran-ceremonia-de-bautismos-en-plaza-mayor.html', '<big>3</big>Realizar&aacute;n ceremonia de bautismos en Plaza Mayor',''];

focos_secc[3] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157248.400.jpg','/noticia/1554076.taxistas-retienen-a-chofer-de-uber.html', '<big>4</big>Taxistas retienen a chofer de Uber','Cerca de la Plaza Mayor, decenas de hombres rodearon la unidad, '];

focos_secc[4] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157490.400.jpg','/noticia/1554280.hacienda-anuncia-estimulo-fiscal-a-la-gasolina.html', '<big>5</big>Hacienda anuncia est&iacute;mulo fiscal a la gasolina',''];

focos_secc[5] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157291.400.jpg','/noticia/1554120.por-necesidad-soy-mecanica-y-de-las-buenas-g-arzate.html', '<big>6</big>Por necesidad soy mec&aacute;nica &iexcl;y de las buenas!: G. Arzate',''];

focos_secc[6] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157563.400.jpg','/noticia/1554347.irrumpen-en-casa-de-juan-gabriel-en-torreon.html', '<big>7</big>Irrumpen en casa de Juan Gabriel en Torre&oacute;n',''];

focos_secc[7] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157406.400.jpg','/noticia/1554144.santos-va-a-todo-o-nada.html', '<big>8</big>Santos va a todo o nada',''];

focos_secc[8] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157518.400.jpg','/noticia/1554306.dan-tres-anos-de-carcel-a-esteban-loaiza.html', '<big>9</big>Dan tres a&ntilde;os de c&aacute;rcel a Esteban Loaiza','Por posesi&oacute;n y distribuci&oacute;n de drogas'];

focos_secc[9] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157591.400.jpg','/noticia/1554375.hombre-muere-tras-ser-aplastado-por-montacargas-en-tlahualilo.html', '<big>10</big>Hombre muere tras ser aplastado por montacargas en Tlahualilo',''];

focos_secc[10] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157413.400.jpg','/noticia/1554177.homenaje-a-mujeres-destacadas.html', '<big>11</big>Homenaje a mujeres destacadas',''];

focos_secc[11] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157407.400.jpg','/noticia/1554215.se-perfila-la-liga-mx-con-19-equipos.html', '<big>12</big>Se perfila la Liga MX con 19 equipos',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div id="nota_masvisto"></div>

<div class="row py-3 mx-auto">
<div class="col">

<div id='div-gpt-ad-1548113557214-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113557214-0'); });
</script>
</div>*<div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script> </div>
</div>
<div class="row n-liga">
<span class="section-title w-100 text-right pr-4">ADEMÁS LEE</span>
<div class="col-md-12">
<a href="/noticia/1553989.cuando-caducan-los-productos-de-belleza.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 390px;">
<img class="card-img rounded-0" src="https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157184.400.jpg" alt="¿Cuándo caducan los productos de belleza?">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1" style="margin-bottom:-10px;">¿Cuándo caducan los productos de belleza?</h5>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1553900.el-dingo-es-una-especie-unica-de-australia-segun-un-estudio.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
 <div class="not-col-1 col-sm-6 pl-0 pr-3">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="img-fluid" alt="El dingo es una especie única de Australia, según un estudio" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157049.200.jpg) no-repeat center 10%;background-size:cover;width:100%;height:120px;">
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">El dingo es una especie única de Australia, según un estudio</p>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1554258.capsula-de-spacex-amariza-exitosamente-en-el-atlantico.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="img-fluid" alt="Cápsula de SpaceX amariza exitosamente en el Atlántico" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/03/1157457.200.jpg) no-repeat center 10%;background-size:cover;width:100%;height:120px;">
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Cápsula de SpaceX amariza exitosamente en el Atlántico</p>
</div>
</div>
</a>
</div>
</div>
<div class="row py-3 n-liga">
<div class="col">
<a href="/noticia/1551622.bioneuroemocionr-en-la-empresa.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 369px;">
<img class="card-img rounded-0" src="https://media22.elsiglodetorreon.com.mx/ni/2019/02/1154526.600.jpg" alt="">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1 ">Bioneuroemoción® en la empresa</h5>
<p class="card-text post-date px-3">jueves 28</p>
</div>
</div>
</a>
</div>
</div>

<div class="row my-3 ">
<div class="col">

<div id='div-gpt-ad-1548113866600-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113866600-0'); });
</script>
</div>
<div id='div-gpt-ad-1548113977073-0' class='pt-2 m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113977073-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548112961805-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548112961805-0'); });
</script>
</div> </div>
<div class="row pb-3">
<div class="col col-tendencia">
<span class="text-secondary">Cargando tendencia...</span>
</div>
</div>
</div>
</div>
<script>
         var datajson = null; var band_1 = 0, band_2 = 0, band_3 = 0;
         $(document).ready(function(){
               setTimeout(cuentaC,3000); setTimeout(nrel,7000); setTimeout(comentarios_nota,5000);
               //Scroll
               $.getJSON('/cache/datanotice.json', function (data) { $('#nota_masleido').append(data.nota_masleido); datajson = data; });
               $(window).scroll(function(event) {
                     if($(document).scrollTop() > 600  && band_1 == 0) { $('#nota_masvisto').append(datajson.nota_masvisto); band_1 = 1; }
                     if($(document).scrollTop() > 600  && band_2 == 0) { $('#nota_ademas_lee').append(datajson.nota_ademas_lee); console.log('ademas'); band_2 = 1; }
                     if($(document).scrollTop() > 1500  && band_3 == 0) {$('.col-tendencia').html(datajson.nota_tendencia); band_3 = 1; }
               });
         });
         //Rel
         function nrel(){ $.ajax({ url: "/noticia/rel.php", type: 'POST', data: {ID:1554376}, success: function(data){ $("#n-rel").html(data); } }); }
         //SBeat
         function cuentaC(){ $.ajax({ url: "https://el.siglo.mx/cuantosC.php", type: 'POST', data: {n:1554376,t:'103913795835ebbbbadce0091ee1d6dd'}, success: function(coms){ if(coms.trim()!=''){ coms = JSON.parse(coms); if(coms.com_fb > 0) { $(".b-cfn span").html(coms.com_fb).css("color","#3a589b"); $(".b-cfn").css("width","40px").css("border-width",'3px 3px 3px 0'); } if(coms.com_si > 0) { $(".b-cs span").html(coms.com_si).css("color","#4a6077"); $(".b-cs").css("width","40px").css("border-width",'3px 3px 3px 0').css('margin-left','-5px'); } if(coms.visitas!==undefined) { $(".news-imp-2").html(coms.visitas).attr('data-no',coms.visitas); } } $('#comments-b').hide().html($('#comments-a').html()).css('text-align','right').show(200); $('.comp-redes').click(function(){ pop($(this).attr('href'),720,480); return false; }); } }); }
         //Coms
         function comentarios_nota(){ $.post( "comentarios_nota.php", {id:'1554376', titulo:'Registran 8 mil asistentes en marcha por el Día de la Mujer'}, function(data) { $(".bloque-de-comentarios").html(data); }); }
         //Popup
         function pop(url, w, h) { var l01 = (screen.width/2)-(w/2); var t01 = (screen.height/2)-(h/2); newwindow=window.open(url,'name','height=480,width=720, top='+t01+', left='+l01); if (window.focus) {newwindow.focus()} return false; }
         //Cuantos
         $(document).ready(function(){ setTimeout(cuantos,4000); }); function cuantos() { var d = $('.news-imp-2').attr('data-no'); if(d == '') { $.getJSON("/news/?count=1554376&sid=22&callback=?", function (m) { $('.news-imp-2').text(m.count); }); } }
         //Clean
         $('.news-text-contain p').each(function() { var $this = $(this); if($this.html().replace(/\s|&nbsp;/g, '').length == 0) $this.remove(); });

      </script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Registran 8 mil asistentes en marcha por el D\u00eda de la Mujer",
    "description": "La Secretar\u00eda de Seguridad Ciudadana (SSC) report\u00f3 que en la marcha de conmemoraci\u00f3n por el D\u00eda Internacional de la Mujer se contabilizaron 8 mil asistentes.El",
    "datePublished": "2019-03-08T21:10:14-06:00",
    "dateModified": "2019-03-08T21:10:14-06:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "EL UNIVERSAL",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2019\/03\/1157593.jpeg",
        "width": "1400",
        "height": "933"
    },
    "articleBody": "<p>La Secretar\u00eda de Seguridad Ciudadana (SSC) report\u00f3 que en la marcha de conmemoraci\u00f3n por el D\u00eda Internacional de la Mujer se contabilizaron 8 mil asistentes.<\/p>\n<p>El contingente parti\u00f3 alrededor de las 16:00 horas desde el \u00c1ngel de la Independencia y culmin\u00f3 su recorrido al llegar a la plancha del Z\u00f3calo.<\/p>\n<p>De igual forma, integrantes de la Comisi\u00f3n de Derechos Humanos local estuvieron presentes en la movilizaci\u00f3n de este 8 de marzo.<\/p>\n"
}
</script>
<div class="fluid-container spad">
<div class="footer-top">
<span>El Siglo - Cia. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte. Col Centro, Torreón Coahuila México. Teléfono (871) 7591200</span>
</div>
<footer class="sg-footer pt-4">
<div class="sg-footer__col-left">
<img class="sg-footer__logo" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo--accion.png" alt="Acción que se lee">
</div>
<div class="sg-footer__col-right">
<ul class="sg-footer-list">
<li class="sg-footer-list__item">INSTITUCIONAL</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/seccion//editoriales/?cartas=lector">Cartas del lector</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/">Misión</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/?directivos">Directivos</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contacto/">Contáctanos</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">PUBLICIDAD</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/clasificados/">Clasificados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/desplegados/">Desplegados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/esquelas/">Esquelas</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">CLUB DEL SUSCRIPTOR</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/suscripcion.php">Suscribirse</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/hemeroteca/">Edición impresa PDF</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.elsiglodetorreon.com.mx/hemeroteca/">Edición de 1922 a la fecha</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/">Promociones del club</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">EL SIGLO EN LÍNEA</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/id/">Crear cuenta</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/rss/">RSS</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/privacidad/">Política de privacidad</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/terminos/">Aviso legal</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">NUESTRAS MARCAS</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://lagunashop.mx">Tienda virtual</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.alexa.com/siteinfo/elsiglodetorreon.com.mx">Alexa stats</a>
</li>
</ul>
</div>
<div class="footer-bottom mt-4 pt-2 pb-2">
<a class="footer-bottom__link" href="#">GRUPO CELSA - </a>
<a class="footer-bottom__link" href="https://www.elsiglodetorreon.com.mx">El Siglo de Torreón - </a>
<a class="footer-bottom__link" href="https://elsiglo.mx">El Siglo.mx - </a>
<a class="footer-bottom__link" href="https://elsiglodedurango.com.mx">El Siglo de Durango - </a>
<a class="footer-bottom__link" href="https://siglo.mx/coahuila/">El Siglo de Coahuila - </a>
<a class="footer-bottom__link" href="https://www.ayojon.mx">AyOjon.mx - </a>
<a class="footer-bottom__link" href="https://doctorencasa.elsiglo.mx">Doctor en casa - </a>
<a class="footer-bottom__link" href="https://siglonuevo.mx">Siglo Nuevo - </a>
<a class="footer-bottom__link" href="https://lagunashop.mx">Lagunashop.mx - </a>
<a class="footer-bottom__link" href="https://www.celsaimpresos.com.mx">Celsa Impresos - </a>
<a class="footer-bottom__link" href="#">Celsa Distribuciones - </a>
<a class="footer-bottom__link" href="#">Celsa Media Marketing</a>
</div>
</footer>
</div>
<style media="screen"> .sg-submenu-c1 { padding: 0; padding-left: 16px; } .sg-submenu-c1 > li > a { color: #fff!important; } .sg-submenu-c1 > li > a:hover { color: #1e1e1e!important; } .sg-menu__link:hover > i { color: #1e1e1e; } .giro { transform: rotate(90deg); } #opcionAnuncios { list-style: none; } </style>
<script type="text/javascript">
  $(document).ready(function () {

    $('.sg-menu__link').click(function (e) {


    if($(this).children('i').hasClass('giro')) {
      $(this).children('i').removeClass('giro');
    }
    else {
      $(this).children('i').addClass('giro');
    }
  });

  });
</script>
<div class="sg-wrapper-menu off">
<div class="sg-wrapper-menu__scroll-layer">
<div class="sg-menu-sections">
<div class="sg-menu-sections__header">
<div class="btn_nav_des_login">
<a class="sg-section-button-home mt-3 ml-2 text-white" href="/"> <i class="material-icons hidden-item" style="font-size:28px;margin-top:-5px;">home</i> </a>
<a class="sg-section-button-account mt-3 ml-2 text-white cpointer" onclick="return windowLogin();" style="width:65%;">Ingresar a mi cuenta</a>
</div>
<button id="close-reponsive" class="close-reponsive" type="button" name="button"> <i class="material-icons">close</i> </button>
</div>
<div class="sg-menu-sections__body">
<ul class="sg-menu sg-menu--gray mt-3 py-3 pl-3">
<li class="sg-menu__item" id="botonq"> <a class="sg-menu__link d-inline-block" href="/archivo/">Buscar </a><i class="material-icons d-inline-block align-middle">search</i></li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/archivo/">Archivo noticias</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/tendencia/">Tendencia Hoy</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/hemeroteca/">Hemeroteca</a> </li>
</ul>
<ul class="sg-menu mt-2 py-3 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionLaguna" role="button" aria-expanded="false" aria-controls="opcionLaguna"> La Laguna <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionLaguna">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/local/">Torreón</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/gomezylerdo/">Gómez Palacio</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/policiaca/">Policiaca</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/regional/">Regionales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/reclamociudadano/">Reclamo ciudadano</a> </li>
</ul>
</li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionEstados" role="button" aria-expanded="false" aria-controls="opcionEstados"> Estados <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionEstados">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/coahuila/">Coahuila</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/durango/">Durango</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/editoriales/">Editorial</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionNacional" role="button" aria-expanded="false" aria-controls="opcionNacional"> Noticias <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionNacional">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/nacional/">Nacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/internacional/">Internacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/finanzas/">Finanzas</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/meta/">Meta / Deportes</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/espectaculos/">Espectáculos</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionMas" role="button" aria-expanded="false" aria-controls="opcionMas"> Más <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionMas">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sociales/">Nosotros / Sociales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/cultura/">Cultura</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/ciencia/">Ciencia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/tecnologia/">Tecnología</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/doctorencasa/">Salud</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sucesos/">Sucesos</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/bellezas/">Bellezas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/estilodevida/">Estilo de vida</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/mascotas/">Mascotas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/siglos-de-historia/">Siglos de Historia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.ayojon.mx/">Ayojon.mx</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu sg-menu--highlight pl-2">
<li class="sg-menu__item ml-2"> <a class="sg-menu__link" href="/galeria/">Fotos</a>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link pl-3" href="/siglotv/"> Siglo TV</a></li>
</ul>
<ul class="sg-menu sg-menu--gray py-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionAnuncios" role="button" aria-expanded="false" aria-controls="opcionAnuncios"> Anuncios <i class="material-icons" style="color:#565656;">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionAnuncios">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/clasificados/" style="color:#565656!important;">Clasificados y desplegados</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/obituarios/" style="color:#565656!important;">Obituarios</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/esquelas/" style="color:#565656!important;">Esquelas</a> </li>

 <li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" style="color:#565656!important;">Tienda - Lagunashop.mx</a> </li>
</ul>
</li>
</ul>
</li>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementos" role="button" aria-expanded="false" aria-controls="opcionSuplementos"> Suplementos <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementos">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.siglonuevo.mx/">Siglo Nuevo</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/doctorencasa/">Dr. en Casa</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/guiaescolar/">Guía Escolar</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/siacepto/">Sí Acepto</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/galeria/?s=67">Rostros</a> </li>
<li class="sg-menu__item">

<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementosOtros" role="button" aria-expanded="false" aria-controls="opcionSuplementosOtros"> Otros <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementosOtros">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/sup/teco/">Tecolotito</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/hemeroteca/pdf;2018-12-31;res;1">Resumen Económico </a> </li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionServicios" role="button" aria-expanded="false" aria-controls="opcionServicios"> Servicios <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionServicios">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/clima/">Clima</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/divisas/">Divisas</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/eventos/">Eventos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/especiales/">Especiales</a> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="cover-layer off"></div>
<script async id="aniviewJS0eb3242572" src="https://play.aniview.com/59a5603f28a0611e9360c113/5c813dc5073ef4494d2d2f2b/elsiglodetorreon.com.mx_DT+MW_600_400.js"></script> <style>
         .fb-comments iframe{width:100%;}
         .sg-wrapper-menu {top: 40px;}
      </style>
</body>
</html>
