<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ariana intenta corregir el significado de su tatuaje sin &eacute;xito, El Siglo de Torreón</title>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<link rel="stylesheet" href="/public/css/main.css?g=3.46">
<link rel="stylesheet" href="/public/css/pub.css?g=1.12">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>
<script src="/public/js/main.js?g=2.9" type="text/javascript"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
         m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-75364-2', 'auto');
   ga('send', 'pageview');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>

<meta property="fb:app_id" content="133034970052161" />
<meta property="fb:pages" content="50822164516">
<meta property="og:type" content="article">
<meta property="og:description" content="La estrella estadounidense del pop Ariana Grande intentó sin éxito corregir un tatuaje en japonés que se hizo en la palma de su mano izquierda que, en vez de de">
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1542443.ariana-intenta-corregir-el-significado-de-su-tatuaje-sin-exito.html">
<meta property="og:title" content="Ariana intenta corregir el significado de su tatuaje sin &eacute;xito">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2019/01/1144198.jpeg' />
<meta name="twitter:site" content="@torreon">
<meta name="twitter:creator" content="@torreon">
<meta name="twitter:domain" content="elsiglodetorreon.com.mx">
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524">
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1542443" />
<meta name="twitter:app:id:ipad" content="844166225">
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
<meta name="twitter:app:url:googleplay" content="https://www.elsiglodetorreon.com.mx/noticia/1542443.ariana-intenta-corregir-el-significado-de-su-tatuaje-sin-exito.html">
<meta name="twitter:title" content="Ariana intenta corregir el significado de su tatuaje sin &eacute;xito">
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1542443.ariana-intenta-corregir-el-significado-de-su-tatuaje-sin-exito">
<link rel="stylesheet" href="/public/css/comentarios.css?v=1">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var width = window.innerWidth || document.documentElement.clientWidth;
  	googletag.cmd.push(function() {

	  	if (width >= 768) {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[728, 90]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[728, 90]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[728, 90]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[300, 600]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());
	  	
	  	} else {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[300, 100]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[300, 250]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[300, 250]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[300, 250], [300, 100]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 300], [300, 100], [300, 250], [300, 220]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());	
	  	
	  	}
	    
	    googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 250], [300, 100]], 'div-gpt-ad-1548111656698-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorreonNoticiaTabs', [300, 250], 'div-gpt-ad-1548113557214-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorrNoticiaSky', [[160, 600], [300, 600]], 'div-gpt-ad-1548113866600-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/torreon_noticia_inf2', [[300, 250], [300, 100]], 'div-gpt-ad-1548113977073-0').addService(googletag.pubads());

	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();

  	});
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js"></script>
<script type="application/javascript">
       sas.setup({ networkid: 438, domain: "//www5.smartadserver.com" });
    </script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=133034970052161&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<script type="application/javascript">
                                 sas.call("std", {
                                       siteId: 49992,   
                                       pageId: 651377,  //Página : siglo_de_torreon/notas
                                       formatId: 20802, //Formato : DHTML-Rich_Media 1x1
                                       target: '' //Segmentación
                                 });
                              </script>
<noscript>
                                 <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
                                    <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="El Siglo de Torreón" /></a>
                              </noscript><script src="//a.teads.tv/page/65435/tag" async="true"></script> <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1542443&sid=21&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
<div class="row hidden-item hdr-1 header-sec-0">
<div class="col-md-2">
<ul class="sections-menu pt-2 pb-2">
<li class="sections-menu__item">
<a class="sections-menu__link" id="section_bx" href="" onclick="return false;">
<i class="material-icons">menu</i>
<span>SECCIONES</span>
</a>
</li>
</ul>
</div>
<div class="col-md-10 news-h-10">
<span class="news-header-date mt-3">31 de enero de 2019</span>
<div class="header-blogo text-center">
<a href="/">
<img class="news-header-logo py-2" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" alt="El Siglo de Torreón">
</a>
</div>
<a class='header-button-login float-right mt-2 mb-2 text-white heder-login-quitar cpointer' onclick='return windowLogin();'>Entrar</a>
<a class="nombre_usuario float-right mt-3 mb-2 b-cf" href=""></a>
<a class="login_user cpointer" onclick="return windowLogin();">
<i class="material-icons header-user-ico float-right mt-1">perm_identity</i>
</a>

<a href="#">
<i class="material-icons float-right mr-2 pt-2 pb-2 notif-ico" style="color:#cccccc;font-size:32px">notifications</i>
</a>
<a href="/archivo/">
<i class="material-icons header-search-ico mt-2 float-right">search</i>
</a>
</div>
</div>

<div class="header-responsive">
<i class="material-icons header-responsive__button button-menu-1" id="section_bx-r">menu</i>
<a href="/">
<img class="header-responsive__logo" src="https://elsiglodetorreon.com.mx/m/files/filesd/logotipo_siglo_torreon2017.png" alt="El Siglo de Torreón">
</a>
</div>
<div class="header-responsive__opacity-layer">
<nav class="menu-responsive">
<div class="menu-responsive__header">
<i class="material-icons button-menu-2">menu</i>
</div>
</div>
<script type="text/javascript"> var windowLogin = function() { var ancho = 600; var left = (window.screen.width / 2) - (ancho/2); window.open('/login/','login','width='+ancho+',screenX='+left+',height=550,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no'); return false; } </script>
<div class="container">

<div class="row py-4 pub-1">

</div>

<div class="row no-01">
<header class="col">
<a href="/seccion/espectaculos" class="news-point pl-3 pr-4">Espectáculos</a>
<h1 class="news-title pl-3 pr-4  ">Ariana intenta corregir el significado de su tatuaje sin éxito</h1>
<div class="col my-3 hidden-item"></div>
<div class="news-author ml-3 mr-5">
<p class="pl-0 pr-4 pt-2 pb-2">
<span class="news-author__name  pl-0 pr-2">
EFE </span>
<br class="hidden-desk">
<span class="news-author__point">MIAMI, FLORIDA </span>,
jueves 31 de enero 2019<span class="hidden-item">, actualizada 4:23 pm</span>
</p>
</div>
</header>
</div>
<div id="badm"></div>
<input type="hidden" id="nid-badm" name="nid-badm" value="1542443">
<input type="hidden" id="titulo-badm" name="titulo-badm" value="Ariana intenta corregir el significado de su tatuaje sin éxito">
<input type="hidden" id="fecha-badm" name="fecha-badm" value="2019-01-31">

<div class="row">
<div class="col-md-8">
<div class="row fotonota pr-0">
<div class="col-md-12">
<a href="/noticia/fotos.php?nota=1542443#f1">
<img class="news-photo mt-3" src="/m/i/2019/01/1144198.jpeg" alt="">
</a>
</div>


<div class="col-md-12 py-4">

<div id='div-gpt-ad-1548109689351-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548109689351-0'); });
</script>
</div>
</div>

</div>
</div>
<div class="col-md-4">
<div class="row my-3 pub-n2">
<div class="col">

<div id='div-gpt-ad-1548111834380-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111834380-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-8">

<div class="row notacom ">
<div class="col">
<div id="comments-a" class="news-comments-top ml-4 mb-4 mt--1">
<a class="news-comments-top__link comp-redes" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1542443.ariana-intenta-corregir-el-significado-de-su-tatuaje-sin-exito.html" title="Compartir en Facebook">
<div class="news-comments-top__box box-fb"></div>
<div class="news-comments-top__box box-cont b-cfn"> <span></span> </div>
</a>
<a class="news-comments-top__link comp-redes" href="https://twitter.com/share?text=Ariana+intenta+corregir+el+significado+de+su+tatuaje+sin+%C3%A9xito&url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1542443.ariana-intenta-corregir-el-significado-de-su-tatuaje-sin-exito.html" title="Compartir en Twitter">
<div class="news-comments-top__box box-tw"></div>
</a>
<a class="news-comments-top__link" href="/cdn-cgi/l/email-protection#4c733f392e26292f38710d3e252d222d6c2522382922382d6c2f233e3e292b253e6c29206c3f252b22252a252f2d28236c28296c3f396c382d38392d26296c3f25226c8fe5342538236a2e232835710d3e252d222d6c2522382922382d6c2f233e3e292b253e6c29206c3f252b22252a252f2d28236c28296c3f396c382d38392d26296c3f25226c8fe534253823697c08697c0d697c08697c0d2438383c3f697f0d697e0a697e0a3b3b3b6229203f252b2023282938233e3e292322622f2321622134697e0a222338252f252d697e0a7d79787e78787f622d3e252d222d612522382922382d612f233e3e292b253e612920613f252b22252a252f2d2823612829613f3961382d38392d2629613f25226129342538236224382120" title="Enviar por correo">
<div class="news-comments-top__box box-ms"></div>
</a>
<a class="news-comments-top__link" href="#comentarios" title="Ver comentarios">
<div class="news-comments-top__box box-co"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
</div>
</div>
</div>

<article class="row notacont py-2 px-4 mr-1 mb-3">
<div class="col">
<p class="news-first pl-3 ml-4 pl-1">
La estrella estadounidense del pop Ariana Grande intentó sin éxito corregir un tatuaje en japonés que se hizo en la palma de su mano izquierda que, en vez de decir "7 anillos", en referencia a uno de los temas de su nuevo disco, se refería a un estilo nipón de parrillada. </p>
<div class="news-text-contain pl-4">
<p> </p>
<p>Los chistes y sugerencias de corregir el error no se hicieron esperar en las redes sociales, y la cantante tuvo que someterse de nuevo al doloroso proceso, según señaló hoy la propia cantante en su cuenta de Instagram.</p>
<p>"RIP (descansa en paz) pequeña parrilla de carbón. Te extraño, hombre. Realmente me gustaste", escribió bromeando la artista.</p>
<p>Grande, que lanzará el próximo 8 de febrero su nuevo disco, que incluye el tema "7 rings", agradeció además a su médico por los analgésicos.</p>
<p>Según medios estadounidenses, la cantante, borró en su cuenta de Twitter unos mensajes previos en los que admitió que, por evitar dolor, desechó ciertos caracteres que hicieron cambiar el significado deseado.</p>
<p>Pero también aseguran que el resultado final no es mucho mejor que el original, pues el tatuador situó el nuevo símbolo en un lugar donde no cambia el sentido y ahora se lee "Parrillada japonesa dedo" y un dibujo de un corazón.</p>
<p>La cantante se ha puesto en su cuerpo una veintena de tatuajes, desde otro corazón en uno de los dedos de sus manos, a una luna en su cuello o letras y palabras en sus manos, espalda y piernas, entre otros.</p>
<p>Además de "7 rings", su nuevo disco "thank u, next" está compuesto por otras once canciones entre las cuales figuran los sencillos ya conocidos "imagine" y "thank u, next".</p>
<p>Se trata del primer disco de la joven nacida en 1993 en Boca Ratón (Florida, EE.UU.) desde "Sweetener", que vio luz el pasado agosto.</p>
</div>
</div>
</article>
<div class="row py-4 pub-1">
<div class="col">

<div id='div-gpt-ad-1548110332223-0' class='m-auto text-center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110332223-0'); });
</script>
</div> </div>
</div>
 <div class="row fotonota">
<div class="col">
<a href="/noticia/fotos.php?nota=1542443#f1">
<img class="news-photo mt-3" src="/m/i/2019/01/1144198.jpeg" alt="">
<p class="news-photo__pie pt-2 pb-2 mx-3">Ariana Grande intentó sin éxito corregir un tatuaje en japonés que se hizo en la palma de su mano izquierda. (ESPECIAL)</p>
</a>
</div>
</div>

<div class="row">
<div class="col">
</div>
</div>

<div class="row n-temas py-3">
<div class="col-md-1 pl-4">
<b class="temas-title mt-2">TAGS</b>
</div>
<div class="col-md-7">
<ul class="temas-list pt-1">
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-bg" href="/archivo/?q=Ariana Grande" &tags=1>Ariana Grande</a> </li> </ul>
</div>
<div class="col-md-4">
<div id="comments-b" class="news-comments-top ml-4 mb-4 mt-2">
</div>
</div>
<div class="col-md-12 pb-4">
<b class="d-inline temas-list__link mx-2 pr-3">Temas del día</b>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Venezuela">Venezuela</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Explosión Hidalgo">Explosión Hidalgo</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Roma">Roma</a> </li>
</div>
</div>

<div class="row">
<div class="col pt-2 pl-4">
<a href="/seccion/espectaculos" class="news-point">MÁS DE Espectáculos</a>
<span class="news-imp-2 float-right pr-4" data-no=""></span>
</div>
<div class="sep3 my-3 ml-3"></div>
</div>

<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110852703-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110852703-0'); });
</script>
</div> </div>

<div class="row row-fix">
<div class="col mb-1 mt-3 pr-0">
<span class="section-title pr-3 pl-2 bg-white">RELACIONADAS</span>
<div class="sep2 mb-4"></div>
</div>
</div>
<div id="n-rel" class="row n-rel pl-2 row-fix1">
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110945299-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110945299-0'); });
</script>
</div> </div>

<div class="row my-3 row-fix">
<div id="comentarios" class="col-md-12 py-4 pl-4 pr-0">
<span class="section-title px-0">COMENTA ESTA NOTICIA</span>
<div class="sep-red"></div>
</div>
<div class="col-md-12 py-2 mb-3 text-center">
<div class="fb-comments" data-href="https://www.elsiglodetorreon.com.mx/noticia/1542443.ariana-intenta-corregir-el-significado-de-su-tatuaje-sin-exito.html" data-numposts="5" data-width="750"></div>
</div>
</div>
<div class="row">
<div class="col">
<span id="hay-com" class="section-title" style="display:none;"></span>
</div>
</div>
<div class="col-md-12 comentarios mb-3 pl-4 bloque-de-comentarios">
<span class="text-secondary">Cargando comentarios...</span>
</div>
</div>

<div class="col-md-4 mt-3 ">

<div id='div-gpt-ad-1548111656698-0' class='m-auto pb-3 text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111656698-0'); });
</script>
</div>
<style>
   .fp1,.fp2{bottom:-17px;}
   .elfoco{height:250px;position:relative;display:block;background-size: cover!important;}
   .elfoco big { position: absolute; bottom: 0px; font-size: 40px; right: 9px; }
   .foco1a{display:block;}
</style>
<div id="focos" class=" w-100 px-2 py-2">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h3 class="section-title border-bottom">LO MÁS LEÍDO</h2>
<a class="elfoco elfoco1 my-2" href="/noticia/1541800.frente-frio-se-debilita-al-pasar-por-la-laguna.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143494.400.jpg);">
<p class="fp1 post-destacamos-h1"><big>1</big>Frente fr&iacute;o se debilita al pasar por La Laguna</p>
</a>
<a class="elfoco elfoco2 my-2" href="/noticia/1541900.inviable-nueva-refineria-de-dos-bocas.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143615.400.jpg);">
<p class="fp2 post-destacamos-h1"><big>2</big>&lsquo;Inviable&rsquo;, nueva refiner&iacute;a de Dos Bocas</p>
</a>
</div>
<div class="text-center">
<img class="losfocos losfocos0 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="20" height="20" alt="0" /><img class="losfocos losfocos2 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="2" /><img class="losfocos losfocos4 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="4" /><img class="losfocos losfocos6 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="6" /><img class="losfocos losfocos8 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="8" /><img class="losfocos losfocos10 mr-1" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="10" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143494.400.jpg','/noticia/1541800.frente-frio-se-debilita-al-pasar-por-la-laguna.html', '<big>1</big>Frente fr&iacute;o se debilita 	al pasar por La Laguna',''];

focos_secc[1] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143615.400.jpg','/noticia/1541900.inviable-nueva-refineria-de-dos-bocas.html', '<big>2</big>&lsquo;Inviable&rsquo;, nueva refiner&iacute;a de Dos Bocas',''];

focos_secc[2] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143428.400.jpg','/noticia/1541737.motociclista-cae-en-paso-a-desnivel.html', '<big>3</big>Motociclista cae en paso a desnivel',''];

focos_secc[3] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143640.400.jpg','/noticia/1541915.califica-amlo-a-fitch-ratings-de-hipocrita.html', '<big>4</big>Califica AMLO a Fitch Ratings de &#039;hip&oacute;crita&#039;',''];

focos_secc[4] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143795.400.jpg','/noticia/1542071.sitios-cerca-de-torreon-para-escapar-en-el-puente-vacacional.html', '<big>5</big>Sitios cerca de Torre&oacute;n para escapar en el puente vacacional',''];

focos_secc[5] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143775.400.jpg','/noticia/1542030.muere-vocal-del-ine-en-desplome-de-avioneta-en-durango.html', '<big>6</big>Muere Vocal del INE en desplome de avioneta en Durango',''];

focos_secc[6] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143663.400.jpg','/noticia/1541755.sigue-el-suspenso-en-el-union-laguna.html', '<big>7</big>Sigue el suspenso en el Uni&oacute;n Laguna','Nada claro en el futuro del equipo Algodoneros'];

focos_secc[7] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143755.400.jpg','/noticia/1542034.fallece-uno-de-los-fundadores-de-moreleando-de-vuelta-al-centro.html', '<big>8</big>Fallece uno de los fundadores de Moreleando, de Vuelta al Centro',''];

focos_secc[8] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143525.400.jpg','/noticia/1541825.a-rehabilitacion-el-paseo-morelos.html', '<big>9</big>A rehabilitaci&oacute;n 		el Paseo Morelos','Estado lanz&oacute; la convocatoria p&uacute;blica para arreglar corredor'];

focos_secc[9] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143753.400.jpg','/noticia/1542032.deja-cfe-sin-luz-a-dos-pozos-y-oficinas-del-sideapa-en-gomez-palacio.html', '<big>10</big>Deja CFE sin luz a dos pozos y oficinas del Sideapa en G&oacute;mez Palacio',''];

focos_secc[10] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143606.400.jpg','/noticia/1541720.verdades-y-rumores.html', '<big>11</big>Verdades y rumores',''];

focos_secc[11] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143691.400.jpg','/noticia/1541948.nino-gana-concurso-con-teoria-sobre-trampas-de-brady.html', '<big>12</big>Ni&ntilde;o gana concurso con teor&iacute;a sobre trampas de Brady',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>


<div class="row mt-2 mb-3 row-fix2">
<div class="col">
<ul class="nav nav-tabs nav-tabs--especiales mt-3" id="myTab" role="tablist">
<li class="nav-item">
<a class="nav-link mas-nav active" id="home-tab" data-toggle="tab" href="#home" role="tab" aria-controls="home" aria-selected="true">MÁS LEÍDO</a>
</li>
<li class="nav-item">
<a class="nav-link mas-nav" id="profile-tab" data-toggle="tab" href="#profile" role="tab" aria-controls="profile" aria-selected="false">MÁS POPULAR</a>
 </li>
<li class="nav-item">
<a class="nav-link mas-nav" id="profile2-tab" data-toggle="tab" href="#profile2" role="tab" aria-controls="profile2" aria-selected="false">SEMANA</a>
</li>
</ul>
<div class="tab-content" id="myTabContent">
<div class="tab-pane fade show active" id="home" role="tabpanel" aria-labelledby="home-tab">
<ul class="mas-listado px-2 py-2">
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542338.muere-joven-al-impactar-su-vehiculo-contra-puente-en-torreon.html">
<span class="mas-listado__number">1</span>
<span class="mas-listado__title">Muere joven al impactar su vehículo contra puente en Torreón</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542377.fallece-pablo-larios-exportero-mundialista-de-mexico.html">
<span class="mas-listado__number">2</span>
<span class="mas-listado__title">Fallece Pablo Larios, exportero mundialista de México</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542415.matan-a-hombre-frente-a-complejo-la-jabonera.html">
<span class="mas-listado__number">3</span>
<span class="mas-listado__title">Matan a hombre frente a complejo La Jabonera</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542224.alertan-sobre-reto-de-jennifer-lopez.html">
<span class="mas-listado__number">4</span>
<span class="mas-listado__title">Alertan sobre reto de Jennifer Lopez</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542331.encuentran-sin-vida-a-sobrino-de-joan-sebastian.html">
<span class="mas-listado__number">5</span>
<span class="mas-listado__title">Encuentran sin vida a sobrino de Joan Sebastian</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542178.no-hay-que-espantarnos-zermeno-sobre-aumento-en-transporte.html">
<span class="mas-listado__number">6</span>
<span class="mas-listado__title">No hay que espantarnos: Zermeño sobre aumento en transporte</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542323.dejaran-cargo-funcionarios-de-pemex-ligados-a-estafa-maestra-amlo.html">
<span class="mas-listado__number">7</span>
<span class="mas-listado__title">Dejarán cargo funcionarios de Pemex ligados a Estafa Maestra: AMLO</span>
</a>
</li>
<li class="li-mas-listado__item-rojo"> <a href="/archivo/?ultimas" class="mas-listado__item-rojo"> MINUTO POR MINUTO </a> </li> <li class="li-mas-listado__item-azul"> <a href="/tendencia" class="mas-listado__item-azul"> TENDENCIA </a> </li>
</ul>
</div>
<div class="tab-pane fade" id="profile" role="tabpanel" aria-labelledby="profile-tab">
<ul class="mas-listado px-2 py-2">
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542338.muere-joven-al-impactar-su-vehiculo-contra-puente-en-torreon.html">
<span class="mas-listado__number">1</span>
 <span class="mas-listado__title">Muere joven al impactar su vehículo contra puente en Torreón</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542415.matan-a-hombre-frente-a-complejo-la-jabonera.html">
<span class="mas-listado__number">2</span>
<span class="mas-listado__title">Matan a hombre frente a complejo La Jabonera</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542409.mueren-hermana-y-sobrina-de-exdiputado-al-chocar-con-tren.html">
<span class="mas-listado__number">3</span>
<span class="mas-listado__title">Mueren hermana y sobrina de exdiputado al chocar con tren</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542407.habra-alza-de-temperaturas-en-proximos-dias.html">
<span class="mas-listado__number">4</span>
<span class="mas-listado__title">Habrá alza de temperaturas en próximos días</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542377.fallece-pablo-larios-exportero-mundialista-de-mexico.html">
<span class="mas-listado__number">5</span>
<span class="mas-listado__title">Fallece Pablo Larios, exportero mundialista de México</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542410.rechaza-lopez-obrador-reforzar-su-seguridad-tras-amenaza.html">
<span class="mas-listado__number">6</span>
<span class="mas-listado__title">Rechaza López Obrador reforzar su seguridad tras amenaza</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542224.alertan-sobre-reto-de-jennifer-lopez.html">
<span class="mas-listado__number">7</span>
<span class="mas-listado__title">Alertan sobre reto de Jennifer Lopez</span>
</a>
</li>
<li class="li-mas-listado__item-rojo"> <a href="/archivo/?ultimas" class="mas-listado__item-rojo"> MINUTO POR MINUTO </a> </li> <li class="li-mas-listado__item-azul"> <a href="/tendencia" class="mas-listado__item-azul"> TENDENCIA </a> </li> </ul>
</div>
<div class="tab-pane fade" id="profile2" role="tabpanel" aria-labelledby="profile2-tab">
<ul class="mas-listado px-2 py-2">
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1540104.describen-el-mecanismo-que-desencadena-el-autismo-en-el-parto.html">
<span class="mas-listado__number">1</span>
<span class="mas-listado__title">Describen el mecanismo que desencadena el autismo en el parto</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1541210.termometro-descendera-hasta-los-cero-grados-en-la-laguna.html">
<span class="mas-listado__number">2</span>
<span class="mas-listado__title">Termómetro descenderá hasta los cero grados en La Laguna</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1540166.matias-vuoso-es-nombrado-el-empleado-del-mes-en-pizzeria.html">
<span class="mas-listado__number">3</span>
<span class="mas-listado__title">Matías Vuoso es nombrado el empleado del mes en pizzeria</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1542338.muere-joven-al-impactar-su-vehiculo-contra-puente-en-torreon.html">
<span class="mas-listado__number">4</span>
<span class="mas-listado__title">Muere joven al impactar su vehículo contra puente en Torreón</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1541576.ella-es-gabi-garcia-la-novia-viral-del-momento.html">
<span class="mas-listado__number">5</span>
<span class="mas-listado__title">Ella es Gabi García, la novia viral del momento</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1540726.chofer-de-autobus-protagoniza-persecucion-en-torreon.html">
<span class="mas-listado__number">6</span>
<span class="mas-listado__title">Chofer de autobús protagoniza persecución en Torreón</span>
</a>
</li>
<li class="mas-listado__item">
<a class="mas-listado__link" href="/noticia/1540098.reportan-dos-sismos-en-tlahualilo-durango.html">
<span class="mas-listado__number">7</span>
<span class="mas-listado__title">Reportan dos sismos en Tlahualilo, Durango</span>
</a>
</li>
<li class="li-mas-listado__item-rojo"> <a href="/archivo/?ultimas" class="mas-listado__item-rojo"> MINUTO POR MINUTO </a> </li> <li class="li-mas-listado__item-azul"> <a href="/tendencia" class="mas-listado__item-azul"> TENDENCIA </a> </li> </ul>
</div>
</div>
</div>
</div>

<div class="row py-3 mx-auto">
<div class="col">

<div id='div-gpt-ad-1548113557214-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113557214-0'); });
</script>
</div> </div>
</div>
<div class="row n-liga">
<span class="section-title w-100 text-right pr-4">ADEMÁS LEE</span>
<div class="col-md-12">
<a href="/noticia/1541831.presentan-el-nuevo-auto-super-deportivo-mexicano.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 390px;">
<img class="card-img rounded-0" src="https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143543.400.jpg" alt="Presentan el nuevo auto super deportivo mexicano">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1" style="margin-bottom:-10px;">Presentan el nuevo auto super deportivo mexicano</h5>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1541581.dormir-mal-aumenta-la-sensibilidad-al-dolor.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="img-fluid" alt="Dormir mal aumenta la sensibilidad al dolor" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143270.200.jpg) no-repeat center 10%;background-size:cover;width:100%;height:120px;">
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Dormir mal aumenta la sensibilidad al dolor</p>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1542057.guacamole-el-protagonista-del-super-bowl.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="img-fluid" alt="Guacamole, el protagonista del Super Bowl" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/01/1143781.200.jpg) no-repeat center 10%;background-size:cover;width:100%;height:120px;">
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Guacamole, el protagonista del Super Bowl</p>
</div>
</div>
</a>
</div>
</div>
<div class="row py-3 n-liga">
<div class="col">
<a href="/noticia/1536163.lanzan-convocatoria-para-el-concurso-de-porras-del-maraton-lala-2019.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 369px;">
<img class="card-img rounded-0" src="https://media22.elsiglodetorreon.com.mx/ni/2019/01/1137556.600.jpg" alt="(ARCHIVO)">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1 ">Lanzan convocatoria para el Concurso de Porras del Maratón Lala 2019</h5>
<p class="card-text post-date px-3">lunes 14</p>
</div>
</div>
</a>
</div>
</div>

<div class="row my-3 ">
<div class="col">

<div id='div-gpt-ad-1548113866600-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113866600-0'); });
</script>
</div>
<div id='div-gpt-ad-1548113977073-0' class='pt-2 m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113977073-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548112961805-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548112961805-0'); });
</script>
</div> </div>
<div class="row pb-3">
<div class="col col-tendencia">
<span class="text-secondary">Cargando tendencia...</span>
</div>
</div>
</div>
</div>
<script>
         $(document).ready(function(){
               setTimeout(cuentaC,3000);
               setTimeout(tendenciaN,8000);
               setTimeout(nrel,7000);
               setTimeout(comentarios_nota,5000);
         });

         function tendenciaN(){ $.get("/cache/nota_tendencia.html", function (data) { $(".col-tendencia").html(data); }); }

         function nrel(){ $.ajax({ url: "/noticia/rel.php", type: 'POST', data: {ID:1542443}, success: function(data){ $("#n-rel").html(data); } }); }


         function cuentaC(){
            $.ajax({
               url: "https://el.siglo.mx/cuantosC.php", type: 'POST', data: {n:1542443,t:'cc65ee6f72ffddbd0ca48879a6752592'},
               success: function(coms){
                  if(coms.trim()!=''){
                     coms = JSON.parse(coms);
                     if(coms.com_fb > 0) { $(".b-cfn span").html(coms.com_fb).css("color","#3a589b"); $(".b-cfn").css("width","40px").css("border-width",'3px 3px 3px 0'); }
                     if(coms.com_si > 0) { $(".b-cs span").html(coms.com_si).css("color","#4a6077"); $(".b-cs").css("width","40px").css("border-width",'3px 3px 3px 0').css('margin-left','-5px'); }
                     if(coms.visitas!==undefined) { $(".news-imp-2").html(coms.visitas).attr('data-no',coms.visitas); }

                  }
                  $('#comments-b').hide().html($('#comments-a').html()).css('text-align','right').show(200);
                  $('.comp-redes').click(function(){ pop($(this).attr('href'),720,480); return false; });
               }
            });
         }

         function comentarios_nota(){
            $.post( "comentarios_nota.php",
            {id:'1542443', titulo:'Ariana intenta corregir el significado de su tatuaje sin éxito'},

            function(data) {
               $(".bloque-de-comentarios").html(data);
            }
         );
      }

      //popup
      function pop(url, w, h) {
         var l01 = (screen.width/2)-(w/2);
         var t01 = (screen.height/2)-(h/2);
         newwindow=window.open(url,'name','height=480,width=720, top='+t01+', left='+l01);
         if (window.focus) {newwindow.focus()}
         return false;
      }

      //cuantos
      $(document).ready(function(){
         setTimeout(cuantos,4000);
      });
      function cuantos() {
         var d = $('.news-imp-2').attr('data-no');
         if(d == '') {
            $.getJSON("/news/?count=1542443&sid=22&callback=?", function (m) {
               $('.news-imp-2').text(m.count);
            });
         }
      }

      //clean
      $('.news-text-contain p').each(function() {
         var $this = $(this);
         if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
         $this.remove();
      });


      //ajax rel
      var pos_rel = $(".n-temas").offset().top;
      var loaded_r = false;

      function check_r() {
         if(loaded_r === true) return false;
      }

   </script>
<div class="fluid-container spad">
<div class="footer-top">
<span>El Siglo - Cia. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte. Col Centro, Torreón Coahuila México. Teléfono (871) 7591200</span>
</div>
<footer class="sg-footer pt-4">
<div class="sg-footer__col-left">
<img class="sg-footer__logo" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo--accion.png" alt="Acción que se lee">
</div>
<div class="sg-footer__col-right">
<ul class="sg-footer-list">
<li class="sg-footer-list__item">INSTITUCIONAL</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/seccion//editoriales/?cartas=lector">Cartas del lector</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/">Misión</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/?directivos">Directivos</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contacto/">Contáctanos</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">PUBLICIDAD</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/clasificados/">Clasificados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/desplegados/">Desplegados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/esquelas/">Esquelas</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">CLUB DEL SUSCRIPTOR</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/suscripcion.php">Suscribirse</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/hemeroteca/">Edición impresa PDF</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.elsiglodetorreon.com.mx/hemeroteca/">Edición de 1922 a la fecha</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/">Promociones del club</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">EL SIGLO EN LÍNEA</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/id/">Crear cuenta</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/rss/">RSS</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/privacidad/">Política de privacidad</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/terminos/">Aviso legal</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">NUESTRAS MARCAS</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://lagunashop.mx">Tienda virtual</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.alexa.com/siteinfo/elsiglodetorreon.com.mx">Alexa stats</a>
</li>
</ul>
</div>
<div class="footer-bottom mt-4 pt-2 pb-2">
<a class="footer-bottom__link" href="#">GRUPO CELSA - </a>
<a class="footer-bottom__link" href="https://www.elsiglodetorreon.com.mx">El Siglo de Torreón - </a>
<a class="footer-bottom__link" href="https://elsiglo.mx">El Siglo.mx - </a>
<a class="footer-bottom__link" href="https://elsiglodedurango.com.mx">El Siglo de Durango - </a>
<a class="footer-bottom__link" href="https://siglo.mx/coahuila/">El Siglo de Coahuila - </a>
<a class="footer-bottom__link" href="https://www.ayojon.mx">AyOjon.mx - </a>
<a class="footer-bottom__link" href="https://doctorencasa.elsiglo.mx">Doctor en casa - </a>
<a class="footer-bottom__link" href="https://siglonuevo.mx">Siglo Nuevo - </a>
<a class="footer-bottom__link" href="https://lagunashop.mx">Lagunashop.mx - </a>
<a class="footer-bottom__link" href="https://www.celsaimpresos.com.mx">Celsa Impresos - </a>
<a class="footer-bottom__link" href="#">Celsa Distribuciones - </a>
<a class="footer-bottom__link" href="#">Celsa Media Marketing</a>
</div>
</footer>
</div>
<style media="screen">
  .sg-submenu-c1 {
    padding: 0;
    padding-left: 16px;
  }

  .sg-submenu-c1 > li > a {
    color: #fff!important;
  }

  .sg-submenu-c1 > li > a:hover {
    color: #1e1e1e!important;
  }

  .sg-menu__link:hover > i {
    color: #1e1e1e;
  }
  .giro {
    transform: rotate(90deg);
  }
  #opcionAnuncios {
    list-style: none;
  }
</style>
<script type="text/javascript">
  $(document).ready(function () {

    $('.sg-menu__link').click(function (e) {


    if($(this).children('i').hasClass('giro')) {
      $(this).children('i').removeClass('giro');
    }
    else {
      $(this).children('i').addClass('giro');
    }
  });

  });
</script>
<div class="sg-wrapper-menu off">
<div class="sg-wrapper-menu__scroll-layer">
<div class="sg-menu-sections">
<div class="sg-menu-sections__header">
<div class="btn_nav_des_login">
<a class="sg-section-button-home mt-3 ml-2 text-white" href="/"> <i class="material-icons hidden-item" style="font-size:28px;margin-top:-5px;">home</i> </a>
<a class="sg-section-button-account mt-3 ml-2 text-white cpointer" onclick="return windowLogin();" style="width:65%;">Ingresar a mi cuenta</a>
</div>
<button id="close-reponsive" class="close-reponsive" type="button" name="button"> <i class="material-icons">close</i> </button>
</div>
<div class="sg-menu-sections__body">
<ul class="sg-menu sg-menu--gray mt-3 py-3 pl-3">
<li class="sg-menu__item" id="botonq"> <a class="sg-menu__link d-inline-block" href="/archivo/">Buscar </a><i class="material-icons d-inline-block align-middle">search</i></li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/archivo/">Archivo noticias</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/tendencia/">Tendencia Hoy</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/hemeroteca/">Hemeroteca</a> </li>
</ul>
<ul class="sg-menu mt-2 py-3 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionLaguna" role="button" aria-expanded="false" aria-controls="opcionLaguna"> La Laguna <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionLaguna">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/local/">Torreón</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/gomezylerdo/">Gómez Palacio</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/policiaca/">Policiaca</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/regional/">Regionales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/reclamociudadano/">Reclamo ciudadano</a> </li>
</ul>
</li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionEstados" role="button" aria-expanded="false" aria-controls="opcionEstados"> Estados <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionEstados">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/coahuila/">Coahuila</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/durango/">Durango</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/editoriales/">Editorial</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionNacional" role="button" aria-expanded="false" aria-controls="opcionNacional"> Noticias <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionNacional">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/nacional/">Nacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/internacional/">Internacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/finanzas/">Finanzas</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/meta/">Meta / Deportes</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/espectaculos/">Espectáculos</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionMas" role="button" aria-expanded="false" aria-controls="opcionMas"> Más <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionMas">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sociales/">Nosotros / Sociales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/cultura/">Cultura</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/ciencia/">Ciencia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/tecnologia/">Tecnología</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/doctorencasa/">Salud</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sucesos/">Sucesos</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/bellezas/">Bellezas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/estilodevida/">Estilo de vida</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/mascotas/">Mascotas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/siglos-de-historia/">Siglos de Historia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.ayojon.mx/">Ayojon.mx</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu sg-menu--highlight pl-2">
<li class="sg-menu__item ml-2"> <a class="sg-menu__link" href="/galeria/">Fotos</a>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link pl-3" href="/siglotv/"> Siglo TV</a></li>
</ul>
<ul class="sg-menu sg-menu--gray py-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionAnuncios" role="button" aria-expanded="false" aria-controls="opcionAnuncios"> Anuncios <i class="material-icons" style="color:#565656;">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionAnuncios">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/clasificados/" style="color:#565656!important;">Clasificados y desplegados</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/obituarios/" style="color:#565656!important;">Obituarios</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/esquelas/" style="color:#565656!important;">Esquelas</a> </li>

<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" style="color:#565656!important;">Tienda - Lagunashop.mx</a> </li>
</ul>
</li>
</ul>
</li>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementos" role="button" aria-expanded="false" aria-controls="opcionSuplementos"> Suplementos <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementos">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.siglonuevo.mx/">Siglo Nuevo</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/doctorencasa/">Dr. en Casa</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/guiaescolar/">Guía Escolar</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/siacepto/">Sí Acepto</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/galeria/?s=67">Rostros</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/">Otros</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionServicios" role="button" aria-expanded="false" aria-controls="opcionServicios"> Servicios <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionServicios">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/clima/">Clima</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/divisas/">Divisas</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/eventos/">Eventos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/especiales/">Especiales</a> </li>
</ul>
 </li>
</ul>
</div>
</div>
</div>
</div>
<div class="cover-layer off"></div>
<style>
      .fb-comments iframe{width:100%;}
      .sg-wrapper-menu {top: 40px;}
   </style>
</body>
</html>
