<!DOCTYPE HTML>
<html lang="es-MX">
<head>
<title>Grupo descarta paro nacional tras liberación de médico en Oaxaca</title>
<meta charset="utf-8" />
<meta name="description" content="Carlos Moreno, presidente de la organización de médicos #YoSoy17, descartó el paro nacional que se tenía previsto para este viernes previo de la liberación de s">
<meta name="twitter:description" content="Carlos Moreno, presidente de la organización de médicos #YoSoy17, descartó el paro nacional que se tenía previsto para este viernes previo de la liberación de su colega Luis Alberto 'N', acusado de ho">
<meta name="Author" content="EL UNIVERSAL">
<meta property="article:published_time" content="2018-04-13T11:05:46-05:00">
<link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />
<meta name="geo.region" content="MX-COA" />
<meta name="geo.placename" content="Torreón" />
<meta name="geo.position" content="25.542844;-103.406786" />
<meta name="ICBM" content="25.542844, -103.406786" />
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html">
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/noticia/amp.php?nota=1450551">
<link rel="alternate" type="application/rss+xml" title="RSS: Nacional, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/nacional.xml" />
<meta property="fb:app_id" content="133034970052161" />
<meta property="fb:pages" content="50822164516">
<meta property="og:type" content="article">
<meta property="og:description" content="Carlos Moreno, presidente de la organización de médicos #YoSoy17, descartó el paro nacional que se tenía previsto para este viernes previo de la liberación de s">
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html">
<meta property="og:title" content="Grupo descarta paro nacional tras liberaci&oacute;n de m&eacute;dico en Oaxaca">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2018/04/1049686.jpeg' /> <meta property="article:section" content="Nacional">
<meta name="twitter:site" content="@torreon">
<meta name="twitter:creator" content="@torreon">
<meta name="twitter:domain" content="elsiglodetorreon.com.mx">
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524">
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1450551" />
<meta name="twitter:app:id:ipad" content="844166225">
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
<meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html">
<meta name="twitter:title" content="Grupo descarta paro nacional tras liberaci&oacute;n de m&eacute;dico en Oaxaca">
<link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="/90/siglo.min7.js"></script>
<script language="javascript">var tgmKey ='mx.cobranded_siglodetorreon.articles';</script>
<style type="text/css">div.sidebar{padding-top: 628px!important;}a.denuncia93 {display:block;margin-right:0;} </style>
<link href="/90/siglo.min.css?v=8" rel="stylesheet" type="text/css" />
<link href="/media/photoswipe/photoswipe.css" rel="stylesheet" type="text/css">
<link href="/media/photoswipe/default-skin/default-skin.css" rel="stylesheet" type="text/css">

<script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
         m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-75364-2', 'auto');
   ga('send', 'pageview');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>

<script>var es_ex=false;</script>
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script>

<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script>
<script type='text/javascript'>
   googletag.cmd.push(function() {
         googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1473464196427-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/bloque_Anuncio_Imp300', [[300, 250], [300, 600]], 'div-gpt-ad-1491518333850-0').addService(googletag.pubads());
         googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices();
   });
</script>


<script src='https://www.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript"> sas.setup({ domain: 'https://www.smartadserver.com'});</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script>
   googletag.cmd.push(function() {
         googletag.defineSlot('/21682791461/SigloTorreon_ROS_300x250', [300, 250], 'div-gpt-ad-1520435625938-2').addService(googletag.pubads());
         googletag.defineSlot('/21682791461/SigloTorreon_ROS_728x90', [728, 90], 'div-gpt-ad-1520435625938-3').addService(googletag.pubads());
         googletag.pubads().enableSingleRequest();
         googletag.pubads().collapseEmptyDivs();
         googletag.enableServices();
   });
</script>


<script type="text/javascript">
   window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'),
   document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/embimedia-elsiglodeltorreon/loader.js', 'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>


<script type="text/javascript"> _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>


<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1012489/JustPremium', [1, 1], 'div-gpt-ad-1510685351703-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1012489/JustPremium', [1, 1], 'div-gpt-ad-1512691663453-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });
</script>


<script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1813538132225175'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1" /></noscript>


<script type="text/javascript"> var google_conversion_id = 1006772697; var google_custom_params = window.google_tag_params; var google_remarketing_only = true; </script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/> </div> </noscript>


<script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6906559" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /> </noscript>


<script type="text/javascript"> mensaje=0; function mensajes(ms,duracion,dataid) { duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion; if(mensaje) { clearTimeout(mensaje); } if( $("#mensaje").css('opacity') == '1') { $("#mensaje").css('opacity',0).hide(); } $("#mensaje").html(ms).show().animate({'opacity':1},500); mensaje = setTimeout(function() { $("#mensaje").animate({'opacity':0},500,'swing',function() { $("#mensaje").hide(); }); },duracion*1000); } function comments() { $.post("/noticia/comm.php",{idnota:1450551},function(m) { $("#comm").html(m); }); } </script>
<script src="/noticia/comentarios.min3.js"></script>
<script type="text/javascript"> $(document).ready(function(){ var mautor = $("div.sec").css("margin-top"); if($("div#noticia h1").height() > 60 && mautor != "68px"){ $("div#noticia h1").attr("style","margin-bottom: 46px !important;line-height: 60px;"); $("div.sec").attr("style","margin-top: 660px !important;padding: 25px 0 !important"); $("div.sidebar").attr("style","padding-top: 685px !important;"); }else if($("div#noticia h1").height() > 60 && mautor == "68px"){ $("div.sidebar").attr("style","padding-top: 127px !important;"); $("div.sec").attr("style","margin-top: 103px !important;"); } }); </script>

</head>
<body>

<script type="application/javascript">
   // Página : siglo_de_torreon/notas DHTML-Rich_Media 1x1
   sas.call("std", { siteId:49992,  pageId:651377, formatId:20802,  target:'' });
</script>
<noscript> <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a> </noscript>



<div id='div-gpt-ad-1512691663453-0' style='height:1px; width:1px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512691663453-0'); }); </script>
</div>


<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({flush: true});
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>

<script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1450551&sid=2&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
<div id="mensaje"></div>
<div id="contenido">
<script src="//a.teads.tv/page/65435/tag" async="true"></script>
<div id="takebox" style="display:none;width:1000px;z-index:9999;position:fixed;text-align:center!important;bottom:0"></div>
<style type="text/css">
   #head{border-bottom: solid 1px red; padding-bottom: 5px}
   .loginm {width:32px;height:31px;display:inline-block;background:url(/m/movil/sprite_movil.png) no-repeat center;background-size:400px;background-position:-54px -387px;margin:0 -9px -9px -10px;position:relative;transform:scale(.9);}
   .perfil {width:26px;height:26px;background-size:cover !important;border-radius:50%;border:2px solid #CCCCCC;display:inline-block;position:relative;margin: 0px -5px -8px -17px;}
   .notif_menu{margin:0 0 0 20px;}
   div.topmenu{width:1240px;}
   div.topmenu ul li a:hover{background:#f0f2f4;color:#49617a !important;}
   div.topmenu ul li .red2:hover{background:#f0f2f4;}


   .topmenu ul ul{display: none;}
   .h-menu-oculto:hover > ul{display: block; margin-top: -2px;}
   .h-menu-oculto ul li:hover > ul{display: block;}
   .menus2{display: block !important;}
   .h-menu-oculto ul{position: absolute;z-index: 2;background: #fff; margin-top: -5px;}
   .h-menu-oculto ul li{width: 150px;float: none !important;padding: 5px 15px 5px 15px;border-bottom: solid 1px #e1e5e8;}
   .h-menu-oculto ul li:hover{background: #F0F2F4;}
   .h-menu-oculto ul li a:hover{background: #F0F2F4;}
   .h-menu-oculto ul li ul{margin: -38px 0 0 165px;}
   .ultimo{border-bottom: solid 5px #495f79 !important;}

   .fechamain big{font-weight:100;}
   .fechamain a{font-weight:100;}
   .divazulm{width:250px;float:right;}
   .search{margin-top:45px !important;}
   #iniciar{margin-top:0;font-size: 16px;}
   #prepub{margin:0;}
   .search input{border: 1px solid #d6d6d6;}
   .lupa{background:url(https://media22.elsiglodetorreon.com.mx/files/fmanager/search.png) no-repeat;width:25px;background-size:contain;float:none !important;margin-left:-30px;margin-top:5px;}
   .search input{position:initial;float:left;height:25px;width:230px;}
   div.topmenu, div.topmenu a{color:#666;}
   .clubsus{background:#f0f2f4;color:#49617a !important;}
   .cabezal{display: none;}
   .clima a{display: none;}
</style>
<div id="head">
<div id="toptop">
<div class="topmenu">
<ul>
<li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx" /></a></li>
<li class="h-menu-oculto">
<img src="https://media22.elsiglodetorreon.com.mx/files/filesd/menuazul.png" style="width: 25px; margin: 7px 0 0 5px;">
<ul>
<li>
<a href="/local/">LA LAGUNA ></a>
<ul>
<li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
<li><a href="/policiaca/">POLICIACA</a></li>
<li><a href="/regional/">REGIONALES</a></li>
<li><a href="lailaguna">LA I LAGUNA</a></li>
<li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
</ul>
</li>
<li><a href="http://siglocoahuila.mx">COAHUILA</a></li>
<li><a href="http://www.elsiglodedurango.com.mx">DURANGO</a></li>
<li>
<a href="/nacional/">NACIONAL ></a>
<ul>
<li><a href="/finanzas/">FINANZAS</a></li>
</ul>
</li>
<li><a href="/internacional/">INTERNACIONAL</a></li>
<li>
<a href="/editoriales/">EDITORIAL ></a>
<ul>
<li><a href="/editoriales/?car=all">CARICATURAS</a></li>
<li><a href="/editoriales/?autor=all">EDITORIALES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
</ul>
</li>
<li>
<a href="/meta/">DEPORTES ></a>
<ul>
<li><a href="/santos/">SANTOS</a></li>
<li><a href="/nfl/">NFL</a></li>
</ul>
</li>
<li>
<a href="/espectaculos/">ESPECTÁCULOS ></a>
<ul>
<li><a href="/cultura/">CULTURA</a></li>
<li><a href="/cine/">CINE</a></li>
<li><a href="/eventos/">EVENTOS</a></li>
<li><a href="/museos/">MUSEOS</a></li>
</ul>
</li>
<li><a href="/sociales/">SOCIALES</a></li>
<li><a href="/galeria/">GALERÍAS</a></li>
<li><a href="https://www.ayojon.mx/">AY OJÓN</a></li>
<li class="ultimo">
<a>VER MAS > </a>
<ul>
<li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
<li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
<li><a href="/tecolotito/">TECOLOTITO</a></li>
<li><a href="/ciencia/">CIENCIA</a></li>
<li><a href="/tecnologia/">TECNOLOGÍA</a></li>
<li><a href="/sucesos/">SUCESOS</a></li>
<li><a href="/archivos/especiales/">ESPECIALES</a></li>
<li><a href="/vidasdesol/">VIDAS DE SOL</a></li>
<li><a href="/siglos-de-historia/">SIGLOS DE HISTORIA</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="http://www.lagushop.com/" target="_blank"><b>LAGUNASHOP</b></a></li>
<li><a href="/clasificados/" class="red2"><b>CLASIFICADOS</b></a></li>
<li><a href="/galeria/"><b>FOTOS</b></a></li>
<li><a href="/hd/"><b>HEMEROTECA</b></a></li>
<li><a href="/archivo/"><b>ARCHIVO</b></a></li>
<li><a href="/siglotv/"><b>SIGLOTV</b></a></li>
<li>
<ul class="menus2">
<li><a href="/servicios/?id=participa"><b>SERVICIOS</b></a>
<ul class="mdesple">
<li><a href="/agenciavirtual/"><b>Agencia virtual</b></a></li>
<li><a href="/cine/"><b>Cine</b></a></li>
<li><a href="/clima/"><b>Clima</b></a></li>
<li><a href="/archivos/suscripciones/"><b>Club del suscriptor</b></a></li>
<li><a href="/contacto/"><b>Contáctanos</b></a></li>
<li><a href="/directorios/"><b>Directorio Laguna</b></a></li>
<li><a href="/eventos/"><b>Eventos</b></a></li>
<li><a href="/obituarios/"><b>Obituarios</b></a></li>
<li><a href="/suplementos/"><b>Suplementos</b></a></li>
</ul>
</li>
</ul>
</li>
<li><a class="clubsus" href="/archivos/suscripciones/"><b>CLUB DEL SUSCRIPTOR</b></a></li>
</ul>
<div class="divazulm">
<div class="loginm"></div>
<a href="/id/" id='iniciar'><b>INICIAR SESIÓN</b></a>
</div>
</div>
<div id="climalogo">
<a href="/" id="siglo93"><img src="/m//files/filesd/logotipo_siglo_torreon2017.png" id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;" /></a>
<div class="fclima">
<div class="clima">
<a href="/clima/"> </a>
</div>
<div class="fechamain">
<a href="/calendario/" title="Ver Calendario">
<big>13</big>
<br />
abr 2018 </a>
</div>
</div>
<div class="cabezal">
</div>
</div>
</div>
<div class="search">
<form method="get" action="/archivo/" id="busca">

<input type="text" size="10" name="q" value="" placeholder="" />
<input type="hidden" name="g" value="1">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="22" height="30" class="lupa" alt="busca" onclick="$('#busca').submit();" />
</form>
</div>
</div>
<div style='text-align:center;'> <center><div>
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center> </div> <style>
                                       li.divactivo img{ width: 130px; height: 90px; float: left; margin: 0 15px 0 0; }
                                       li.divactivo {overflow: hidden;}
                                       li.divactivo small{margin:0!important;}
                                       div.sec strong a { background: #1E669F!important;} </style>
 <div id="noticia">
<div class="otrasnotas">
<div class="sec narrow">
<strong><a href="/nacional">Nacional</a></strong>
<div class="autor"><b></b></div>
<span class="autor_fecha">
EL UNIVERSAL </span>
<span class="autor_fecha2">
Viernes 13 de abr 2018, 11:05am </span>
<a href="/noticia/1450548.acoso-escolar-el-caso-de-luis-y-omar.html" class="anterior flecha_sec" title="14/23 Acoso escolar; el caso de Luis y Omar">
<b>...</b> Anterior <img class="atras-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
</a>
<small class="flecha_sec flecha_sec_text">15 de 23</small>
<a href="/noticia/1450553.video-de-pgr-freno-campana-de-anaya-jefe-diego.html" class="siguiente flecha_sec" title="16/23 Video de PGR frenó campaña de Anaya: Jefe Diego">
Siguiente <b>...</b> <img class="delante-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
</a>
</div>
</div>
<h1>Grupo descarta paro nacional tras liberación de médico en Oaxaca</h1>
<div class="share" style='position:relative;display: none;'>
<a href="/me/?s=notas&add=1450551" class="tools" title="Añadir a favoritos"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="favorito" /></a>
<a href="/noticia/imprimir.php?nota=1450551" title="Imprimir" rel="nofollow" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" class="imprimir" align="absmiddle" border="0" /></a>
<a href="/noticia/enviar.php?nota=1450551" title="Enviar por correo" rel="nofollow" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="recomendar" /></a>
<a href="/noticia/corregir.php?nota=1450551" title="Corregir artículo" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="corregir" /></a>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
</div>
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2018/04/1049686.jpeg" /><link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2018/04/1049686.jpeg" /> <style type="text/css">
                                                .relacionadas1{margin-top: -555px !important;}
                                             </style>
<div class="scrollmove"><div id="laimagen" class='map-canvas ui-draggable' style="background:url(https://www.elsiglodetorreon.com.mx/m/i/2018/04/1049686.jpeg) no-repeat center; background-position: 0 5% !Important"><a href='/noticia/fotos.php?nota=1450551' target='_blank'><div class='hreff'></div></a></div></div><div class="pie"><a href="/noticia/fotos.php?nota=1450551"><img src="https://media22.elsiglodetorreon.com.mx/90/cuadros.jpg" alt="" /></a>En entrevista con Ciro Gómez Leyva para Radio Fórmula, Moreno explicó que luego de que el médico Luis Alberto fue puesto en libertad, "no podemos convocar a un paro nacional como tal, pero nos manifestaremos de diferentes maneras". (ARCHIVO)</div> <br class="clear" />
<div class="relacionadas relacionadas1" style="display:none;">

<div style="float:right;margin:-1.8px 100px 0 -100px;" class=" fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">
<span style="vertical-align: bottom; width: 61px; height: 20px;">
<iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
</span>
</div>

<div class="fb-like" style="margin-top: -1.8px;margin-right: 10px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="fb-share-button" style="margin-top: -1.8px;vertical-align: super;margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html">Compartir</a></div>
<style> #twitter-widget-0 { margin-right:10px; } </style>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-text="Grupo descarta paro nacional tras liberación de médico en Oaxaca" data-hastags="" data-lang="es">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
<img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
</a>
<style>#___plus_0{width:80px;}</style>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html"></div>
<span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/comnew_blanco.png"><b class="nocoms" style="margin-top: -1px;margin-left: 6px;">0</b></span>
<br>
<div class="masleido banner_masleido"></div>
<hr>

<style type="text/css">
                                             #___plus_0 iframe{ width: 101px !important; height: 25px;}
                                             #___plus_0{ margin-right: 10px !important; margin-left: 10px !important; width: 90px !important; }
                                             .banner_bajo_foto{ width:100%; height:90px; text-align:center; margin-top: 565px; margin-left: -125px; z-index:0; }
                                          </style>
<div id='div-gpt-ad-1473464196427-0' class='banner_bajo_foto'>
<script>
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473464196427-0'); });
                                             </script>
</div>
</div>
<div class="ciudad">CIUDAD DE MÉXICO</div> <style type="text/css">
                                             div#noticia .balazo{padding: 0px 0 0 0;}
                                          </style>
<div class="balazo"></div> <div class='nbody'>
<style>.opp{padding: 10px 3px 3px 3px !important; }</style> <div class="opp">
<label style="color: #4c6079; font-weight: lighter; display: inline-block; line-height: normal;">
CIUDAD DE MÉXICO </label>
<br>
<a href="/noticia/enviar.php?nota=1450551" title="Enviar por correo" rel="nofollow" class="tools">
<img class="enviar-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
ENVIAR
</a>
<br>
<a href="/me/?s=notas&add=1450551" class="tools" title="Añadir a favoritos">
<img class="fav-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(//media22.elsiglodetorreon.com.mx/files/fmanager/corazon_nota.png) no-repeat;background-position: -1px 2px;background-size: 21px;">
FAVORITO
</a>
<br>
<a href="/noticia/imprimir.php?nota=1450551" title="Imprimir" rel="nofollow" class="tools">
<img class="imp-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
IMPRIMIR
</a>
<br>
<a href="/comentar/1450551" title="Comentar noticia">
<img class="com-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
COMENTAR
</a>
<div class="numeraliad"> </div>
</div>
<div class="bloc" onclick="$('.bloc').hide();">
<div class="vista">
<img src="/spacer.gif" />
<span onclick="$('.bloc').hide();"></span>
</div>
</div>
<style>.bloc .vista{ margin-top:36px;} .bloc .vista span{ top:-4px;} .my-gallery img { max-height:6.6em; } </style>
<p class='first'>Carlos Moreno, presidente de la organización de médicos #YoSoy17, descartó el paro nacional que se tenía previsto para este viernes previo de la liberación de su colega Luis Alberto "N", acusado de homicidio doloso por la muerte de un menor de tres años en el estado de Oaxaca.</p>
<p> </p>
<p>En entrevista con Ciro Gómez Leyva para Radio Fórmula, Moreno explicó que luego de que el médico Luis Alberto fue puesto en libertad, "no podemos convocar a un paro nacional como tal, pero nos manifestaremos de diferentes maneras".</p>
<p>"El paro será significativo y los médicos actuarán de acuerdo con las condiciones de sus hospitales, pero las áreas prioritarias no se descuidarán", agregó.</p>
<p>El doctor Carlos Moreno dijo que algunos médicos no asistirán este día a sus labores en forma de protesta, por lo que les hizo un llamado "a que se manifiesten de cualquier manera, entendemos las condiciones de los distintos hospitales y que no todos pueden parar [labores]".</p>
<p>Asimismo, pidió a las autoridades garantizar la protección a la integridad de los médicos, pues "nos exponen como delincuentes y nos preocupa que haya una fractura entre el médico y el paciente".</p>
<p>Moreno, quien en 2014 conformó el colectivo #YoSoy17, recordó que se "busca que haya una iniciativa de ley que descriminalice el acto médico porque no vamos a salir a las calles cada vez que detengan a un médico".</p>
<p>El 27 de noviembre de 2017 el niño Edward "N", de tres años de edad, murió en una clínica privada de Oaxaca tras una intervención quirúrgica. Ante su fallecimiento, el traumatólogo que lo operó, Luis Alberto, fue detenido.</p>
<p>El delito que se le imputaba era homicidio doloso con agravante de responsabilidad médica. La fiscalía del estado estimaba para Luis Alberto una condena de entre 8 y 20 años de cárcel.</p>
<p>El médico fue liberado la noche de ayer jueves, luego de que su defensa legal logrará la reclasificación del delito.</p>
<p>Ahora, Luis Alberto cuenta con medidas cautelares y podrá enfrentar su proceso en libertad.<br><br><a href='/noticia/fotos.php?nota=1450551' target='_blank'><img class='imgagr' src='https://media22.elsiglodetorreon.com.mx/i/2018/04/1049686.jpeg' alt='Grupo descarta paro nacional tras liberación de médico en Oaxaca' width='100%'></a><p class='piefoto'>En entrevista con Ciro Gómez Leyva para Radio Fórmula, Moreno explicó que luego de que el médico Luis Alberto fue puesto en libertad, "no podemos convocar a un paro nacional como tal, pero nos manifestaremos de diferentes maneras". (ARCHIVO)</p><br><div id='vidb' style='width:100%;text-align:center;margin-left:0;'></div></p>
<p>
<span>
<bolder>Etiquetas:</bolder>
<a href="/archivo/?g=1&q=Negligencia+medica" class="__tag">Negligencia medica</a><a href="/archivo/?g=1&q=+cirugias" class="__tag"> cirugias</a><a href="/archivo/?g=1&q=M%C3%A9dicos+en+M%C3%A9xico" class="__tag">Médicos en México</a> </span>
</p>

<style type="text/css">
                                                .pseccion{color:#ff6600;text-decoration:none;text-transform:uppercase;font-size:14px;}
                                                .ptemas{font-size: 14px !important;margin: 10px 0 !important;}
                                                .ptemas a{color: #728396;}
                                                #buscador-menu2{width: 250px;height: 30px;font-size: 15px;padding: 4px 7px; border: solid 1px #dedede;}
                                                #boton-buscar-l{background: url(/m/movil/sprite_movil.png) no-repeat center;border: none;width: 30px;height: 30px; background-position: -8px -22px;background-size: 250px;margin-top: 3px;margin-left: -30px;position: absolute;}
                                                .__tag {padding: .5em;display: inline-block;color:#393939;text-decoration:none;font-size:.8em;text-decoration:underline}
                                                .p-masde-1{font-weight: lighter;width: 49%;display: inline-block;}
                                                .p-masde-2{font-weight: lighter;width: 49%;display: inline-block;text-align: right;}
                                             </style>
<p class="p-masde-1">
<a href="/nacional" class="pseccion">Más de Nacional</a>
</p>
<p class="p-masde-2">
<a style="font-size: 14px;" href="/noticia/1450548.acoso-escolar-el-caso-de-luis-y-omar.html" class="anterior flecha_sec" title="14/23 Acoso escolar; el caso de Luis y Omar">
<b>...</b> Anterior <img class="atras-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
</a>
<a style="font-size: 14px;" href="/noticia/1450553.video-de-pgr-freno-campana-de-anaya-jefe-diego.html" class="siguiente flecha_sec" title="16/23 Video de PGR frenó campaña de Anaya: Jefe Diego">
Siguiente <b>...</b> <img class="delante-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
</a>
</p>
<center><hr style="border-bottom: solid 1px;border-top: none;"></center>
<small class="elcontador" style="float: right;"></small>
<center>
<form method="get" action="/archivo/" id="busca">
<input id="buscador-menu2" type="text" size="10" name="q" value="" placeholder="BUSCAR" />
<button type="submit" id="boton-buscar-l"></button>
<input type="hidden" name="g" value="1">
</form>
</center>
<div class="relacionadas relacionadas2" style="height: 40px; padding: 0; margin-top: 10px; margin-left: -40px;">
<div class="fb-like" style="margin-top: 0px; margin-left: 0px; margin-right: 0px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>

<div class="fb-share-button" style="vertical-align: super; margin-right: 0px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html">Compartir</a></div>
<style> #twitter-widget-0 { margin-right:10px; } </style>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-text="Grupo descarta paro nacional tras liberación de médico en Oaxaca" data-hastags="" data-lang="es">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
<img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
</a>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

 <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html"></div>
<span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png"><b class="nocoms" style="margin-top:5px;margin-left: 6px;">0</b></span>
<br>


<div id='div-gpt-ad-1463242901824-0' style='height:20px; width:728px;'>
<script type='text/javascript'>
                                                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463242901824-0'); });
                                                   </script>
</div>

<style type="text/css">
                                                   .actionviewport{position: relative !important;left: 30% !important; max-width: 50% !important;}
                                                   .info-container{position: inherit !important;}
                                                   .panelvoto{position: relative !important;}
                                                </style>
<div style="float:right;margin:-60px 95px 0 0;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">
<span style="vertical-align: bottom; width: 61px; height: 20px;">
<iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
</span>
</div>
</div>

</div>
<div class="bloq_respon_1" style="display:inline-block;float:left;background: #fff;">
<div class="bloq_respon_2" style="display:inline-block;float:left;background: #fff;">
<div class="googlead g728" style="overflow:hidden;">
<center><div>
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center> </div>
<div class="divtagsh" style="width: 805px;">
<strong style="font-size:25px;font-weight: 100;">RELACIONADAS</strong>
<small id="p_seccion" style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
</div>
<div class="gg728" id="lightcont2"></div>
<span class="vmas" onclick="vvmas();">Ver más<b></b></span>
<style>.gg728{width:100%;}</style>
</div>
</div>
</div>
<div class="sidebar">
<center><div style="width: 300px; height:100px; display:inline-block" data-w="300" data-t="txt"><div id="contenedor-iframe-13616">
<a href="http://elsiglodetorreon.com.mx/click.php?id=13616" target="_top _blank" style="display:block"><div id="capa13616" data-url="http://elsiglodetorreon.com.mx/click.php?id=13616"></div></a>
<iframe id="b11084" src="/m/bannersif/whats300/" style="width:300px; height:100px;cursor:pointer;border:none;" scrolling="no"></iframe>
</div>
<style>#contenedor-iframe-13616 {position: relative;width: 300px;height: 100px;}#capa13616 {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}</style></div></center>
<center><div>
<div id='div-gpt-ad-1520435625938-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520435625938-2'); });
</script>
</div></div></center><center><div><div style="width:300px;/*height:250px;*/background:#fafafa;">

<div id='div-gpt-ad-1475905215809-0' style='/*height:250px;*/ width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div>
<br></div></center><center><div>
<div id='div-gpt-ad-1462995414270-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462995414270-0'); });
</script>
</div></div></center><div id="focos" style="width:100%" class="">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h2>LO MÁS LEÍDO</h2>
<div class="elfoco elfoco1" style="background:url(/m/ni/2018/04/1049645.400.jpg);">
<a href="/noticia/1450460.arrecia-conflicto-politico-en-torreon.html" class="foco1a"></a>
</div>
<p class="fp1"><big>1</big>Arrecia conflicto pol&iacute;tico en Torre&oacute;n </p>
<div class="elfoco elfoco2" style="background:url(/m/ni/2018/04/1049640.400.jpg);">
<a href="/noticia/1450519.real-madrid-vs-bayern-y-roma-vs-liverpool-semifinales-de-ucl.html" class="foco1a"></a>
</div>
<p class="fp2"><big>2</big>Quedan listas las &#039;semis&#039; de la Champions</p>
</div>
<div class="fpCuadros">
<img class="losfocos losfocos0" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2018/04/1049645.400.jpg','/noticia/1450460.arrecia-conflicto-politico-en-torreon.html', '<big>1</big>Arrecia conflicto pol&iacute;tico en Torre&oacute;n',''];

focos_secc[1] = ['/m/ni/2018/04/1049640.400.jpg','/noticia/1450519.real-madrid-vs-bayern-y-roma-vs-liverpool-semifinales-de-ucl.html', '<big>2</big>Quedan listas las &#039;semis&#039; de la Champions',''];

focos_secc[2] = ['/m/ni/2018/04/1049658.400.jpg','/noticia/1450528.hombre-lanza-a-su-bebe-desde-un-techo-durante-protesta.html', '<big>3</big>Hombre lanza a su beb&eacute; desde un techo durante protesta','Autoridades lograron atraparlo'];

focos_secc[3] = ['/m/ni/2018/04/1049670.400.jpg','/noticia/1450536.la-guerra-fria-ha-vuelto-alerta-secretario-general-de-la-onu.html', '<big>4</big>&#039;La Guerra Fr&iacute;a ha vuelto&#039;, alerta secretario general de la ONU',''];

focos_secc[4] = ['/m/ni/2018/04/1049596.400.jpg','/noticia/1450434.van-cuatro-por-su-boleto-a-la-liguilla.html', '<big>5</big>Van cuatro por su boleto a la liguilla','EN EL CLAUSURA 2018 DE LA LIGA MX'];

focos_secc[5] = ['/m/ni/2018/04/1049648.400.jpg','/noticia/1450414.planea-rotar-al-plantel.html', '<big>6</big>Planea rotar al plantel','Siboldi buscar&aacute; variantes en el juego ante Tuzos'];

focos_secc[6] = ['/m/ni/2018/04/1049527.400.jpg','/noticia/1450364.sindicatos-otra-vez-contra-el-municipio.html', '<big>7</big>Sindicatos otra vez contra el Municipio','PROTESTAN POR REUBICACI&Oacute;N DE EMPLEADOS A DEPORTIVA COMPRESORA'];

focos_secc[7] = ['/m/ni/2018/04/1049628.400.jpg','/noticia/1450480.tapan-socavon-y-quieren-que-llueva.html', '<big>8</big>Tapan socav&oacute;n... y quieren que llueva','HACE UN A&ntilde;O, LAS LLUVIAS CAUSARON UN HUNDIMIENTO EN BELLAVISTA'];

focos_secc[8] = ['/m/ni/2018/04/1049644.400.jpg','/noticia/1450461.trife-causa-incertidumbre.html', '<big>9</big>Trife causa incertidumbre','MAGISTRADOS DEL TRIBUNAL ELECTORAL DEFENDIERON LA SENTENCIA'];

focos_secc[9] = ['/m/ni/2018/04/1049514.400.jpg','/noticia/1450348.mueren-6-civiles-en-fuego-cruzado-en-reynosa.html', '<big>10</big>Mueren 6 civiles en fuego cruzado en Reynosa',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<center><div style="width: 300px; height:250px; display:inline-block" data-w="300" data-t="txt"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* banner chico */
google_ad_slot = "7773780638/4797876053";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></center>
<div class="ademas">
<div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
<a href="/noticia/1450225.noctambulos-en-mayor-riesgo-de-muerte-prematura.html">
<div class="cuadro" id='1'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/04/1049371.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Noctámbulos, en mayor riesgo de muerte prematura</p>
</div>
</a>
<a href="/noticia/1450568.una-arana-en-la-hamburguesa.html">
<div class="cuadro" style='margin-right:0' id='2'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/04/1049705.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Una araña en la hamburguesa</p>
</div>
</a>
<a href="/noticia/1450560.golpeo-a-su-perro-y-luego-recaudo-dinero-para-sus-cuidados.html">
<div class="cuadro" id='3'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/04/1049697.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Golpeó a su perro y luego recaudó dinero para sus cuidados</p>
</div>
</a>
<a href="/noticia/1450530.perro-es-el-heroe-de-internet-por-perseguir-auto-de-google-maps.html">
<div class="cuadro" style='margin-right:0' id='4'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/04/1049660.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Perro es el ‘héroe de internet’ por perseguir auto de Google Maps</p>
</div>
</a>
</div>
<center><div> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/files/fmanager/alexa.png" width="125px"></a>
</div></div></center>
<div>
<ul class="middle" style="    display: inline-block; height: auto; width: 100%;">
<li><a id="mascom1" class="ml current" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/" onclick="return brinca('mascom');     ">más comentado</a></li>
<li><a id="maslec1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?leido" onclick="return brinca('maslec');"> más leído</a></li>
<li><a id="masnub1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?nube" onclick="return brinca('masnub');">nube</a></li>
</ul>
<ol class="masmas" id="mascom"><li><a href="/noticia/1450460.arrecia-conflicto-politico-en-torreon.html" title="34 comentarios y 2,993 lecturas">Arrecia conflicto político en Torreón </a></li><li><a href="/noticia/1450461.trife-causa-incertidumbre.html" title="25 comentarios y 666 lecturas">Trife causa incertidumbre</a></li><li><a href="/noticia/1450364.sindicatos-otra-vez-contra-el-municipio.html" title="10 comentarios y 714 lecturas">Sindicatos otra vez contra el Municipio </a></li><li><a href="/noticia/1450363.jorge-zermeno-se-registra-hoy-viernes.html" title="5 comentarios y 495 lecturas">Jorge Zermeño se registra hoy viernes </a></li><li><a href="/noticia/1450405.lagunera-incursiona-en-el-country.html" title="5 comentarios y 308 lecturas">Lagunera incursiona en el country</a></li><li><a href="/noticia/1450392.se-manifiestan-por-drenajes-tapados.html" title="3 comentarios y 167 lecturas">Se manifiestan por drenajes tapados</a></li><li><a href="/noticia/1450353.marina-mercante-no-dio-conferencia-a-favor-de-amlo-ni-son-actores.html" title="3 comentarios y 412 lecturas">Marina Mercante no dio conferencia a favor de AMLO ni son actores</a></li><li><a href="/noticia/1450537.ofrece-anaya-politica-de-apoyo-a-migrantes-mexicanos.html" title="2 comentarios y 29 lecturas">Ofrece Anaya política de apoyo a migrantes mexicanos</a></li><li><a href="/noticia/1450545.hombres-armados-asaltan-gasolinera-se-llevan-mas-de-50-mil-pesos.html" title="2 comentarios y 544 lecturas">Hombres armados asaltan gasolinera; se llevan más de 50 mil pesos</a></li><li><a href="/noticia/1450380.roban-taxi-con-violencia-lo-hallan-incendiado.html" title="2 comentarios y 312 lecturas">Roban taxi con violencia; lo hallan incendiado </a></li><li><a href="/noticia/1450414.planea-rotar-al-plantel.html" title="1 comentarios y 736 lecturas">Planea rotar al plantel</a></li><li><a href="/noticia/1450462.eu-rebaja-tono-belicista-por-ataque-en-siria.html" title="1 comentarios y 426 lecturas">EU rebaja tono belicista por ataque en Siria</a></li></ol><ol class="masmas" id="maslec" style="display:none;"><li><a href="/noticia/1450460.arrecia-conflicto-politico-en-torreon.html" title="34 lecturas y 2,993 comentarios">Arrecia conflicto político en Torreón </a></li><li><a href="/noticia/1450191.es-mark-zuckerberg-un-robot.html" title="2 lecturas y 2,954 comentarios">¿Es Mark Zuckerberg un robot?</a></li><li><a href="/noticia/1449995.celebran-expedicion-de-la-cedula-profesional-estatal.html" title="0 lecturas y 1,665 comentarios">Celebran expedición de la Cédula Profesional Estatal</a></li><li><a href="/noticia/1450519.real-madrid-vs-bayern-y-roma-vs-liverpool-semifinales-de-ucl.html" title="0 lecturas y 1,380 comentarios">Real Madrid vs Bayern y Roma vs Liverpool, semifinales de UCL</a></li><li><a href="/noticia/1450528.hombre-lanza-a-su-bebe-desde-un-techo-durante-protesta.html" title="1 lecturas y 1,091 comentarios">Hombre lanza a su bebé desde un techo durante protesta</a></li><li><a href="/noticia/1450536.la-guerra-fria-ha-vuelto-alerta-secretario-general-de-la-onu.html" title="0 lecturas y 903 comentarios">'La Guerra Fría ha vuelto', alerta secretario general de la ONU</a></li><li><a href="/noticia/1450434.van-cuatro-por-su-boleto-a-la-liguilla.html" title="0 lecturas y 854 comentarios">Van cuatro por su boleto a la liguilla</a></li><li><a href="/noticia/1450190.instagramer-con-ceguera-tras-cirugia-de-cambio-de-color-de-ojos.html" title="8 lecturas y 830 comentarios">Instagramer con ceguera tras cirugía de cambio de color de ojos</a></li><li><a href="/noticia/1450214.hombre-mata-a-cantante-embarazada-en-fiesta-en-pakistan.html" title="0 lecturas y 743 comentarios">Hombre mata a cantante embarazada en fiesta en Pakistán</a></li><li><a href="/noticia/1450414.planea-rotar-al-plantel.html" title="1 lecturas y 736 comentarios">Planea rotar al plantel</a></li><li><a href="/noticia/1450364.sindicatos-otra-vez-contra-el-municipio.html" title="10 lecturas y 714 comentarios">Sindicatos otra vez contra el Municipio </a></li><li><a href="/noticia/1450480.tapan-socavon-y-quieren-que-llueva.html" title="0 lecturas y 682 comentarios">Tapan socavón... y quieren que llueva</a></li></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=Profesional" style="font-size:11px">Profesional</a> <a href="/archivo/?y=hoy&q=Estatal" style="font-size:15.4px">Estatal</a> <a href="/archivo/?y=hoy&q=SIGLO" style="font-size:30px">SIGLO</a> <a href="/archivo/?y=hoy&q=TORREÓN" style="font-size:30px">TORREÓN</a> <a href="/archivo/?y=hoy&q=Laguna" style="font-size:26.4px">Laguna</a> <a href="/archivo/?y=hoy&q=Coahuila" style="font-size:17.6px">Coahuila</a> <a href="/archivo/?y=hoy&q=tiempo" style="font-size:11px">tiempo</a> <a href="/archivo/?y=hoy&q=más" style="font-size:30px">más</a> <a href="/archivo/?y=hoy&q=ellos" style="font-size:13.2px">ellos</a> <a href="/archivo/?y=hoy&q=respuesta" style="font-size:13.2px">respuesta</a> <a href="/archivo/?y=hoy&q=General" style="font-size:13.2px">General</a> <a href="/archivo/?y=hoy&q=meses" style="font-size:15.4px">meses</a> <a href="/archivo/?y=hoy&q=proceso" style="font-size:28.6px">proceso</a> <a href="/archivo/?y=hoy&q=registro" style="font-size:15.4px">registro</a> <a href="/archivo/?y=hoy&q=primeras" style="font-size:11px">primeras</a> <a href="/archivo/?y=hoy&q=diversas" style="font-size:11px">diversas</a> <a href="/archivo/?y=hoy&q=seguridad" style="font-size:11px">seguridad</a> <a href="/archivo/?y=hoy&q=cirugía" style="font-size:13.2px">cirugía</a> <a href="/archivo/?y=hoy&q=cambio" style="font-size:13.2px">cambio</a> <a href="/archivo/?y=hoy&q=color" style="font-size:13.2px">color</a> <a href="/archivo/?y=hoy&q=ojos" style="font-size:11px">ojos</a> <a href="/archivo/?y=hoy&q=visión" style="font-size:11px">visión</a> <a href="/archivo/?y=hoy&q=año" style="font-size:19.8px">año</a> <a href="/archivo/?y=hoy&q=pasado" style="font-size:24.2px">pasado</a> <a href="/archivo/?y=hoy&q=casi" style="font-size:11px">casi</a> <a href="/archivo/?y=hoy&q=problema" style="font-size:11px">problema</a> <a href="/archivo/?y=hoy&q=Zuckerberg" style="font-size:15.4px">Zuckerberg</a> <a href="/archivo/?y=hoy&q=idea" style="font-size:17.6px">idea</a> <a href="/archivo/?y=hoy&q=Estados" style="font-size:13.2px">Estados</a> <a href="/archivo/?y=hoy&q=Unidos" style="font-size:11px">Unidos</a> <a href="/archivo/?y=hoy&q=varias" style="font-size:13.2px">varias</a> </div> </div>
<script> $(document).ready(function(){ brinca('mascom'); }); </script>
<style> .sidebar ul.middle li a { font-size: 15px; } </style>
<script type="text/javascript"><!--
                                                      google_ad_client = "ca-pub-9519470193133769";
                                                      /* 300x250 General */
                                                      google_ad_slot = "4978779080";
                                                      google_ad_width = 300;
                                                      google_ad_height = 250;
                                                      //-->
                                                   </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                                                   </script>
<div class="mastit">MÁS LEÍDO</div>
<div id="masleido">
<div class="masle" style="height: 180px;background: url(https://media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}"><small>1</small></div>
<p>Claudia Alende 'enciende' Instagram</p>
<div class="masle" style=" margin-top:26px;height: 180px;background: url(https://media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}"><small>2</small></div>
<p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
</div>
<div>


<div id='div-gpt-ad-1491518333850-0'>
<script>
                                                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491518333850-0'); });
                                                </script>
</div>
</div>
</div>
<div id='destnota'>
<div class="divtagsh" style="width: 780px;margin-left: 45px;"><strong style="font-size:25px !important;font-weight: 100;">DESTACAMOS</strong>
<small id='p_seccion' style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
</div>
<div id='load' align="center" style="width:100%;"><img src="/90/spinner.gif" style="margin-top:15px;width:35px;margin-bottom:15px;    display: inherit;" /></div>
<div id="brain" style="text-align:center;width:100%;">
<div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango"></div>
</div>
<div id="popu" style="width:100%;"></div>
<script type="text/javascript">
                                                setTimeout(function() {
                                                      $("#load").hide();
                                                      $("#popu").load("/cache/portada/recomendamos.html");                                                },5000);
                                             </script>
<script type="text/javascript"><!--
                                                google_ad_client = "ca-pub-9519470193133769";
                                                /* 728 noticias */
                                                google_ad_slot = "4549224158";
                                                google_ad_width = 728;
                                                google_ad_height = 90;
                                                //-->
                                             </script>
<script>
                                                   $.post("/noticia/images.php",{tags:'28494,6313,130731',fecha:'2018-04-13',nota:1450551},function(m) { $("#divtags").append(m); if(!m) { $('#divtags').remove(); $('.googlead').width(650).css('text-align','center'); }  });
                                                </script>
</div>

<div id="taboola-below-article-thumbnails" style="padding-left: 50px; width: 780px;display: inline-block;"></div>
<script type="text/javascript">
                                             window._taboola = window._taboola || [];
                                             _taboola.push({
                                                   mode: 'thumbnails-a',
                                                   container: 'taboola-below-article-thumbnails',
                                                   placement: 'Below Article Thumbnails',
                                                   target_type: 'mix'
                                             });
                                          </script>

 <strong class="comentit" id="donecomen" style="margin-bottom: -5px;">COMENTA ESTA NOTICIA</strong>
<style>.fb-comments{padding:2%;} </style>
<div class="fb-comments" data-width="820" data-href="https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html" data-numposts="15" style="margin:0 auto;"></div>
<script>
   $(function() {
         setTimeout(function() {
               $.get('https://graph.facebook.com/v2.6/',{ 'access_token':'133034970052161|iNRXkJltjZjl5JuN95vxa7Cp8fU','id':'https://www.elsiglodetorreon.com.mx/noticia/1450551.grupo-descarta-paro-nacional-tras-liberacion-de-medico-en-oaxaca.html' },function(m) {
                     if(m.id) {
                           $.getJSON("https://el.siglo.mx/cfb.php?me=1450551&c="+m.share.comment_count+'&fb='+m.og_object.id+'&s='+m.share.share_count+'&nocoms=0&callback=?',function(m) {
                                 $('.nocoms').hide().html(m.totalcom).show(300);
                           });
                     }
               });
         },2000);
   });
</script>
<script type="text/javascript">
                                                function borrad(com,u) {
                                                      $('.com'+com).fadeOut();
                                                      $('#com'+com).fadeOut();
                                                      //$('#bcom').fadeOut();
                                                      $.post("/noticia/images.php",{borrad:com,u:u},function(m) {
                                                            if(m.error) { $('.admin'+com).html(m.error); }
                                                      },'json');
                                                      return false;
                                                }
                                             </script>
<div id="comm" style="width:827px;"><div style="width:100%;text-align:center;"><img src="/90/spinner.gif" style="width:35px;margin-bottom:15px;display: inline;" /> <br /><a href="#" onclick="comments(); return false;" style="display:block;color: #4C6079;">Cargar comentarios</a></div></div>
<p align="center" clas="haceruso" style="font-size:15px;">
<a href="http://foros.elsiglodetorreon.com.mx/" style="font-weight:300;font-size:1.2em;">Foros Torreón</a>
/
<a href="https://www.elsiglodetorreon.com.mx/blogs/" style="font-weight:300;font-size:1.2em;">Blogs de El Siglo</a>
/
<a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" style="font-weight:300;font-size:1.2em;">Más comentarios</a>
</p>
<div id="zonaactiva"><div id="zfist">
<strong>HAY <a href="/u/" style="color: #4C6079;"><span id='json_activos'>1591</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>82</span> REGISTRADOS.</strong>
<div id="grispole">
<div id="zmasactivos">
<div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
<div id="zusuarios">
<a href="/u/199400"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2012/04/564f377767cc6.jpg) no-repeat center top;"> <span>camarada06</span> </a><a href="/u/359441"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2018/02/5ac3c5f81673d.jpg) no-repeat center top;"> <span>PACHINGON</span> </a><a href="/u/357319"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>NickySix</span> </a><a href="/u/179678"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>laguna50</span> </a><a href="/u/182961"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2011/08/5122878ae97f5.jpg) no-repeat center top;"> <span>WARRIORMEX</span> </a><a href="/u/6750"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>rodriqj</span> </a><a href="/u/28966"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>TUKAN</span> </a> </div>
</div>
<div id="zparticipa">
<div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
<div id="zpolemicos">
<p><a class="zpusuario" href="/u/6750">rodriqj</a> <a class="zpcomment" href="/noticia/1450460.html#com2275898">Mi pregunta es, donde estaba toda esta gente que protesta cuando estaban Los del PRI ...</a></p><p><a class="zpusuario" href="/u/188953">duendemaldito</a> <a class="zpcomment" href="/noticia/1450460.html#com2275899">¿Para qué mencionar lo de las actas del DIF? Ahí fue el Gobierno del inútil de Shreke...</a></p><p><a class="zpusuario" href="/u/308154">Torres30</a> <a class="zpcomment" href="/noticia/1450460.html#com2275933">ESO que reclaman los rijosos es bronca de años atrás, vayan a gritonearle al mecha co...</a></p> <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
</div>
</div>
</div>
</div>
</div> <div id="clasificados">
<div class="classdesp">
<div id="btres_i0">
<div id="btres_i1">
<p><img width="17" height="10" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)">Clasificados</p>
<a href="/clasificados/">Ver anuncios</a>
</div>
<div id="cuadro_clasif" class="btres_i2">
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018164511868513"><img border="0" alt="RAV-4 2008, automática, eléctrica," src="https://media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018164511868513">RAV-4 2008, automática, eléctrica, terc...</a></p>
</div>
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018168761869961"><img border="0" alt="SE SOLICITA
AYUDANTE GENERAL
Sepa manejar
*Referencias" src="https://media22.elsiglodetorreon.com.mx/files/filesd/empleosHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018168761869961">SE SOLICITA
AYUDANTE GENERAL
Sepa man...</a></p>
</div>
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018170371870412"><img border="0" alt="DEPARTAMENTO Ejecutivo Torreón Jardín." src="https://media22.elsiglodetorreon.com.mx/files/filesd/inmueblesHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018170371870412">DEPARTAMENTO Ejecutivo Torreón Jardín. ...</a></p>
</div>
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018169461870160"><img border="0" alt="MANTENIMIENTO: minisplit $450, aire" src="https://media22.elsiglodetorreon.com.mx/files/filesd/serviciosHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018169461870160">MANTENIMIENTO: minisplit $450, aire lav...</a></p>
</div>
</div>
</div>
<div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)" />Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
<div class="btres_i2">
<table style="font-size:11px;padding:8px;color:#555">
<tr>
<td width="120" style="font-family:arial;font-size: 12px;text-align: center;" class='notanull'>
<a href="/desplegados/d/?d=709191"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="https://media22.elsiglodetorreon.com.mx/d/2018/04/447064_t.jpg" alt="desplegados el siglo"></a>
</td>
<td class='notanull'>
<p style="color: #333;line-height: 13px;font-size: 10px;">EMPLEO: PAMESA</p><br>
<a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
</td>
<td width="120" style="font-family:arial;font-size: 12px;text-align: center;">
<a href="/desplegados/d/?d=709136"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="https://media22.elsiglodetorreon.com.mx/d/2018/04/445500_t.jpg" alt="desplegados el siglo"></a>
</td>
<td>
<p style="color: #333;line-height: 13px;font-size: 10px;"> / SUPER FIN </p><br>
<a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
</td>
</tr>
</table>
</div>
</div>
</div>
<div class="pie" style='margin-top: 5px;'> <a href="/clasificados/crear.php">Ordenar en línea</a> Edición impresa + Internet </div>
</div>
<script type="text/javascript">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</script>
<script>
                                          init_ademas = 0;
                                          init_ademas_i = 0;
                                          init_ademas_v = 0;
                                          limite_i=15;

                                          function vvmas(){
                                                $.post("/noticia/rpc.php",{sid:2,desde: init_ademas_i,t: "28494,6313,130731",nid:"1450551", desde:3,hasta:8},function(m) {      $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });

                                                $('.vmas').remove();
                                          }


                                          function vermas_b(){
                                                                                                $('#lightcont').after('<span class="vmas">Ver más  de <b>Negligencia medica, cirugias,Médicos en México</b></span>');

                                                $('.vmas').click(function(){

                                                });

                                          }
                                          function ademaslee(){
                                                if(init_ademas_i<limite_i) {
                                                      $.post("/noticia/rpc.php",{sid:2,nid:1450551,desde: init_ademas_i },function(m) { $("#lightcont").append(m); $('#carga_ade').remove(); $('#lightcont').css('opacity','1'); init_ademas_i+=4; });
                                                }
                                                $('.ca99').html('');
                                          }
                                          $(document).ready(function(){
                                                $('.relacionadas1').show();
                                                function ademas(){ setTimeout('ademaslee()',3000); }
                                                $('.light').hover(function(){$(this).children('.lmasp').addClass('under'); },function(){$('.lmasp').removeClass('under'); });
                                                x=$('#donecomen2').position();
                                                x=x.top;
                                                $(window).scroll(function(){
                                                      if ($(window).scrollTop() >= x && init_ademas == 0) {  init_ademas=1; $('#lightcont').after('<small class="ca99">Cargando...</small>'); setTimeout('ademaslee()',3000); }
                                                      if($(window).scrollTop() + $(window).height() == $(document).height()) { if(init_ademas_i<limite_i) {  $('.ca99').html('Cargando...'); } else if(init_ademas_i>=limite_i && init_ademas_v == 0){ vermas_b();init_ademas_v = 1;} setTimeout('ademaslee()',3000);
                                                   }

                                             });


                                             $.post("/noticia/rpc.php",{sid:2,desde: init_ademas_i,t: "28494,6313,130731",nid:"1450551" },function(m) { $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });


                                       });
                                    </script>
<strong class="comentit ademaslee" id="donecomen2" style="width: 95%;">ADEMÁS LEE <img src="/90/spinner.gif" style="margin: 0 10px; width: 25px !important;" id="carga_ade"> </strong>
<div id="lightcont"> </div>
<script>
                                                                              $(document).ready( cuantos() );
                                                                              function cuantos() { $.getJSON("/news/?count=1450551&sid=2&callback=?",function(m) { $('.elcontador').text(m.count); }); }
                                       $(document).ready(function() { $.post('/noticia/images.php',{ media:1450551},function(m) { $("#vidb").append(m); });
                                    });
                                    //  $.post('/noticia/images.php',{ media:1450551},function(m) { $("#vidb").append(m);});
                                    $(document).ready(function() {
                                                                              });
                                    function opentakebox(id){
                                          var swfdata="";
                                          $.get("/secciones/serv/takebox.php?id="+id,function(data) {
                                                var datos=data.split("|");
                                                var clicktag='http://www.elsiglodetorreon.com.mx/click.php?id='+id;
                                                var pelicula='http://media.elsiglodetorreon.com.mx/banners/'+datos[0];
                                                var tamanio=datos[1].split("x");
                                                $("#takebox").flash({ swf:pelicula,width: tamanio[0],wmode:'transparent',allowscriptaccess:'always',height: tamanio[1], flashvars: { bid:3511,clickTAG:clicktag}});
                                                $("#takebox").height(tamanio[2]);
                                                $("#takebox").show();
                                          });
                                    }
                                    function closetakebox(){$("#takebox").hide();}
                                 </script>
<div id="npie">
<div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
<hr size="1" noshade="noshade" color="#c4ced9" />
<div style="margin: 0 8px">
<strong>Cia. Editora de la Laguna. Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000</strong>
<div class="siglo" style="float:right;margin-top: 0px;">
<a href="/siglo/">Misión</a> |
<a href="/siglo/">Directivos</a> |
<a href="/contacto/">Contáctenos</a> |
<a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> |
Aviso legal
</div>
<div class="siglos">
Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310
| <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
| <a href="/pagina/p396">Telemarketing</a> 759.1259
| <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
| <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
| <a href="https://twitter.com/torreon">Twitter</a>
</div>
<div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a><br>I.S. o asterisco (*) significa inserción solicitada</div>
</div>
<div width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0;">
<img style='float: left;padding: 0 83px 0 5px; margin-top: 0px;' class="comscore" width="360" align="absmiddle" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/alex-comscore-iso2.jpg" />
<div id="sigue"><small>Síguenos en:</small>
<div class="redes">
<a href="https://www.facebook.com/elsiglo.mx/" class="fot-fb"></a>
<a href="https://twitter.com/torreon" class="fot-tw"></a>
<a href="https://www.instagram.com/elsiglodetorreon/" class="fot-ins"></a>
<a href="https://plus.google.com/+elsiglodetorreon" class="fot-go"></a>
<a href="https://www.youtube.com/user/elsiglodetorreon" class="fot-yt"></a>
<a href="https://itunes.apple.com/mx/developer/cia-editora-la-laguna-sa-cv/id388446527" class="fot-ios"></a>
<a href="https://t.me/elsiglo" class="fot-tel"></a>
<a href="https://play.google.com/store/apps/developer?id=Cia.+Editora+de+la+Laguna+S.A.+de+C.V." class="fot-and"></a>
<a href="https://www.elsiglodetorreon.com.mx/rss/" class="fot-rss"></a>
</div>
</div>
<br>
<p class="usuarios" style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
</strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a></p>
</div>
</div>
<style type="text/css"> #sigue{margin-top: -20px;} .usuarios{margin-top: 8px;} .redes{margin-right: 5px;} .redes a {background: url(/m/movil/redes.png) no-repeat; width: 35px; height: 35px; display: inline-block; margin: 0 2px 4px 2px; background-size: 200px;} .redes .fot-fb {background-position: -5px -2px;} .redes .fot-tw {background-position: -43px -2px;} .redes .fot-ins {background-position: -80px -2px;} .redes .fot-go {background-position: -118px -2px;} .redes .fot-yt {background-position: -156px -2px;} .redes .fot-ios {background-position: -4px -40px;} .redes .fot-tel {background-position: -118px -40px;} .redes .fot-and {background-position: -42px -40px;} .redes .fot-wh {background-position: -80px -40px;} .redes .fot-rss {background-position: -156px -40px;} </style>
<script type="text/javascript"> $(document).ready(function(){ $.getJSON("/cache/portada/momento.json", function(datos) { $("#usu_jason").text(datos["momento"]); $("#json_activos").text(datos["momento"]); $("#usu_jason2").text(datos["linea"]); $("#json_reg").text(datos["linea"]); }); }); </script>
</div>

<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Grupo descarta paro nacional tras liberaci\u00f3n de m\u00e9dico en Oaxaca",
    "description": "Carlos Moreno, presidente de la organizaci\u00f3n de m\u00e9dicos #YoSoy17, descart\u00f3 el paro nacional que se ten\u00eda previsto para este viernes previo de la liberaci\u00f3n de s",
    "datePublished": "2018-04-13T11:05:46-05:00",
    "dateModified": "2018-04-13T11:05:46-05:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "EL UNIVERSAL",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2018\/04\/1049686.jpeg",
        "width": "1280",
        "height": "853"
    },
    "articleBody": "<p>Carlos Moreno, presidente de la organizaci\u00f3n de m\u00e9dicos #YoSoy17, descart\u00f3 el paro nacional que se ten\u00eda previsto para este viernes previo de la liberaci\u00f3n de su colega Luis Alberto \"N\", acusado de homicidio doloso por la muerte de un menor de tres a\u00f1os en el estado de Oaxaca.<\/p>\n<p>En entrevista con Ciro G\u00f3mez Leyva para Radio F\u00f3rmula, Moreno explic\u00f3 que luego de que el m\u00e9dico Luis Alberto fue puesto en libertad, \"no podemos convocar a un paro nacional como tal, pero nos manifestaremos de diferentes maneras\".<\/p>\n<p>\"El paro ser\u00e1 significativo y los m\u00e9dicos actuar\u00e1n de acuerdo con las condiciones de sus hospitales, pero las \u00e1reas prioritarias no se descuidar\u00e1n\", agreg\u00f3.<\/p>\n<p>El doctor Carlos Moreno dijo que algunos m\u00e9dicos no asistir\u00e1n este d\u00eda a sus labores en forma de protesta, por lo que les hizo un llamado \"a que se manifiesten de cualquier manera, entendemos las condiciones de los distintos hospitales y que no todos pueden parar [labores]\".<\/p>\n<p>Asimismo, pidi\u00f3 a las autoridades garantizar la protecci\u00f3n a la integridad de los m\u00e9dicos, pues \"nos exponen como delincuentes y nos preocupa que haya una fractura entre el m\u00e9dico y el paciente\".<\/p>\n<p>Moreno, quien en 2014 conform\u00f3 el colectivo #YoSoy17, record\u00f3 que se \"busca que haya una iniciativa de ley que descriminalice el acto m\u00e9dico porque no vamos a salir a las calles cada vez que detengan a un m\u00e9dico\".<\/p>\n<p>El 27 de noviembre de 2017 el ni\u00f1o Edward \"N\", de tres a\u00f1os de edad, muri\u00f3 en una cl\u00ednica privada de Oaxaca tras una intervenci\u00f3n quir\u00fargica. Ante su fallecimiento, el traumat\u00f3logo que lo oper\u00f3, Luis Alberto, fue detenido.<\/p>\n<p>El delito que se le imputaba era homicidio doloso con agravante de responsabilidad m\u00e9dica. La fiscal\u00eda del estado estimaba para Luis Alberto una condena de entre 8 y 20 a\u00f1os de c\u00e1rcel.<\/p>\n<p>El m\u00e9dico fue liberado la noche de ayer jueves, luego de que su defensa legal lograr\u00e1 la reclasificaci\u00f3n del delito.<\/p>\n<p>Ahora, Luis Alberto cuenta con medidas cautelares y podr\u00e1 enfrentar su proceso en libertad.<\/p>\n"
}
</script>
</body>
</html>
