<!DOCTYPE HTML>
<html lang="es-MX">
   <head>
      <title>Ríos Piter y 'El Bronco' dialogan sobre unidad de independientes</title>
      <meta charset="utf-8" />
      <meta name="description" content="Los precandidatos independientes a la Presidencia de la República, Armando Ríos Piter y Jaime Rodríguez Calderón se reunieron este día en la Ciudad de México para dialogar sobre el trabajo en unidad. ">
      <meta name="twitter:description" content="Los precandidatos independientes a la Presidencia de la República, Armando Ríos Piter y Jaime Rodríguez Calderón se reunieron este día en la Ciudad de México para dialogar sobre el trabajo en unidad.A">
      <meta name="Author" content="NOTIMEX">
      <meta property="article:published_time" content="2018-02-07T19:27:17-06:00">
      <link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />
      <meta name="geo.region" content="MX-COA" />
      <meta name="geo.placename" content="Torreón" />
      <meta name="geo.position" content="25.542844;-103.406786" />
      <meta name="ICBM" content="25.542844, -103.406786" />
      <link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html">
      <link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/noticia/amp.php?nota=1430540">

               <link rel="alternate" type="application/rss+xml" title="RSS: Nacional, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/nacional.xml" />
                  <meta property="fb:app_id" content="133034970052161" />
         <meta property="og:type"   content="article">
         <meta property="og:description"   content="Los precandidatos independientes a la Presidencia de la República, Armando Ríos Piter y Jaime Rodríguez Calderón se reunieron este día en la Ciudad de México para dialogar sobre el trabajo en unidad. ">
         <meta property="og:url"    content="https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html">
         <meta property="og:title"  content="R&iacute;os Piter y 'El Bronco' dialogan sobre unidad de independientes">

         <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
         <meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2018/02/1029780.jpeg' />         <meta property="article:section" content="Nacional">
         <meta name="twitter:site" content="@torreon">
         <meta name="twitter:creator" content="@torreon">
         <meta name="twitter:domain" content="elsiglodetorreon.com.mx">
         <meta name="twitter:app:name:iphone" content="El Siglo" />
         <meta name="twitter:app:id:iphone" content="388446524">
         <meta name="twitter:app:url:iphone" content="elsiglomx://nota1430540" />
         <meta name="twitter:app:id:ipad" content="844166225">
         <meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
         <meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html">
         <meta name="twitter:title"content="R&iacute;os Piter y 'El Bronco' dialogan sobre unidad de independientes">
         <link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
         <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
         <script type="text/javascript" src="/90/siglo.min7.js"></script>
         <script language="javascript">var tgmKey ='mx.cobranded_siglodetorreon.articles';</script>
         <style type="text/css">div.sidebar{padding-top: 628px!important;}a.denuncia93 {display:block;margin-right:0;} </style>
         <link href="/90/siglo.min.css?v=8" rel="stylesheet" type="text/css" />

         <link href="/media/photoswipe/photoswipe.css" rel="stylesheet" type="text/css">
         <link href="/media/photoswipe/default-skin/default-skin.css" rel="stylesheet" type="text/css">

         <script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
         m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-75364-2', 'auto');
   ga('send', 'pageview');
</script>
         <script>var es_ex=false;</script>

         <!-- DFP -->
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script>
<script type='text/javascript'>
   googletag.cmd.push(function() {
         googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1473464196427-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/bloque_Anuncio_Imp300', [[300, 250], [300, 600]], 'div-gpt-ad-1491518333850-0').addService(googletag.pubads());
         googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices();
   });
</script>
<!-- -->

<!-- MM -->
<script src='https://www.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript"> sas.setup({ domain: 'https://www.smartadserver.com'});</script>
<!-- -->

         <!-- EMBI -->
<script type="text/javascript">
   window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'),
   document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/embimedia-elsiglodeltorreon/loader.js', 'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>
<!-- -->

<!-- Alexa Certify -->
<script type="text/javascript"> _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- -->

<!--Agencias-->
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1012489/JustPremium', [1, 1], 'div-gpt-ad-1510685351703-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1012489/JustPremium', [1, 1], 'div-gpt-ad-1512691663453-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });
</script>
<!-- -->

<!-- Facebook Pixel Code 1.1-->
<script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1813538132225175'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1" /></noscript>
<!-- -->

<!-- Google remarketing -->
<script type="text/javascript"> var google_conversion_id = 1006772697; var google_custom_params = window.google_tag_params; var google_remarketing_only = true; </script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/> </div> </noscript>
<!-- -->

<!-- ComScore -->
<script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6906559" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /> </noscript>
<!-- -->

<!-- Retargetly MM-->
<script type="text/javascript"> var _rely = [],_rl_id = 249,_rl_src=62,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script> <script type="text/javascript">var _rl_gen_sg=function(){var e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var o=document.cookie.indexOf(";",n);return-1==o&& (o=document.cookie.length),document.cookie.substring(n,o).split(",")}; var relySmart = function(){ var rely_sg=_rl_gen_sg(),ret=""; for(var i=0;i<rely_sg.length;i++) ret +="_rl="+rely_sg[i]+";"; return ret;}</script>
<!-- -->

<!-- Comentarios -->
<script type="text/javascript"> mensaje=0; function mensajes(ms,duracion,dataid) { duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion; if(mensaje) { clearTimeout(mensaje); } if( $("#mensaje").css('opacity') == '1') { $("#mensaje").css('opacity',0).hide(); } $("#mensaje").html(ms).show().animate({'opacity':1},500); mensaje = setTimeout(function() { $("#mensaje").animate({'opacity':0},500,'swing',function() { $("#mensaje").hide(); }); },duracion*1000); } function comments() { $.post("/noticia/comm.php",{idnota:1430540},function(m) { $("#comm").html(m); }); } </script>
<script src="/noticia/comentarios.min3.js"></script> 
<script type="text/javascript"> $(document).ready(function(){ var mautor = $("div.sec").css("margin-top"); if($("div#noticia h1").height() > 60 && mautor != "68px"){ $("div#noticia h1").attr("style","margin-bottom: 46px !important;line-height: 60px;"); $("div.sec").attr("style","margin-top: 660px !important;padding: 25px 0 !important"); $("div.sidebar").attr("style","padding-top: 685px !important;"); }else if($("div#noticia h1").height() > 60 && mautor == "68px"){ $("div.sidebar").attr("style","padding-top: 127px !important;"); $("div.sec").attr("style","margin-top: 103px !important;"); } }); </script>
<!-- -->


         
      </head>

      <body>
         <!-- Fonacot MM -->
<script type="application/javascript">
   // Página : siglo_de_torreon/notas DHTML-Rich_Media 1x1
   sas.call("std", { siteId:49992,  pageId:651377, formatId:20802,  target:'' });
</script>
<noscript> <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a> </noscript>
<!-- -->

<!--Agencias-->
<!-- /1012489/JustPremium -->
<div id='div-gpt-ad-1512691663453-0' style='height:1px; width:1px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512691663453-0'); }); </script>
</div>
<!-- -->

<!-- Taboola -->
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({flush: true});
</script>
<!-- -->

<!-- FB -->
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> 
<!-- -->

               <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1430540&sid=2&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
               
         

      <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

      <div id="mensaje"></div>
      <div id="contenido">

            <script src="//a.teads.tv/page/65435/tag" async="true"></script>

            
            <div id="takebox" style="display:none;width:1000px;z-index:9999;position:fixed;text-align:center!important;bottom:0"></div>

            <style type="text/css">
   #head{border-bottom: solid 1px red; padding-bottom: 5px}
   .loginm {width:32px;height:31px;display:inline-block;background:url(/m/movil/sprite_movil.png) no-repeat center;background-size:400px;background-position:-54px -387px;margin:0 -9px -9px -10px;position:relative;transform:scale(.9);}
   .perfil {width:26px;height:26px;background-size:cover !important;border-radius:50%;border:2px solid #CCCCCC;display:inline-block;position:relative;margin: 0px -5px -8px -17px;}
   .notif_menu{margin:0 0 0 20px;}
   div.topmenu{width:1240px;}
   div.topmenu ul li a:hover{background:#f0f2f4;color:#49617a !important;}
   div.topmenu ul li .red2:hover{background:#f0f2f4;}


   .topmenu ul ul{display: none;}
   .h-menu-oculto:hover > ul{display: block; margin-top: -2px;}
   .h-menu-oculto ul li:hover > ul{display: block;}
   .menus2{display: block !important;}
   .h-menu-oculto ul{position: absolute;z-index: 2;background: #fff; margin-top: -5px;}
   .h-menu-oculto ul li{width: 150px;float: none !important;padding: 5px 15px 5px 15px;border-bottom: solid 1px #e1e5e8;}
   .h-menu-oculto ul li:hover{background: #F0F2F4;}
   .h-menu-oculto ul li a:hover{background: #F0F2F4;}
   .h-menu-oculto ul li ul{margin: -38px 0 0 165px;}
   .ultimo{border-bottom: solid 5px #495f79 !important;}

   .fechamain big{font-weight:100;}
   .fechamain a{font-weight:100;}
   .divazulm{width:250px;float:right;}
   .search{margin-top:45px !important;}
   #iniciar{margin-top:0;font-size: 16px;}
   #prepub{margin:0;}
   .search input{border: 1px solid #d6d6d6;}
   .lupa{background:url(https://media22.elsiglodetorreon.com.mx/files/fmanager/search.png) no-repeat;width:25px;background-size:contain;float:none !important;margin-left:-30px;margin-top:5px;}
   .search input{position:initial;float:left;height:25px;width:230px;}
   div.topmenu, div.topmenu a{color:#666;}
   .clubsus{background:#f0f2f4;color:#49617a !important;}
   .cabezal{display: none;}
   .clima a{display: none;}
</style>

<div id="head">
   <div id="toptop">
      
      <div class="topmenu">
         <ul>

            <li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx" /></a></li>

            <li class="h-menu-oculto">
               <img src="https://media22.elsiglodetorreon.com.mx/files/filesd/menuazul.png" style="width: 25px; margin: 7px 0 0 5px;">
               <ul>
                  <li>
                  <a href="/local/">LA LAGUNA ></a>
                     <ul>
                        <li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
                        <li><a href="/policiaca/">POLICIACA</a></li>
                        <li><a href="/regional/">REGIONALES</a></li>
                        <li><a href="lailaguna">LA I LAGUNA</a></li>
                        <li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
                     </ul>
                  </li>
                  <li><a href="http://siglocoahuila.mx">COAHUILA</a></li>
                  <li><a href="http://www.elsiglodedurango.com.mx">DURANGO</a></li>
                  <li>
                  <a href="/nacional/">NACIONAL ></a>
                     <ul>
                        <li><a href="/finanzas/">FINANZAS</a></li>
                     </ul>
                  </li>
                  <li><a href="/internacional/">INTERNACIONAL</a></li>
                  <li>
                  <a href="/editoriales/">EDITORIAL ></a>
                     <ul>
                        <li><a href="/editoriales/?car=all">CARICATURAS</a></li>
                        <li><a href="/editoriales/?autor=all">EDITORIALES</a></li>
                        <li><a href="/blogs/">BLOGS</a></li>
                        <li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
                     </ul>
                  </li>
                  <li>
                  <a href="/meta/">DEPORTES ></a>
                     <ul>
                        <li><a href="/santos/">SANTOS</a></li>
                        <li><a href="/nfl/">NFL</a></li>
                     </ul>
                  </li>
                  <li>
                  <a href="/espectaculos/">ESPECTÁCULOS ></a>
                     <ul>
                        <li><a href="/cultura/">CULTURA</a></li>
                        <li><a href="/cine/">CINE</a></li>
                        <li><a href="/eventos/">EVENTOS</a></li>
                        <li><a href="/museos/">MUSEOS</a></li>
                     </ul>
                  </li>
                  <li><a href="/sociales/">SOCIALES</a></li>
                  <li><a href="/galeria/">GALERÍAS</a></li>
                  <li><a href="https://www.ayojon.mx/">AY OJÓN</a></li>
                  <li class="ultimo">
                  <a>VER MAS > </a>
                     <ul>
                        <li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
                        <li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
                        <li><a href="/tecolotito/">TECOLOTITO</a></li>
                        <li><a href="/ciencia/">CIENCIA</a></li>
                        <li><a href="/tecnologia/">TECNOLOGÍA</a></li>
                        <li><a href="/sucesos/">SUCESOS</a></li>
                        <li><a href="/archivos/especiales/">ESPECIALES</a></li>
                        <li><a href="/vidasdesol/">VIDAS DE SOL</a></li>
                        <li><a href="/siglos-de-historia/">SIGLOS DE HISTORIA</a></li>
                     </ul>
                  </li>
               </ul>   
            </li>

            <li><a href="http://www.lagushop.com/" target="_blank"><b>LAGUNASHOP</b></a></li>
            <li><a href="/clasificados/" class="red2"><b>CLASIFICADOS</b></a></li>
            <li><a href="/galeria/"><b>FOTOS</b></a></li>
            <li><a href="/hd/"><b>HEMEROTECA</b></a></li>
            <li><a href="/archivo/"><b>ARCHIVO</b></a></li>
            <li><a href="/siglotv/" ><b>SIGLOTV</b></a></li>
            <li>
               <ul class="menus2">
                  <li><a href="/servicios/?id=participa"><b>SERVICIOS</b><!--<img style="boder:0;" class="inicio" id="triangulos" src="" alt="más"><b></b>--></a>
                     <ul class="mdesple">
                        <li><a href="/agenciavirtual/"><b>Agencia virtual</b></a></li>
                        <li><a href="/cine/"><b>Cine</b></a></li>
                        <li><a href="/clima/"><b>Clima</b></a></li>
                        <li><a href="/archivos/suscripciones/"><b>Club del suscriptor</b></a></li>
                        <li><a href="/contacto/"><b>Contáctanos</b></a></li>
                        <li><a href="/directorios/"><b>Directorio Laguna</b></a></li>
                        <li><a href="/eventos/"><b>Eventos</b></a></li>
                        <li><a href="/obituarios/"><b>Obituarios</b></a></li>
                        <li><a href="/suplementos/"><b>Suplementos</b></a></li>
                     </ul>
                  </li>
               </ul>
            </li>
            <li><a class="clubsus" href="/archivos/suscripciones/"><b>CLUB DEL SUSCRIPTOR</b></a></li>
         </ul>
         <div class="divazulm">
          
                  <div class="loginm"></div>
                  <a href="/id/" id='iniciar'><b>INICIAR SESIÓN</b></a>
                        </div>
      </div>

      <div id="climalogo">
         <a href="/" id="siglo93"><img src="/m//files/filesd/logotipo_siglo_torreon2017.png"  id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;"/></a>
         <div class="fclima">
            <div class="clima">
               <a href="/clima/"><img src="/m/clima/parcialmentenublado.png" width="32" alt="Parcialmente nublado" title="Parcialmente nublado" /><br /><big>16 ºC</big>
                                       </a>
               </div>
               <div class="fechamain">
                  <a href="/calendario/" title="Ver Calendario"> 
                     <big>08</big>
                     <br />
                     feb 2018                  </a>
               </div>
            </div>

         <div class="cabezal">
            
         </div>

         </div>
      </div>
      <div class="search">
                  <form method="get" action="/archivo/" id="busca">
            <!--https://media22.elsiglodetorreon.com.mx/files/fmanager/search.png-->
            <input type="text" size="10" name="q" value="" placeholder="" />
            <input type="hidden" name="g" value="1">
            <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="22" height="30" class="lupa"  alt="busca" onclick="$('#busca').submit();" />
         </form>

         
      </div>


   </div>

<!-- bloque 2 publicidad --><div style='text-align:center;'>               <center><div><!--bloque html/3087--><!-- /1012489/TorreonNoticias -->
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center>               </div>                                 <style>
                                    li.divactivo img{ width: 130px; height: 90px; float: left; margin: 0 15px 0 0; }
                                    li.divactivo {overflow: hidden;}
                                    li.divactivo small{margin:0!important;}
                                    div.sec strong a { background: #1E669F!important;} </style>

                                 <div id="noticia">
                                    <div class="otrasnotas">
                                       <div class="sec narrow">
                                                                                    <strong><a href="/nacional">Nacional</a></strong>
                                                                                    <div class="autor"><b></b></div>
                                          <span class="autor_fecha">
                                             NOTIMEX                                          </span>
                                          <span class="autor_fecha2">
                                             Miércoles   7 de feb 2018,  7:27pm                                           </span>

                                          <a href="/noticia/1430530.pide-pri-en-el-senado-investigar-a-anaya-por-trafico-de-influencias.html" class="anterior flecha_sec" title="30/34 Pide PRI en el Senado investigar a Anaya por 'tráfico de influencias'">
                                             <b>...</b> Anterior <img class="atras-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
                                          </a>

                                          <small class="flecha_sec flecha_sec_text">31 de 34</small>

                                          <a href="/noticia/1430541.ataque-aereo-de-eu-repele-ofensiva-del-regimen-sirio.html" class="siguiente flecha_sec" title="32/34 Ataque aéreo de EU repele ofensiva del régimen sirio">
                                             Siguiente <b>...</b> <img class="delante-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
                                          </a>

                                       </div>
                                    </div>
                                    <h1>Ríos Piter y 'El Bronco' dialogan sobre unidad de independientes</h1>
                                    <div class="share" style='position:relative;display: none;'>
                                       <a href="/me/?s=notas&add=1430540" class="tools" title="Añadir a favoritos"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="favorito"/></a>
                                       <a href="/noticia/imprimir.php?nota=1430540" title="Imprimir" rel="nofollow" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" class="imprimir" align="absmiddle" border="0" /></a>
                                       <a href="/noticia/enviar.php?nota=1430540" title="Enviar por correo" rel="nofollow" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="recomendar"/></a>
                                       <a href="/noticia/corregir.php?nota=1430540" title="Corregir artículo" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="corregir"/></a>
                                       <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
                                    </div>

                                    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2018/02/1029780.jpeg" /><link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2018/02/1029780.jpeg" />                                          <style type="text/css">
                                             .relacionadas1{margin-top: -555px !important;}
                                          </style>
                                          <div class="scrollmove"><div id="laimagen" class='map-canvas ui-draggable' style="background:url(https://www.elsiglodetorreon.com.mx/m/i/2018/02/1029780.jpeg) no-repeat center; background-position: 0 5% !Important" ><a href='/noticia/fotos.php?nota=1430540' target='_blank'><div class='hreff'></div></a></div></div><div class="pie"><a href="/noticia/fotos.php?nota=1430540"><img src="https://media22.elsiglodetorreon.com.mx/90/cuadros.jpg" alt="" /></a>A través de su cuenta de Twitter @RiosPiterJaguar, el aspirante a candidato presidencial dio a conocer el encuentro con Rodríguez Calderón, gobernador con licencia de Nuevo León. (ARCHIVO)</div>                                    <br class="clear" />
                                    <div class="relacionadas relacionadas1" style="display:none;">

                                       <!-- Aqui va el boton 2  -->
                                       <div style="float:right;margin:-1.8px 100px 0 -100px;" class=" fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                                          <span style="vertical-align: bottom; width: 61px; height: 20px;">

                                             <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>

                                          </span>

                                       </div>
                                       <!-- :::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->



                                                                                                                     <div class="fb-like" style="margin-top: -1.8px;margin-right: 10px;vertical-align: super; float:initial;" data-href="http://www.elsiglodetorreon.com.mx/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                                       
                                       <div class="fb-share-button" style="margin-top: -1.8px;vertical-align: super;margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html">Compartir</a></div>
                                       <style> #twitter-widget-0 { margin-right:10px; } </style>
                                       <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html" data-text="Ríos Piter y 'El Bronco' dialogan sobre unidad de independientes" data-hastags="" data-lang="es">Tweet</a>
                                       <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

                                       <!-- pinterest -->
                                       <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                                       <a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                                          <img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
                                       </a>

                                       <style>#___plus_0{width:80px;}</style>
                                       <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                                       <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html"></div>
                                       <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/comnew_blanco.png" ><b class="nocoms" style="margin-top: -1px;margin-left: 6px;">0</b></span>
                                       <br>
                                       <div class="masleido banner_masleido"></div>
                                       <hr>
                                       

                                       <!-- Banner comentado -->
                                       <style type="text/css">
                                          #___plus_0 iframe{ width: 101px !important; height: 25px;}
                                          #___plus_0{ margin-right: 10px !important; margin-left: 10px !important; width: 90px !important; }
                                          .banner_bajo_foto{ width:100%; height:90px; text-align:center; margin-top: 565px; margin-left: -125px; z-index:0; }
                                       </style>
                                       <div id='div-gpt-ad-1473464196427-0' class='banner_bajo_foto'>


                                          <script>
                                             googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473464196427-0'); });
                                          </script>
                                       </div>
                                       
                                    </div>

                                    <div class="ciudad">CIUDAD DE MÉXICO.-</div>                                       <style type="text/css">
                                          div#noticia .balazo{padding: 0px 0 0 0;}
                                       </style>
                                       <div class="balazo"></div>                                       <div class='nbody'>
                                          <style>.opp{padding: 10px 3px 3px 3px !important; }</style>                                          <div class="opp">
                                                                                          <label style="color: #4c6079; font-weight: lighter; display: inline-block; line-height: normal;"><!-- #c4cdd8 -->
                                                CIUDAD DE MÉXICO                                             </label>
                                             <br>
                                                                                          <a href="/noticia/enviar.php?nota=1430540" title="Enviar por correo" rel="nofollow" class="tools">
                                                <img class="enviar-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
                                                ENVIAR
                                             </a>
                                             <br>
                                             <a href="/me/?s=notas&add=1430540" class="tools" title="Añadir a favoritos">
                                                <img class="fav-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(//media22.elsiglodetorreon.com.mx/files/fmanager/corazon_nota.png) no-repeat;background-position: -1px 2px;background-size: 21px;">
                                                FAVORITO
                                             </a>
                                             <br>
                                             <a href="/noticia/imprimir.php?nota=1430540" title="Imprimir" rel="nofollow" class="tools">
                                                <img class="imp-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
                                                IMPRIMIR
                                             </a>
                                             <br>
                                             <a href="/comentar/1430540" title="Comentar noticia">
                                                <img class="com-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
                                                COMENTAR
                                             </a>

                                             <div class="numeraliad"> </div>
                                          </div>
                                          <div class="bloc" onclick="$('.bloc').hide();">
                                             <div class="vista">
                                                <img src="/spacer.gif" />
                                                <span onclick="$('.bloc').hide();"></span>
                                             </div>
                                          </div>
                                          <style>.bloc .vista{ margin-top:36px;} .bloc .vista span{ top:-4px;} .my-gallery img { max-height:6.6em; } </style>


                                          <p class='first'>Los precandidatos independientes a la Presidencia de la República, Armando Ríos Piter y Jaime Rodríguez Calderón se reunieron este día en la Ciudad de México para dialogar sobre el trabajo en unidad.</p><!--<p><label style='color: #c4cdd8;font-size: 14px;font-weight: lighter;margin-top:-15px;float:left;width:100%;'>CIUDAD DE MÉXICO</label></p>--><!-- color de la ciudad pasado #4c6079 -->
                                          <p></p>
<p>A través de su cuenta de Twitter @RiosPiterJaguar, el aspirante a candidato presidencial dio a conocer el encuentro con Rodríguez Calderón, gobernador con licencia de Nuevo León.</p>
<p>Tras aseverar que los independientes no se pelean entre sí, Ríos Piter confió en que pronto habrá una reunión con Margarita Zavala, también aspirante independiente a una candidatura presidencial.</p>
<p>“Mientras que en los partidos políticos se pelean entre sí, los independientes trabajamos en unidad. Hoy con @JaimeRdzNL, y espero que muy pronto sea con @Mzavalagc”, publicó el aspirante sin partido.</p>
<p>En días pasados, Armando Ríos Piter llamó a los otros aspirantes ciudadanos para que analicen acordar una sola opción independiente que sea competitiva.<br><br><a href='/noticia/fotos.php?nota=1430540'target='_blank'><img class='imgagr' src='https://media22.elsiglodetorreon.com.mx/i/2018/02/1029780.jpeg' alt='Ríos Piter y 'El Bronco' dialogan sobre unidad de independientes' width='100%'></a><p class='piefoto'>A través de su cuenta de Twitter @RiosPiterJaguar, el aspirante a candidato presidencial dio a conocer el encuentro con Rodríguez Calderón, gobernador con licencia de Nuevo León. (ARCHIVO)</p><br><div id='vidb' style='width:100%;text-align:center;margin-left:0;'></div></p>

                                          
                                          <p>


                                          
                                                                                                                              <span>
                                                                                             <bolder>Etiquetas:</bolder>
                                                <a href="/archivo/?g=1&q=El+Bronco" class="__tag">El Bronco</a><a href="/archivo/?g=1&q=elecciones+2018" class="__tag">elecciones 2018</a><a href="/archivo/?g=1&q=R%C3%ADos+Piter" class="__tag">Ríos Piter</a>                                          </span>
                                          </p>

                                          <!-- BLOQUE A EDITAR -->
                                          <style type="text/css">
                                             .pseccion{color:#ff6600;text-decoration:none;text-transform:uppercase;font-size:14px;}
                                             .ptemas{font-size: 14px !important;margin: 10px 0 !important;}
                                             .ptemas a{color: #728396;}
                                             #buscador-menu2{width: 250px;height: 30px;font-size: 15px;padding: 4px 7px; border: solid 1px #dedede;}
                                             #boton-buscar-l{background: url(/m/movil/sprite_movil.png) no-repeat center;border: none;width: 30px;height: 30px; background-position: -8px -22px;background-size: 250px;margin-top: 3px;margin-left: -30px;position: absolute;}
                                             .__tag {padding: .5em;display: inline-block;color:#393939;text-decoration:none;font-size:.8em;text-decoration:underline}
                                             .p-masde-1{font-weight: lighter;width: 49%;display: inline-block;}
                                             .p-masde-2{font-weight: lighter;width: 49%;display: inline-block;text-align: right;}
                                          </style>

                                          <p class="p-masde-1">
                                          <a href="/nacional" class="pseccion">Más de Nacional</a>
                                          </p><!-- FALTA SACAR LA SECCION DE LA NOTA -->

                                          <p class="p-masde-2">

                                          <a style="font-size: 14px;" href="/noticia/1430530.pide-pri-en-el-senado-investigar-a-anaya-por-trafico-de-influencias.html" class="anterior flecha_sec" title="30/34 Pide PRI en el Senado investigar a Anaya por 'tráfico de influencias'">
                                             <b>...</b> Anterior <img class="atras-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
                                          </a>

                                          <a style="font-size: 14px;" href="/noticia/1430541.ataque-aereo-de-eu-repele-ofensiva-del-regimen-sirio.html" class="siguiente flecha_sec" title="32/34 Ataque aéreo de EU repele ofensiva del régimen sirio">
                                             Siguiente <b>...</b> <img class="delante-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif">
                                          </a>


                                          </p>
                                          <center><hr style="border-bottom: solid 1px;border-top: none;"></center>

                                          <small class="elcontador" style="float: right;"></small>

                                          <center>
                                             <form method="get" action="/archivo/" id="busca">
                                                <input id="buscador-menu2" type="text" size="10" name="q" value="" placeholder="BUSCAR" />
                                                <button type="submit" id="boton-buscar-l"></button>
                                                <input type="hidden" name="g" value="1">
                                             </form>
                                          </center>



                                          <div class="relacionadas relacionadas2" style="height: 40px; padding: 0; margin-top: 10px; margin-left: -40px;">
                                                                                          
                                             <!-- facebook -->
                                             <div class="fb-like" style="margin-top: 0px; margin-left: 0px; margin-right: 0px;vertical-align: super; float:initial;" data-href="http://www.elsiglodetorreon.com.mx/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                                             
                                             <!-- Compartir -->
                                             <div class="fb-share-button" style="vertical-align: super; margin-right: 0px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html">Compartir</a></div>

                                             <style> #twitter-widget-0 { margin-right:10px; } </style>

                                             <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html" data-text="Ríos Piter y 'El Bronco' dialogan sobre unidad de independientes" data-hastags="" data-lang="es">Tweet</a>

                                             <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



                                             <!-- pinterest -->
                                             <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                                             <a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                                                <img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
                                             </a>

                                             <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                                             <!-- Google + -->
                                             <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html"></div>
                                             <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" ><b class="nocoms" style="margin-top:5px;margin-left: 6px;">0</b></span>
                                             <br>
                                             <!--<div class="masleido banner_masleido"></div>-->
                                             <!--<hr>-->

                                             <div id='div-gpt-ad-1463242901824-0' style='height:20px; width:728px;'>
                                                <script type='text/javascript'>
                                                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463242901824-0'); });
                                                </script>
                                             </div>

                                             <!-- Aqui va el boton 1  -->
                                             <style type="text/css">
                                                .actionviewport{position: relative !important;left: 30% !important; max-width: 50% !important;}
                                                .info-container{position: inherit !important;}
                                                .panelvoto{position: relative !important;}
                                             </style>

                                             <div style="float:right;margin:-60px 95px 0 0;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                                                <span style="vertical-align: bottom; width: 61px; height: 20px;">
                                                   <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
                                                </span>
                                             </div>

                                          </div>





                                          <!-- BLOQUE A EDITAR -->





                                       </div>
                                       

                                    


                                       <div class="bloq_respon_1" style="display:inline-block;float:left;background: #fff;">
                                          <div class="bloq_respon_2" style="display:inline-block;float:left;background: #fff;">
                                                                                          <div class="googlead g728" style="overflow:hidden;">
                                                <center><div><!--bloque html/1581--><!-- /1012489/tor_relacionadas728 -->
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center>                                             </div>
                                             
                                             <div class="divtagsh" style="width: 805px;">
                                                <strong style="font-size:25px;font-weight: 100;">RELACIONADAS</strong>
                                                <small id="p_seccion" style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                                             </div>

                                             <div class="gg728" id="lightcont2"></div>
                                             <span class="vmas" onclick="vvmas();">Ver más<b></b></span>
                                             <style>.gg728{width:100%;}</style>
                                          </div>
                                       </div>
                                    </div><!-- noticia -->

                                    

                                       <div class="sidebar">
                                          <center><div><!--bloque html/1405--><br>
<script type="text/javascript">
	sas.call("std", {
		siteId:		49992,	// 
		pageId:		346548,	// Página : siglo_de_torreon/nacional
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target: relySmart()// Segmentación

	});
</script></div></center><center><div><!--bloque html/3090--><div style="width:300px;/*height:250px;*/background:#fafafa;">
<!-- /1012489/torreon_noticia_inf2 -->
<div id='div-gpt-ad-1475905215809-0' style='/*height:250px;*/ width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div>
<br></div></center><center><div><!--bloque html/3107--><!-- /1012489/torreon_noticia_300inf -->
<div id='div-gpt-ad-1462995414270-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462995414270-0'); });
</script>
</div></div></center><div id="focos" style="width:100%" class="" >
   <div class="focosmenu">
         </div>
   <div class="elmenu focoSec diacomohoy">
      <h2>LO MÁS LEÍDO</h2>
      <div class="elfoco elfoco1" style="background:url(/m/ni/2018/02/1029655.400.jpg);">
         <a href="/noticia/1430422.nina-sale-disparada-de-fuente-y-se-hace-viral.html" class="foco1a"></a>
      </div>
      <p class="fp1"><big>1</big>Ni&ntilde;a sale disparada de fuente y se hace viral</p>
      <div class="elfoco elfoco2" style="background:url(/m/ni/2018/02/1029444.400.jpg);">
         <a href="/noticia/1430194.hombre-se-aprovecho-de-chica-alcoholizada-en-plena-calle.html" class="foco1a"></a>
      </div>
      <p class="fp2"><big>2</big>Hombre se aprovech&oacute; de chica alcoholizada en plena calle</p>
   </div>
   <div class="fpCuadros">
      <img class="losfocos losfocos0" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" />   </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2018/02/1029655.400.jpg','/noticia/1430422.nina-sale-disparada-de-fuente-y-se-hace-viral.html', '<big>1</big>Ni&ntilde;a sale disparada de fuente y se hace viral','Afortunadamente no result&oacute; herida'];

focos_secc[1] = ['/m/ni/2018/02/1029444.400.jpg','/noticia/1430194.hombre-se-aprovecho-de-chica-alcoholizada-en-plena-calle.html', '<big>2</big>Hombre se aprovech&oacute; de chica alcoholizada en plena calle','En lugar de intervenir, muchos comenzaron a grabar'];

focos_secc[2] = ['/m/ni/2018/02/1029555.400.jpg','/noticia/1430324.fallece-nino-en-guarderia-de-torreon.html', '<big>3</big>Fallece ni&ntilde;o en guarder&iacute;a de Torre&oacute;n',''];

focos_secc[3] = ['/m/ni/2018/02/1029490.400.jpg','/noticia/1430240.captan-a-jose-jose-muy-enfermo.html', '<big>4</big>Captan a Jos&eacute;  Jos&eacute; muy enfermo','Deja el hospital '];

focos_secc[4] = ['/m/ni/2018/02/1029722.400.jpg','/noticia/1430489.regresara-bunbury-a-torreon.html', '<big>5</big>Regresar&aacute; Bunbury a Torre&oacute;n',''];

focos_secc[5] = ['/m/ni/2018/02/1029730.400.jpg','/noticia/1430493.asi-responde-mijares-a-la-felicitacion-de-lucero.html', '<big>6</big>As&iacute; responde Mijares a la felicitaci&oacute;n de Lucero',''];

focos_secc[6] = ['/m/ni/2018/02/1029766.400.jpg','/noticia/1430527.muere-instantaneamente-aplastado-por-un-vidrio.html', '<big>7</big>Muere instant&aacute;neamente aplastado por un vidrio','Accidente queda registrado en video'];

focos_secc[7] = ['/m/ni/2018/02/1029668.400.jpg','/noticia/1430433.te-fuiste-con-la-finta-esta-es-la-verdad-del-famoso-voucher.html', '<big>8</big>Esta es la verdad del &#039;famoso&#039; voucher','Te fuiste con la finta...'];

focos_secc[8] = ['/m/ni/2018/02/1029794.400.jpg','/noticia/1430555.cesan-a-director-del-cereso-de-torreon.html', '<big>9</big>Cesan a director del Cereso de Torre&oacute;n',''];

focos_secc[9] = ['/m/ni/2018/02/1029726.400.jpg','/noticia/1430491.revisaran-estancias-infantiles-de-coahuila-tras-muerte-de-bebe.html', '<big>10</big>Revisar&aacute;n estancias infantiles de Coahuila tras muerte de beb&eacute;','Tras clausura por muerte de peque&ntilde;o, trasladan a menores a otras'];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<!-- BID: 13926/A7_300x600_adnet //--><center><div style="width: 300px; height:600px; display:inline-block" data-w="300" data-t="txt"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* elsiglodetorreon.com.mx */
google_ad_slot = "6694111296";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </div></center>
<div class="ademas">
   <div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
         <a href="/noticia/1430197.presentador-se-entera-de-que-su-equipo-gano-el-super-bowl.html">
            <div class="cuadro"  id='1'>
               <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/02/1029446.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Presentador se entera de que su equipo ganó el Super Bowl </p>
            </div>
         </a>
                  <a href="/noticia/1430388.azul-de-metileno-para-combatir-los-parasitos-de-la-malaria.html">
            <div class="cuadro" style='margin-right:0' id='2'>
               <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/02/1029607.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Azul de metileno para combatir los parásitos de la malaria</p>
            </div>
         </a>
                  <a href="/noticia/1430389.ska-el-mayor-radiotelescopio-para-buscar-vida-inteligente-en-el-cosmos.html">
            <div class="cuadro"  id='3'>
               <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/02/1029608.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>SKA, el mayor radiotelescopio para buscar vida inteligente en el cosmos</p>
            </div>
         </a>
                  <a href="/noticia/1430199.peces-vivos-invaden-pasillos-de-supermercado.html">
            <div class="cuadro" style='margin-right:0' id='4'>
               <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/02/1029449.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Peces vivos invaden pasillos de supermercado</p>
            </div>
         </a>
         </div>
<center><div><!--bloque html/3171--> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/files/fmanager/alexa.png" width="125px"></a> 
</div></div></center>

                                                <div>
                                                   <ul class="middle" style="    display: inline-block; height: auto; width: 100%;">
                                                      <li><a id="mascom1" class="ml current" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/" onclick="return brinca('mascom');     ">más comentado</a></li>
                                                      <li><a id="maslec1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?leido" onclick="return brinca('maslec');">     más leído</a></li>
                                                      <li><a id="masnub1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?nube" onclick="return brinca('masnub');">nube</a></li>
                                                   </ul>
                                                   <ol class="masmas" id="mascom"><li><a href="/noticia/1430670.sueltan-precio-de-gas-lp-y-se-dispara.html" title="1 comentarios y 188 lecturas">Sueltan precio de gas LP y se dispara </a></li><li><a href="/noticia/1430671.rebelion-en-transporte.html" title="1 comentarios y 161 lecturas">'Rebelión' en transporte </a></li><li><a href="/noticia/1430625.del-desierto-a-las-pistas.html" title="0 comentarios y 7 lecturas">Del desierto a las pistas </a></li><li><a href="/noticia/1430688.inicia-paro-total-en-telesecundarias.html" title="0 comentarios y 21 lecturas">Inicia paro total en telesecundarias </a></li><li><a href="/noticia/1430451.la-curva-moderna-de-horta.html" title="0 comentarios y 9 lecturas">La curva moderna de Horta</a></li><li><a href="/noticia/1430588.de-politica-y-cosas-peores.html" title="0 comentarios y 4 lecturas">DE POLÍTICA Y COSAS PEORES </a></li><li><a href="/noticia/1430615.renace-la-ilusion-celeste-en-copa-mx.html" title="0 comentarios y 4 lecturas">Renace la ilusión celeste en Copa MX </a></li><li><a href="/noticia/1430684.secuestran-a-taxista-lo-traian-en-la-cajuela.html" title="0 comentarios y 124 lecturas">Secuestran a taxista; lo traían en la cajuela </a></li><li><a href="/noticia/1430731.en-todas-las-estancias.html" title="0 comentarios y 3 lecturas">En todas las estancias </a></li><li><a href="/noticia/1430680.ultimo-llamado-para-entregar-media-cartilla.html" title="0 comentarios y 1 lecturas">Último llamado para entregar media cartilla </a></li><li><a href="/noticia/1430675.pregunta-ciudadana-que-hacer.html" title="0 comentarios y 6 lecturas">Pregunta ciudadana: ¿qué hacer? </a></li><li><a href="/noticia/1430617.a-la-sombra-de-graves-tensiones-politicas.html" title="0 comentarios y 2 lecturas">A la sombra de graves tensiones políticas</a></li></ol><ol class="masmas" id="maslec" style="display:none;"><li><a href="/noticia/1430422.nina-sale-disparada-de-fuente-y-se-hace-viral.html" title="0 lecturas y 3,671 comentarios">Niña sale disparada de fuente y se hace viral</a></li><li><a href="/noticia/1430555.cesan-a-director-del-cereso-de-torreon.html" title="1 lecturas y 1,412 comentarios">Cesan a director del Cereso de Torreón</a></li><li><a href="/noticia/1430548.santos-no-puede-con-toluca-cae-2-0-en-copa-mx.html" title="3 lecturas y 735 comentarios">Santos no puede con Toluca; cae 2-0 en Copa MX</a></li><li><a href="/noticia/1430493.asi-responde-mijares-a-la-felicitacion-de-lucero.html" title="2 lecturas y 698 comentarios">Así responde Mijares a la felicitación de Lucero</a></li><li><a href="/noticia/1430527.muere-instantaneamente-aplastado-por-un-vidrio.html" title="1 lecturas y 605 comentarios">Muere instantáneamente aplastado por un vidrio</a></li><li><a href="/noticia/1430194.hombre-se-aprovecho-de-chica-alcoholizada-en-plena-calle.html" title="1 lecturas y 487 comentarios">Hombre se aprovechó de chica alcoholizada en plena calle</a></li><li><a href="/noticia/1430515.video-detectan-algo-extrano-sobre-el-cielo-de-eu.html" title="0 lecturas y 465 comentarios">VIDEO: Detectan algo extraño sobre el cielo de EU</a></li><li><a href="/noticia/1430489.regresara-bunbury-a-torreon.html" title="0 lecturas y 426 comentarios">Regresará Bunbury a Torreón</a></li><li><a href="/noticia/1430240.captan-a-jose-jose-muy-enfermo.html" title="4 lecturas y 335 comentarios">Captan a José  José muy enfermo</a></li><li><a href="/noticia/1430516.detienen-a-tres-por-privacion-ilegal-de-la-libertad-y-robo-con-violencia.html" title="3 lecturas y 295 comentarios">Detienen a tres por privación ilegal de la libertad y robo con violencia</a></li><li><a href="/noticia/1430491.revisaran-estancias-infantiles-de-coahuila-tras-muerte-de-bebe.html" title="4 lecturas y 293 comentarios">Revisarán estancias infantiles de Coahuila tras muerte de bebé</a></li><li><a href="/noticia/1430324.fallece-nino-en-guarderia-de-torreon.html" title="1 lecturas y 293 comentarios">Fallece niño en guardería de Torreón</a></li></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=bebé" style="font-size:13.2px">bebé</a> <a href="/archivo/?y=hoy&q=España" style="font-size:11px">España</a> <a href="/archivo/?y=hoy&q=padre" style="font-size:11px">padre</a> <a href="/archivo/?y=hoy&q=personas" style="font-size:24.2px">personas</a> <a href="/archivo/?y=hoy&q=más" style="font-size:30px">más</a> <a href="/archivo/?y=hoy&q=menor" style="font-size:17.6px">menor</a> <a href="/archivo/?y=hoy&q=pasado" style="font-size:24.2px">pasado</a> <a href="/archivo/?y=hoy&q=estado" style="font-size:13.2px">estado</a> <a href="/archivo/?y=hoy&q=hospital" style="font-size:17.6px">hospital</a> <a href="/archivo/?y=hoy&q=primeros" style="font-size:15.4px">primeros</a> <a href="/archivo/?y=hoy&q=año" style="font-size:30px">año</a> <a href="/archivo/?y=hoy&q=calle" style="font-size:11px">calle</a> <a href="/archivo/?y=hoy&q=SIGLO" style="font-size:30px">SIGLO</a> <a href="/archivo/?y=hoy&q=TORREÓN" style="font-size:30px">TORREÓN</a> <a href="/archivo/?y=hoy&q=avenida" style="font-size:13.2px">avenida</a> <a href="/archivo/?y=hoy&q=ella" style="font-size:11px">ella</a> <a href="/archivo/?y=hoy&q=video" style="font-size:17.6px">video</a> <a href="/archivo/?y=hoy&q=seguridad" style="font-size:13.2px">seguridad</a> <a href="/archivo/?y=hoy&q=joven" style="font-size:15.4px">joven</a> <a href="/archivo/?y=hoy&q=bajo" style="font-size:11px">bajo</a> <a href="/archivo/?y=hoy&q=VIDEO" style="font-size:11px">VIDEO</a> <a href="/archivo/?y=hoy&q=José" style="font-size:26.4px">José</a> <a href="/archivo/?y=hoy&q=Luego" style="font-size:17.6px">Luego</a> <a href="/archivo/?y=hoy&q=conocer" style="font-size:13.2px">conocer</a> <a href="/archivo/?y=hoy&q=baja" style="font-size:13.2px">baja</a> <a href="/archivo/?y=hoy&q=imagen" style="font-size:11px">imagen</a> <a href="/archivo/?y=hoy&q=medio" style="font-size:11px">medio</a> <a href="/archivo/?y=hoy&q=enero" style="font-size:13.2px">enero</a> <a href="/archivo/?y=hoy&q=tanto" style="font-size:28.6px">tanto</a> <a href="/archivo/?y=hoy&q=recordar" style="font-size:11px">recordar</a> <a href="/archivo/?y=hoy&q=vida" style="font-size:15.4px">vida</a> </div>                                                </div>

                                                <script> $(document).ready(function(){ brinca('mascom'); }); </script>
                                                <style> .sidebar ul.middle li a { font-size: 15px; } </style>

                                                
                                                <script type="text/javascript"><!--
                                                   google_ad_client = "ca-pub-9519470193133769";
                                                   /* 300x250 General */
                                                   google_ad_slot = "4978779080";
                                                   google_ad_width = 300;
                                                   google_ad_height = 250;
                                                   //-->
                                                </script>
                                                <script type="text/javascript"
                                                   src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                                                </script>
                                                
                                                                              <div class="mastit">MÁS LEÍDO</div>
                                       <div id="masleido">

                                          <div class="masle" style="height: 180px;background: url(https://media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}"><small>1</small></div>
                                          <p>Claudia Alende 'enciende' Instagram</p>
                                          <div class="masle" style=" margin-top:26px;height: 180px;background: url(https://media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}"><small>2</small></div>
                                          <p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
                                       </div>
                                       <div>
                                                                                    <!-- Bloque AEE -->
                                          <!-- /1012489/bloque_Anuncio_Imp300 -->
                                          <div id='div-gpt-ad-1491518333850-0'>
                                             <script>
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491518333850-0'); });
                                             </script>
                                          </div>
                                                                                 </div>
                                    </div>
                                    <div id='destnota'>
                                                                                 <div class="divtagsh" style="width: 780px;margin-left: 45px;"><strong style="font-size:25px !important;font-weight: 100;">DESTACAMOS</strong>
                                             <small id='p_seccion' style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                                          </div>
                                          <div id='load' align="center" style="width:100%;"><img src="/90/spinner.gif" style="margin-top:15px;width:35px;margin-bottom:15px;    display: inherit;" /></div>
                                          <div id="brain" style="text-align:center;width:100%;">
                                             <div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango" ></div>
                                          </div>
                                          <div id="popu" style="width:100%;"></div>
                                          <script type="text/javascript">
                                             setTimeout(function() {
                                                   $("#load").hide();
                                                   $("#popu").load("/cache/portada/recomendamos.html");                                             },5000);
                                          </script>
                                          
                                          <script type="text/javascript"><!--
                                             google_ad_client = "ca-pub-9519470193133769";
                                             /* 728 noticias */
                                             google_ad_slot = "4549224158";
                                             google_ad_width = 728;
                                             google_ad_height = 90;
                                             //-->
                                          </script>
                                          
                                                                                       <script>
                                                $.post("/noticia/images.php",{tags:'90066,70305,84704',fecha:'2018-02-07',nota:1430540},function(m) { $("#divtags").append(m); if(!m) { $('#divtags').remove(); $('.googlead').width(650).css('text-align','center'); }  });
                                             </script>
                                                                                    </div>
                                       <!-- EMBI -->
                                       <div id="taboola-below-article-thumbnails" style="padding-left: 50px; width: 780px; height: 300px;display: inline-block;"></div>
                                       <script type="text/javascript">
                                          window._taboola = window._taboola || [];
                                          _taboola.push({
                                                mode: 'thumbnails-a',
                                                container: 'taboola-below-article-thumbnails',
                                                placement: 'Below Article Thumbnails',
                                                target_type: 'mix'
                                          });
                                       </script>
                                       <!-- -->

                                       <strong class="comentit" id="donecomen" style="margin-bottom: -5px;">COMENTA ESTA NOTICIA</strong>
                                       <style>.fb-comments{padding:2%;} </style>
<div class="fb-comments" data-width="820" data-href="https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html" data-numposts="15" style="margin:0 auto;"></div>
<script>
   $(function() {
         setTimeout(function() {
               $.get('https://graph.facebook.com/v2.6/',{ 'access_token':'133034970052161|iNRXkJltjZjl5JuN95vxa7Cp8fU','id':'https://www.elsiglodetorreon.com.mx/noticia/1430540.rios-piter-y-el-bronco-dialogan-sobre-unidad-de-independientes.html' },function(m) {
                     if(m.id) {
                           $.getJSON("https://el.siglo.mx/cfb.php?me=1430540&c="+m.share.comment_count+'&fb='+m.og_object.id+'&s='+m.share.share_count+'&nocoms=0&callback=?',function(m) {
                                 $('.nocoms').hide().html(m.totalcom).show(300);
                           });
                     }
               });
         },2000);
   });
</script>
                                          <script type="text/javascript">
                                             function borrad(com,u) {
                                                   $('.com'+com).fadeOut();
                                                   $('#com'+com).fadeOut();
                                                   //$('#bcom').fadeOut();
                                                   $.post("/noticia/images.php",{borrad:com,u:u},function(m) {
                                                         if(m.error) { $('.admin'+com).html(m.error); }
                                                   },'json');
                                                   return false;
                                             }
                                          </script>

                                          <div id="comm" style="width:827px;"><div style="width:100%;text-align:center;"><img src="/90/spinner.gif" style="width:35px;margin-bottom:15px;display: inline;" /> <br/><a href="#" onclick="comments(); return false;" style="display:block;color: #4C6079;">Cargar comentarios</a></div></div>
                                                                                 <p align="center" clas="haceruso" style="font-size:15px;">
                                       <a href="http://foros.elsiglodetorreon.com.mx/" style="font-weight:300;font-size:1.2em;">Foros Torreón</a>
                                       /
                                       <a href="https://www.elsiglodetorreon.com.mx/blogs/" style="font-weight:300;font-size:1.2em;">Blogs de El Siglo</a>
                                       /
                                       <a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" style="font-weight:300;font-size:1.2em;">Más comentarios</a>
                                       </p>
                                       <div id="zonaactiva"><div id="zfist">
      <strong>HAY <a href="/u/" style="color: #4C6079;" ><span id='json_activos'>1180</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>24</span> REGISTRADOS.</strong>
   <div id="grispole">
      <div id="zmasactivos">
         <div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
         <div id="zusuarios">
            <a href="/u/77715"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>francisco57</span> </a><a href="/u/116367"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>moses19</span> </a><a href="/u/182961"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2011/08/5122878ae97f5.jpg) no-repeat center top;"> <span>WARRIORMEX</span> </a><a href="/u/117518"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2008/09/52c0bee57649c.jpg) no-repeat center top;"> <span>DODGER66</span> </a><a href="/u/180713"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2011/07/502033e106ebd.jpg) no-repeat center top;"> <span>CHARLES80</span> </a><a href="/u/344957"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>FBtaramires</span> </a><a href="/u/46084"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>esceptico</span> </a>         </div>
      </div>
      <div id="zparticipa">
         <div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
         <div id="zpolemicos">
            <p><a class="zpusuario" href="/u/77715">francisco57</a> <a class="zpcomment" href="/noticia/1430313.html#com2261852">@warriormex » HOLA FUNDITA ..COMO ESTAS? ahí te voy a dar lo tuyo y mas. por que no t...</a></p><p><a class="zpusuario" href="/u/117518">DODGER66</a> <a class="zpcomment" href="/noticia/1430240.html#com2261987">...pues si! Si hizo lo justo y lo recto, a cabalgar feliz por la verdes praderas de M...</a></p><p><a class="zpusuario" href="/u/194099">Joeblack</a> <a class="zpcomment" href="/noticia/1430313.html#com2261817">Nooo... Pues sí dejaron a Torreón PA’ L PERRO ... Nomàs imagínense las cuentas!!! Lle...</a></p>            <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
         </div>
      </div>
   </div>
</div>
</div>                                       <div id="clasificados">
                                          <div class="classdesp">
                                                <div id="btres_i0">
      <div id="btres_i1">
         <p><img width="17" height="10" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)">Clasificados</p>
         <a href="/clasificados/">Ver anuncios</a>
      </div>
      <div id="cuadro_clasif" class="btres_i2">
                           <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=201842291829773" ><img  border="0" alt="8711-64-31-60. Show Infantil, pintacaritas," src="https://media22.elsiglodetorreon.com.mx/files/filesd/serviciosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201842291829773" >8711-64-31-60. Show Infantil, pintacari...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=201852391832997" ><img  border="0" alt="EXPRESIÓN LATINA tecladista y" src="https://media22.elsiglodetorreon.com.mx/files/filesd/serviciosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201852391832997" >EXPRESIÓN LATINA tecladista y cantante,...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=201857751834655" ><img  border="0" alt="$250.00, expertos termitas, roedores," src="/clo/408642t.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201857751834655" >$250.00, expertos termitas, roedores, c...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=201866951837685" ><img  border="0" alt="ALTIMA 2010, blanco alaska," src="https://media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201866951837685" >ALTIMA 2010, blanco alaska, 2.5, a/c, 4...</a></p>
                  </div>
                        </div>
   </div>
   <div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)"/>Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
      <div class="btres_i2">
         <table style="font-size:11px;padding:8px;color:#555">
            <tr>
                                    <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" class='notanull'>
                        <a  href="/desplegados/d/?d=701785"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="https://media22.elsiglodetorreon.com.mx/d/2018/02/435652_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td class='notanull' >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">EMPLEO: OPERADORES</p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                          <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" >
                        <a  href="/desplegados/d/?d=701821"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="https://media22.elsiglodetorreon.com.mx/d/2018/02/441442_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td  >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">VAMONOS AL JUEGO </p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                 </tr>
         </table>
      </div>
   </div>
                                             </div>
                                          <div class="pie" style='margin-top: 5px;'> <a href="/clasificados/crear.php">Ordenar en línea</a> Edición impresa + Internet </div>
                                       </div>
                                       <script type="text/javascript">
                                          function removeImg(){$(".imagezoomcont").remove(); }
                                          var images= '';
                                          $(window).load(function() { $(".waitme").hide(); });
                                          $(function() {
                                             $(".waitme").show();
                                                                                                                                       if(images!= '') { $("div#noticia .pie").css("padding","0").css("width","auto"); $(".fotosslide").show();  $.post("/noticia/images.php",{nota:1430540,imgs:images},function(m) { $(".fotosslide").html(m); }); } else {
                                                $(".imagezoom.imgz").width(650);
                                             }
                                             $(".fotosslide ul li").hover(function() {
                                                cambiarlaimagen($(this).attr('data-n'),$(this).attr('data-t'));
                                                $(".fotosslide ul li").css("border","1px solid rgba(117, 134, 151, 0.7)").css("opacity",".7");
                                                $(this).css("border","1px solid #fff").css("opacity",".9");
                                                var size = ( $(this).attr('data-h') > $(this).attr('data-w') ) ? 'auto 100%' : '100% auto';
                                                $("#laimagen").css({'background-image':'url(https://media22.elsiglodetorreon.com.mx'+$(this).attr('alt')+')'});
                                                $("#noticia .pie .texto").html( $(this).attr('title') );
                                             });
                                                                                       function cambiarlaimagen (n,t) {
                                             $("#arrowder, #arrowizq").attr("data-n",n).attr("data-t",t);
                                          }
                                          $(".arrow").click(function(){
                                             var arrow= $(this).attr("alt");
                                             var total= $(this).attr('data-t');
                                             if(arrow==0) {
                                                var num= $(this).attr('data-n')-1;
                                                if (num<0) num=total-1;
                                             }
                                             else {
                                                var num= (parseInt($(this).attr('data-n'))+ parseInt(1));
                                                if (num>total-1) num=0;
                                             }
                                             $("#arrowder, #arrowizq").attr("data-n",num);
                                             var imagen = $(".bullet"+num).attr("alt");
                                             $('#laimagen').css({'background-image':'url(https://media22.elsiglodetorreon.com.mx'+imagen+')'});
                                             $("#noticia .pie .texto").html( $(".bullet"+num).attr("title") );
                                             $(".fotosslide ul li").css("border","1px solid rgba(117, 134, 151, 0.7)").css("opacity",".7");
                                             $(".bullet"+num).css("border","1px solid #fff").css("opacity",".9");
                                          });
                                          if($(".numeralia")){
                                             $(".numeralia").append("<center><div class='li-numeralia'></div></center>");
                                          }

                                       });
                                       $(window).load(function() {
                                          $(".losfocos").click(function() { $(".losfocos").css('background','#fff');masleidox($(this).attr('alt')); $(this).css('background','#8fa3b8'); });
                                          function masleidox(n) {
                                             $.post("/noticia/images.php",{masleido:'2018-02-07',sid:2,no:n},function(m) {
                                                if(m.titulo) {
                                                   $(".masleido P").html('<a href="'+m.link+'">'+m.titulo+'</a>');
                                                   $(".masleido A").attr('href',m.link);
                                                   $(".relimg").css('background','url('+m.image+')');
                                                }
                                             },'json');
                                          };
                                          masleidox(1);
                                       });
                                    </script>
                                    <script>
                                       init_ademas = 0;
                                       init_ademas_i = 0;
                                       init_ademas_v = 0;
                                       limite_i=15;

                                       function vvmas(){
                                             $.post("/noticia/rpc.php",{sid:2,desde: init_ademas_i,t: "90066,70305,84704",nid:"1430540", desde:3,hasta:8},function(m) {      $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });

                                             $('.vmas').remove();
                                       }


                                       function vermas_b(){
                                                                                          $('#lightcont').after('<span class="vmas">Ver más  de <b>El Bronco,elecciones 2018,Ríos Piter</b></span>');

                                             $('.vmas').click(function(){

                                             });

                                       }
                                       function ademaslee(){
                                             if(init_ademas_i<limite_i) {
                                                   $.post("/noticia/rpc.php",{sid:2,nid:1430540,desde: init_ademas_i },function(m) { $("#lightcont").append(m); $('#carga_ade').remove(); $('#lightcont').css('opacity','1'); init_ademas_i+=4; });
                                             }
                                             $('.ca99').html('');
                                       }
                                       $(document).ready(function(){
                                             $('.relacionadas1').show();
                                             function ademas(){ setTimeout('ademaslee()',3000); }
                                             $('.light').hover(function(){$(this).children('.lmasp').addClass('under'); },function(){$('.lmasp').removeClass('under'); });
                                             x=$('#donecomen2').position();
                                             x=x.top;
                                             $(window).scroll(function(){
                                                   if ($(window).scrollTop() >= x && init_ademas == 0) {  init_ademas=1; $('#lightcont').after('<small class="ca99">Cargando...</small>'); setTimeout('ademaslee()',3000); }
                                                   if($(window).scrollTop() + $(window).height() == $(document).height()) { if(init_ademas_i<limite_i) {  $('.ca99').html('Cargando...'); } else if(init_ademas_i>=limite_i && init_ademas_v == 0){ vermas_b();init_ademas_v = 1;} setTimeout('ademaslee()',3000);
                                                }

                                          });


                                          $.post("/noticia/rpc.php",{sid:2,desde: init_ademas_i,t: "90066,70305,84704",nid:"1430540" },function(m) { $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });


                                    });
                                 </script>

                                 <strong class="comentit ademaslee" id="donecomen2" style="width: 95%;">ADEMÁS LEE <img src="/90/spinner.gif" style="margin: 0 10px; width: 25px !important;" id="carga_ade"> </strong>

                                 <div id="lightcont"> </div>






                                                                  <script>
                                                                        $(document).ready( cuantos() );
                                                                        function cuantos() { $.getJSON("/news/?count=1430540&sid=2&callback=?",function(m) { $('.elcontador').text(m.count); }); }
                                    $(document).ready(function() { $.post('/noticia/images.php',{ media:1430540},function(m) { $("#vidb").append(m); });
                                 });
                                 //  $.post('/noticia/images.php',{ media:1430540},function(m) { $("#vidb").append(m);});
                                 $(document).ready(function() {
                                                                        });
                                 function opentakebox(id){
                                       var swfdata="";
                                       $.get("/secciones/serv/takebox.php?id="+id,function(data) {
                                             var datos=data.split("|");
                                             var clicktag='http://www.elsiglodetorreon.com.mx/click.php?id='+id;
                                             var pelicula='http://media.elsiglodetorreon.com.mx/banners/'+datos[0];
                                             var tamanio=datos[1].split("x");
                                             $("#takebox").flash({ swf:pelicula,width: tamanio[0],wmode:'transparent',allowscriptaccess:'always',height: tamanio[1], flashvars: { bid:3511,clickTAG:clicktag}});
                                             $("#takebox").height(tamanio[2]);
                                             $("#takebox").show();
                                       });
                                 }
                                 function closetakebox(){$("#takebox").hide();}
                              </script>


                                 <div id="npie">
               <div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
         <hr size="1" noshade="noshade" color="#c4ced9" />
       <div style="margin: 0 8px">
          <strong>Cia. Editora de la Laguna. Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000</strong>
             <!--<br />-->
          <div class="siglo" style="float:right;margin-top: 20px;">
             <a href="/siglo/">Misión</a> |
            <a href="/siglo/">Directivos</a> |
            <a href="/contacto/">Contáctenos</a> |
            <a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> | 
            Aviso legal
         </div>
         <div class="siglos"> 
            Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310 
            | <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
            | <a href="/pagina/p396">Telemarketing</a> 759.1259
            | <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
            | <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
            | <a href="https://twitter.com/torreon">Twitter</a>
         </div>
         <div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a><br>I.S. o asterisco (*) significa inserción solicitada</div>
      </div>
      <div href="//www.comscore.com/esl/" width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0;">
        <img style='float: left;padding: 0 24px 0 5px;' class="comscore" width="115" align="absmiddle" src="/files/comscore.gif" /><!--</a>-->
        
        <div id="sigue"><small>Síguenos en:</small> 
            <style type="text/css">
              .redes{margin-right: 5px; }
              .redes a {background: url(/m/movil/redes.png) no-repeat; width: 35px; height: 35px; display: inline-block; margin: 0 2px 4px 2px; background-size: 200px;}
              .redes .fot-fb {background-position: -5px -2px;}
              .redes .fot-tw {background-position: -43px -2px;}
              .redes .fot-ins {background-position: -80px -2px;}
              .redes .fot-go {background-position: -118px -2px;}
              .redes .fot-yt {background-position: -156px -2px;}
              .redes .fot-ios {background-position: -4px -40px;}
              .redes .fot-tel {background-position: -118px -40px;}
              .redes .fot-and {background-position: -42px -40px;}
              .redes .fot-wh {background-position: -80px -40px;}
              .redes .fot-rss {background-position: -156px -40px;}
            </style>
             <div class="redes">
                <a href="https://www.facebook.com/elsiglo.mx/" class="fot-fb"></a>
                <a href="https://twitter.com/torreon" class="fot-tw"></a>
                <a href="https://www.instagram.com/elsiglodetorreon/" class="fot-ins"></a>
                <a href="https://plus.google.com/+elsiglodetorreon" class="fot-go"></a>
                <a href="https://www.youtube.com/user/elsiglodetorreon" class="fot-yt"></a>
                <a href="https://itunes.apple.com/mx/developer/cia-editora-la-laguna-sa-cv/id388446527" class="fot-ios"></a>
                <a href="https://t.me/elsiglo" class="fot-tel"></a>
                <a href="https://play.google.com/store/apps/developer?id=Cia.+Editora+de+la+Laguna+S.A.+de+C.V." class="fot-and"></a>
                <!--<a href="" class="fot-wh"></a>-->
                <a href="https://www.elsiglodetorreon.com.mx/rss/" class="fot-rss"></a>
            </div>
        </div>

        <br><br>
        <p style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
  </strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a></p>
      </div>
    </div><!-- end #pie -->
    <script type="text/javascript">
      $(document).ready(function(){
        $.getJSON("/cache/portada/momento.json", function(datos) {
          $("#usu_jason").text(datos["momento"]);
          $("#json_activos").text(datos["momento"]);
          $("#usu_jason2").text(datos["linea"]);
          $("#json_reg").text(datos["linea"]);
        });
      });
    </script>
                           </div>
                           <!-- contenido -->

                           <script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "R\u00edos Piter y 'El Bronco' dialogan sobre unidad de independientes",
    "description": "Los precandidatos independientes a la Presidencia de la Rep\u00fablica, Armando R\u00edos Piter y Jaime Rodr\u00edguez Calder\u00f3n se reunieron este d\u00eda en la Ciudad de M\u00e9xico para dialogar sobre el trabajo en unidad. ",
    "datePublished": "2018-02-07T19:27:17-06:00",
    "dateModified": "2018-02-07T19:27:17-06:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "NOTIMEX",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2018\/02\/1029780.jpeg",
        "width": "1280",
        "height": "853"
    },
    "articleBody": "<p>Los precandidatos independientes a la Presidencia de la Rep\u00fablica, Armando R\u00edos Piter y Jaime Rodr\u00edguez Calder\u00f3n se reunieron este d\u00eda en la Ciudad de M\u00e9xico para dialogar sobre el trabajo en unidad.<\/p>\n<p>A trav\u00e9s de su cuenta de Twitter @RiosPiterJaguar, el aspirante a candidato presidencial dio a conocer el encuentro con Rodr\u00edguez Calder\u00f3n, gobernador con licencia de Nuevo Le\u00f3n.<\/p>\n<p>Tras aseverar que los independientes no se pelean entre s\u00ed, R\u00edos Piter confi\u00f3 en que pronto habr\u00e1 una reuni\u00f3n con Margarita Zavala, tambi\u00e9n aspirante independiente a una candidatura presidencial.<\/p>\n<p>\u201cMientras que en los partidos pol\u00edticos se pelean entre s\u00ed, los independientes trabajamos en unidad. Hoy con @JaimeRdzNL, y espero que muy pronto sea con @Mzavalagc\u201d, public\u00f3 el aspirante sin partido.<\/p>\n<p>En d\u00edas pasados, Armando R\u00edos Piter llam\u00f3 a los otros aspirantes ciudadanos para que analicen acordar una sola opci\u00f3n independiente que sea competitiva.<\/p>\n"
}
</script>
                              </body>
                           </html>
                           