<!DOCTYPE HTML>
<html lang="es-MX">
   <head>
      <title>Más exfuncionarios son requeridos </title>
      <meta charset="utf-8" />
      <meta name="description" content="xfuncionarios requeridos para la sujeción de un Procedimiento de Probable Responsabilidad Administrativa por irregularidades en el ejercicio de recurso">
      <meta name="twitter:description" content="El siglo de torreón

Se incrementó el número de exfuncionarios requeridos para la sujeción de un Procedimiento de Probable Responsabilidad Administrativa por irregularidades en el ejercicio de recurso">
      <meta name="Author" content="CLAUDIA BARRIENTOS / ANTECEDENTES / DURANGO">
      <link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />
      <meta name="geo.region" content="MX-COA" />
      <meta name="geo.placename" content="Torre&oacute;n" />
      <meta name="geo.position" content="25.542844;-103.406786" />
      <meta name="ICBM" content="25.542844, -103.406786" />
      <link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html">
      <link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/noticia/amp.php?nota=1363658">

               <link rel="alternate" type="application/rss+xml" title="RSS: Durango, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/durango.xml" />
                  <meta property="fb:app_id" content="133034970052161" />
         <meta property="og:type"   content="article">
         <meta property="og:description"   content="El siglo de torreón

Se incrementó el número de exfuncionarios requeridos para la sujeción de un Procedimiento de Probable Responsabilidad Administrativa por irregularidades en el ejercicio de recurso">
         <meta property="og:url"    content="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html">
         <meta property="og:title"  content="M&aacute;s exfuncionarios son requeridos ">

         <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
         <meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2017/07/962714.jpeg' />         <meta property="article:section" content="Durango">
         <meta name="twitter:site" content="@torreon">
         <meta name="twitter:creator" content="@torreon">
         <meta name="twitter:domain" content="elsiglodetorreon.com.mx">
         <meta name="twitter:app:name:iphone" content="El Siglo" />
         <meta name="twitter:app:id:iphone" content="388446524">
         <meta name="twitter:app:url:iphone" content="elsiglomx://nota1363658" />
         <meta name="twitter:app:id:ipad" content="844166225">
         <meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
         <meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html">
         <meta name="twitter:title"content="M&aacute;s exfuncionarios son requeridos ">
         <link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
         <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/bst/jquery.min.js"></script>
         <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jqueryobject.js"></script>
         <script type="text/javascript" src="/90/siglo.min5.js"></script>
         <script language="javascript">var tgmKey ='mx.cobranded_siglodetorreon.articles';</script>
         <link href="/90/siglo.min21.css" rel="stylesheet" type="text/css" />

         <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75364-2', 'auto');
  ga('send', 'pageview');
</script>        
         <script>var es_ex=false;</script>

                  <!--Google admanager-->
         <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                  var gads = document.createElement('script');
                  gads.async = true;
                  gads.type = 'text/javascript';
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
            })();
         </script>

         <script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1473464196427-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/bloque_Anuncio_Imp300', [[300, 250], [300, 600]], 'div-gpt-ad-1491518333850-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs()
                  googletag.enableServices();
            });
         </script>



         <!-- Fin Google ad-->
         <!-- medios masivos head -->
         <script src='https://www.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
         <script type="text/javascript">
            sas.setup({ domain: 'https://www.smartadserver.com'});
         </script>

         

         <!-- Start Alexa Certify Javascript -->
         <script type="text/javascript">
            _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
         </script>
         <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>
         <!-- End Alexa Certify Javascript -->

         <!-- Retargetly MM-->
         <script type="text/javascript"> var _rely = [],_rl_id = 249,_rl_src=62,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

         <script type="text/javascript">var _rl_gen_sg=function(){var e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var o=document.cookie.indexOf(";",n);return-1==o&& (o=document.cookie.length),document.cookie.substring(n,o).split(",")}; var relySmart = function(){ var rely_sg=_rl_gen_sg(),ret=""; for(var i=0;i<rely_sg.length;i++) ret +="_rl="+rely_sg[i]+";"; return ret;}</script>

         <!-- Retargetly Tor -->
         <script type="text/javascript"> var _rely = [],_rl_id = 228,_rl_src=1,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

         <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

         <style>#div-gpt-ad-1415396791903-0-oop{margin-top:-18px;}</style>
                  <script type="text/javascript">
            mensaje=0;
            function mensajes(ms,duracion,dataid) {
                  duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion;
                  if(mensaje) { clearTimeout(mensaje); }
                  if( $("#mensaje").css('opacity') == '1') { $("#mensaje").css('opacity',0).hide(); }
                  $("#mensaje").html(ms).show().animate({'opacity':1},500);
                  mensaje = setTimeout(function() {
                        $("#mensaje").animate({'opacity':0},500,'swing',function() {
                              $("#mensaje").hide();
                        });
                  },duracion*1000);
            }
            function comments() {
                  $.post("/noticia/comm.php",{idnota:1363658},function(m) { $("#comm").html(m); });
            }
         </script>
         <script src="/noticia/comentarios.min.js"></script>
         <style> .notanull {  display: none; } </style>

         <!-- Api retargetly -->
         <script type="text/javascript"> var _rely = [],_rl_id = 228,_rl_src=9,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>


         <!-- Facebook Pixel Code 1.1-->
<script>
   !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
   n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
   document,'script','https://connect.facebook.net/en_US/fbevents.js');

   fbq('init', '1813538132225175');
   fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
   src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1"
   /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google remarketing -->
<script type="text/javascript">
   /* <![CDATA[ */
   var google_conversion_id = 1006772697;
   var google_custom_params = window.google_tag_params;
   var google_remarketing_only = true;
   /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
   <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/>
   </div>
</noscript>
<!-- -->


         <script type="text/javascript">
            $(document).ready(function(){
                  var mautor = $("div.sec").css("margin-top");
                  if($("div#noticia h1").height() > 60 && mautor != "68px"){
                        $("div#noticia h1").attr("style","margin-bottom: 46px !important;line-height: 60px;");
                        $("div.sec").attr("style","margin-top: 660px !important;padding: 25px 0 !important");
                        $("div.sidebar").attr("style","padding-top: 685px !important;");
                     }else if($("div#noticia h1").height() > 60 && mautor == "68px"){
                        $("div.sidebar").attr("style","padding-top: 127px !important;");
                        $("div.sec").attr("style","margin-top: 103px !important;");
                  }
            });
         </script>

         <!-- Begin comScore Tag -->
         <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6906559" });
            (function() {
                  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                  el.parentNode.insertBefore(s, el);
            })();
         </script>
         <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
         </noscript>
         <!-- End comScore Tag -->

      </head>

      <body>
               <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1363658&sid=27&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
               <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
         </script>

         

         <div id="fb-root"></div>
         <script>(function(d, s, id) {
               var js, fjs = d.getElementsByTagName(s)[0];
               if (d.getElementById(id)) return;
               js = d.createElement(s); js.id = id;
               js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161";
               fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
      </script>

      <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

      <div id="mensaje"></div>
      <div id="contenido">



                     <script src="//a.teads.tv/page/65435/tag" async="true"></script>
            
            
            <div id="takebox" style="display:none;width:1000px;z-index:9999;position:fixed;text-align:center!important;bottom:0"></div>

            <style type="text/css">  

   .menu-responsivo{display: none;}
   #toptop{width: 80% !important;}
   div#head{border-bottom: solid 1px red;z-index: 2;margin-top: 33px;}
   div.topmenu{width: 1240px !important;height: 35px !important;position: fixed !important;background: #fff !important;z-index: 3;}
   .topmenu ul ul{display: none;}
   .h-menu-oculto:hover > ul{display: block; margin-top: -2px;}
   .h-menu-oculto ul li:hover > ul{display: block;}
   .menus2{display: block !important;}
   .h-menu-oculto ul{position: absolute;z-index: 1;background: #fff; margin-top: -5px;}
   .h-menu-oculto ul li{width: 150px;float: none !important;padding: 5px 15px 5px 15px;border-bottom: solid 1px #e1e5e8;}
   .h-menu-oculto ul li:hover{background: #F0F2F4;}
   .h-menu-oculto ul li a:hover{background: #F0F2F4;}
   .h-menu-oculto ul li ul{margin: -38px 0 0 165px;}
   .ultimo{border-bottom: solid 5px #495f79 !important;}
   #busca input{border-color: #dedede; border-radius: 0;}
   #siglo93{padding: 10px 10px 0 300px;}
   #siglo93 img{width: 90%;}
   #climalogo{height: 90px;}
   .ser_li{width: 180px !important;}
   ul.menus2 ul{border-bottom: none !important;}
   .cabezal{display: none !important;}
   .notif_menu{float: right;margin: 2px 43px 0 0;}
   .notif_menu b{float:right;margin-top:6px;background: #FF0000;color: #fff;padding: 2px 7px;border-radius: 5px;border-right: 1px solid rgba(51, 51, 51, 0.6);border-bottom: 1px solid rgba(51, 51, 51, 0.6);}
   .notif_menu a{padding: 0 !important;font-size: 16px !important;line-height: 1 !important;}
   .notif_menu a:hover{color: #fff;}
   .notif_menu img{width: 16px;margin-top: 4px;}

.loginm {
    width: 32px;
    height: 31px;
    display: inline-block;
    float: right;
    background: url(/m/movil/sprite_movil.png) no-repeat center;
    background-size: 400px;
    background-position: -54px -387px;
    margin: 0px 10px 0px 0px;
    position: relative;
}
.perfil {
    width: 28px;
    height: 28px;
    background-size: cover !important;
    border-radius: 50%;
    border: 2px solid #CCCCCC;
    display: inline-block;
    position: relative;
}
   
</style>


<div class="topmenu">
   <ul>
      <li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx" /></a></li>            
      <li class="h-menu-oculto">
         <img src="https://media22.elsiglodetorreon.com.mx/files/filesd/menuazul.png" style="width: 25px; margin: 7px 0 0 5px;">
         <ul>
            <li>
            <a href="/local/">LA LAGUNA ></a>
               <ul>
                  <li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
                  <li><a href="/policiaca/">POLICIACA</a></li>
                  <li><a href="/regional/">REGIONALES</a></li>
                  <li><a href="lailaguna">LA I LAGUNA</a></li>
                  <li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
               </ul>
            </li>
            <li><a href="http://siglocoahuila.mx">COAHUILA</a></li>
            <li><a href="http://www.elsiglodedurango.com.mx">DURANGO</a></li>
            <li>
            <a href="/nacional/">NACIONAL ></a>
               <ul>
                  <li><a href="/finanzas/">FINANZAS</a></li>
               </ul>
            </li>
            <li><a href="/internacional/">INTERNACIONAL</a></li>
            <li>
            <a href="/editoriales/">EDITORIAL ></a>
               <ul>
                  <li><a href="/editoriales/?car=all">CARICATURAS</a></li>
                  <li><a href="/editoriales/?autor=all">EDITORIALES</a></li>
                  <li><a href="/blogs/">BLOGS</a></li>
                  <li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
               </ul>
            </li>
            <li>
            <a href="/meta/">DEPORTES</a>
               <ul>
                  <li><a href="/santos/">SANTOS</a></li>
                  <li><a href="/nfl/">NFL</a></li>
               </ul>
            </li>
            <li>
            <a href="/espectaculos/">ESPECTÁCULOS</a>
               <ul>
                  <li><a href="/cultura/">CULTURA</a></li>
                  <li><a href="/cine/">CINE</a></li>
                  <li><a href="/eventos/">EVENTOS</a></li>
                  <li><a href="/museos/">MUSEOS</a></li>
               </ul>
            </li>
            <li><a href="/sociales/">SOCIALES</a></li>
            <li><a href="/galeria/">GALERÍAS</a></li>
            <li><a href="https://www.ayojon.mx/">AY OJÓN</a></li>
            <li class="ultimo">
            <a>VER MAS > </a>
               <ul>
                  <li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
                  <li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
                  <li><a href="/tecolotito/">TECOLOTITO</a></li>
                  <li><a href="/ciencia/">CIENCIA</a></li>
                  <li><a href="/tecnologia/">TECNOLOGÍA</a></li>
                  <li><a href="/sucesos/">SUCESOS</a></li>
                  <li><a href="/archivos/especiales/">ESPECIALES</a></li>
               </ul>
            </li>
         </ul>   
      </li>
      
      <li><a href="/clasificados/" class="red2">CLASIFICADOS</a></li>
      
      <li><a href="/archivo/">ARCHIVO</a></li>
      <li><a href="/hd/">HEMEROTECA</a></li>
      <li><a href="/siglotv/" >SIGLOTV</a></li>
      <li>
         <ul class="menus2">
            <li class="h-menu-oculto">
               <a href="/servicios/?id=participa">
                  SERVICIOS 
                  <img style="boder:0;" class="inicio" id="triangulos" src="//media22.elsiglodetorreon.com.mx/spacer.gif" alt="más">
               </a>
               <ul class="ser_li"><!-- class="mdesple" -->
                  <li><a href="http://www.lagushop.com/" target="_blank">Tienda</a></li>
                  <li><a href="/agenciavirtual/">Agencia virtual</a></li>
                  <li><a href="/cine/">Cine</a></li>
                  <li><a href="/clima/">Clima</a></li>
                  <li><a href="/archivos/suscripciones/">Club del suscriptor</a></li>
                  <li><a href="/contacto/">Contáctanos</a></li>
                  <li><a href="/directorios/">Directorio Laguna</a></li>
                  <li><a href="/eventos/">Eventos</a></li>
                  <li><a href="/obituarios/">Obituarios</a></li>
                  <li class="ultimo"><a href="/suplementos/">Suplementos</a></li>
               </ul>
            </li>
         </ul>
      </li>
   </ul>
   <div class="notif_menu">
               <a href="/id/" class="logina">
            <div class="loginm"></div>
         </a>
         </div>
</div>

<div id="head" class="no-responsivo">
   <div id="toptop">
      
      <div id="climalogo">
         <a href="/" id="siglo93"><img src="/m//files/filesd/logotipo_siglo_torreon2017.png "  id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;"/></a>

         <div class="cabezal">
            
         </div>

      </div>
   </div>

   <div class="search search-login">
      <a href="/id/" id='iniciar' ><img id='iniflecha' src='//media22.elsiglodetorreon.com.mx/spacer.gif'>INICIAR MI SIGLO</a>      <form method="get" action="/archivo/" id="busca">
         <input id="buscador-menu" type="text" size="10" name="q" value="" placeholder="BUSCAR" />
         <input type="hidden" name="g" value="1">
      </form>
   </div>
</div>
<!-- bloque 2 publicidad --><div style='text-align:center;'>               <center><div><!--bloque html/3087--><!-- /1012489/TorreonNoticias -->
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center>               </div>                                    <style>
                                       li.divactivo img{ width: 130px; height: 90px; float: left; margin: 0 15px 0 0; }
                                       li.divactivo {overflow: hidden;}
                                       li.divactivo small{margin:0!important;}
                                       div.sec strong a { background: #FE7012!important;} </style>

                                    <div id="noticia">
                                       <div class="otrasnotas">
                                          <div class="sec narrow">
                                                                                          <strong><a href="/durango">Durango</a></strong>
                                                                                          <div class="autor"><b></b></div>
                                             <span class="autor_fecha">
                                                CLAUDIA BARRIENTOS                                              </span>
                                             <span class="autor_fecha2">
                                                Martes  25 de jul 2017,  3:53am                                              </span>

                                             <a href="/noticia/1363657.tendra-ocampo-43-mdp-para-mejora-hidraulica-y-caminos.html" class="anterior flecha_sec" title="2/4 Tendrá Ocampo 43 mdp para mejora hidráulica y caminos ">
                                                <b>...</b> Anterior <img class="atras-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                             </a>

                                             <small class="flecha_sec flecha_sec_text">3 de 4</small>

                                             <a href="/noticia/1363659.ultima-semana-para-la-reforma-electoral.html" class="siguiente flecha_sec" title="4/4 Última semana para la Reforma Electoral ">
                                                Siguiente <b>...</b> <img class="delante-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                             </a>

                                          </div>
                                       </div>
                                       <h1>Más exfuncionarios son requeridos </h1>
                                       <div class="share" style='position:relative;display: none;'>
                                          <a href="/me/?s=notas&add=1363658" class="tools" title="Añadir a favoritos"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="favorito"/></a>
                                          <a href="/noticia/imprimir.php?nota=1363658" title="Imprimir" rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" class="imprimir" align="absmiddle" border="0" /></a>
                                          <a href="/noticia/enviar.php?nota=1363658" title="Enviar por correo" rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="recomendar"/></a>
                                          <a href="/noticia/corregir.php?nota=1363658" title="Corregir artículo" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="corregir"/></a>
                                          <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
                                       </div>

                                       <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2017/07/962714.jpeg" /><link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2017/07/962714.jpeg" />                                             <style type="text/css">
                                                .relacionadas1{margin-top: -555px !important;}
                                             </style>
                                             <div class="scrollmove"><div id="laimagen" class='map-canvas ui-draggable' style="background:url(https://www.elsiglodetorreon.com.mx/m/i/2017/07/962714.jpeg) no-repeat center; background-position: 0 5% !Important" ><a href='/noticia/fotos.php?nota=1363658' target='_blank'><div class='hreff'></div></a></div></div><div class="pie"><a href="/noticia/fotos.php?nota=1363658"><img src="//media22.elsiglodetorreon.com.mx/90/cuadros.jpg" alt="" /></a>Seguimiento. Se detectaron irregularidades en el sector salud.</div>                                       <br class="clear" />
                                       <div class="relacionadas relacionadas1" style="display:none;">

                                          <!-- Aqui va el boton 2  -->
                                          <div style="float:right;margin:-1.8px 100px 0 -125px;" class=" fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1363658.mas-exfuncionarios-son-requeridos.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                                             <span style="vertical-align: bottom; width: 61px; height: 20px;">

                                                <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>

                                             </span>

                                          </div>
                                          <!-- :::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->



                                                                                                                              <div class="fb-like" style="margin-top: -1.8px;margin-right: 10px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                                          
                                          <div class="fb-share-button" style="margin-top: -1.8px;vertical-align: super;margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1363658.mas-exfuncionarios-son-requeridos.html">Compartir</a></div>
                                          <style> #twitter-widget-0 { margin-right:10px; } </style>
                                          <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html" data-text="Más exfuncionarios son requeridos " data-hastags="" data-lang="es">Tweet</a>
                                          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

                                          <!-- pinterest -->
                                          <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                                          <a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                                             <img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
                                          </a>

                                          <style>#___plus_0{width:80px;}</style>
                                          <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                                          <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html"></div>
                                          <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/comnew_blanco.png" ><b class="nocoms" style="margin-top: -1px;margin-left: 6px;">0</b></span>
                                          <br>
                                          <div class="masleido banner_masleido"></div>
                                          <hr> 
                                                                                    <!-- /1012489/TorreonNoticiasLeader2 -->
                                          <!-- Banner comentado -->
                                          <style type="text/css">
                                             #___plus_0 iframe{ width: 101px !important; height: 25px;}
                                             #___plus_0{ margin-right: 10px !important; margin-left: 10px !important; width: 90px !important; }
                                             .banner_bajo_foto{ width:100%; height:90px; text-align:center; margin-top: 565px; margin-left: -125px; z-index:0; }
                                          </style>
                                          <div id='div-gpt-ad-1473464196427-0' class='banner_bajo_foto'>
                                             <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

                                             <script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                             </script>
                                          </div>
                                          
                                       </div>

                                                                                       <style type="text/css">
                                                   div#noticia .balazo{padding: 0px 0 0 0 !important;}/*padding: 120px 0 0 0 !important;*/
                                                </style>
                                                <div class="balazo"> CITA LA AUDITORíA DE LA FEDERACIóN Y SECRETARíA DE LA FUNCIÓN PÚBLICA</div>                                          <div class='nbody'>
                                                                                          <div class="opp">
                                                                                                <a href="/noticia/enviar.php?nota=1363658" title="Enviar por correo" rel="nofollow" class="tools">
                                                   <img class="enviar-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                                   ENVIAR
                                                </a>
                                                <br>
                                                <a href="/me/?s=notas&add=1363658" class="tools" title="Añadir a favoritos">
                                                   <img class="fav-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(//media22.elsiglodetorreon.com.mx/files/fmanager/corazon_nota.png) no-repeat;background-position: -1px 2px;background-size: 21px;">
                                                   FAVORITO
                                                </a>
                                                <br>
                                                <a href="/noticia/imprimir.php?nota=1363658" title="Imprimir" rel="nofollow" class="tools">
                                                   <img class="imp-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                                   IMPRIMIR
                                                </a>
                                                <br>
                                                <a href="/comentar/1363658" title="Comentar noticia">
                                                   <img class="com-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                                   COMENTAR
                                                </a>

                                                <div class="numeraliad"> </div>
                                             </div>
                                             <div class="bloc" onclick="$('.bloc').hide();">
                                                <div class="vista">
                                                   <img src="" />
                                                   <span onclick="$('.bloc').hide();"></span>
                                                </div>
                                             </div>


                                             <p class='first'>El siglo de torreón</p><!--<p><label style='color: #c4cdd8;font-size: 14px;font-weight: lighter;margin-top:-15px;float:left;width:100%;'></label></p>--><!-- color de la ciudad pasado #4c6079 -->
                                             <p></p>
<p>Se incrementó el número de exfuncionarios requeridos para la sujeción de un Procedimiento de Probable Responsabilidad Administrativa por irregularidades en el ejercicio de recursos federales.</p>
<p></p>
<p>La secretaria de la Contraloría y Modernización Administrativa, María del Rosario Castro Lozano informó que se trata de cinco exservidores públicos del Régimen Estatal de Protección Social en Salud (REPSS) del Seguro Popular y uno más de la Secretaría de Finanzas y Administración. Esto por irregularidades detectadas en la cuenta pública 2016. Fueron requeridos a petición de la Secretaría de la Función Pública.</p>
<p></p>
<p>Adicionalmente se incrementó el número de servidores públicos requeridos a petición de la Auditoría Superior de la Federación. Se iniciaron Procedimientos de Probable Responsabilidad Administrativa a un servidor público de la Secretaría de Comunicaciones y Obras Públicas (Secope) por observaciones en el ejercicio presupuestal 2015, a uno de la Secretaría de Educación y a dos de la Secretaría de Finanzas y Administración. Estos últimos por deficiencias en recursos ejercidos en 2014.</p>
<p></p>
<p>Recordó que el 15 de septiembre se recibió la administración con observaciones, inconsistencias y probables irregularidades por cinco mil millones de pesos, de las cuentas públicas 2010-2014.</p>
<p></p>
<p>Posteriormente, en febrero se entregaron los resultados de la cuenta pública 2015 y hace dos semanas los de 2016. El monto total de anomalías de esta última fue de 224 millones de pesos.</p>
<p></p>
<p>Vale la pena recordar que la Auditoría Superior de la Federación (ASF) detectó malos manejos de los recursos federales asignados en 28 de las 32 entidades del país en la cuenta pública 2016. El monto de las irregularidades asciende a casi seis mil millones de pesos.</p>
<p></p>
<p>En Durango, el 55 por ciento de los recursos del Seguro Popular revisados presentaron distintos tipos de anomalías. El monto observado asciende a 191 millones 727 mil pesos.</p>
<p></p>
<p>Entre las anomalías detectadas están la supuesta compra de medicamentos por casi 160 millones de pesos, de los cuales no hay información alguna de su adjudicación, por lo que no es posible verificar que el procedimiento haya sido el correcto, ni que los precios que se pagaron se ajusten a lo establecido en los catálogos para este material.</p>
<p></p>
<p>El siglo de torreòn</p>
<p></p>
<p></p>
<div class="tabla"><h3>Anomalías
</h3>Se han detectado observaciones o irregularidades en las cuentas públicas.
<p> &rArr; El 15 de septiembre se recibió la administración  con observaciones por cinco mil mdp  en la cuenta  pública 2010-2014.</p>
<p> &rArr; Hace dos  semanas los de  2016 por anomalías de 224 millones  de pesos. </div><br><br><a href='/noticia/fotos.php?nota=1363658'target='_blank'><img class='imgagr' src='https://media22.elsiglodetorreon.com.mx/i/2017/07/962714.jpeg' alt='Más exfuncionarios son requeridos ' width='100%'></a><p class='piefoto'>Seguimiento. Se detectaron irregularidades en el sector salud.</p><br><div id='vidb' style='width:100%;text-align:center;margin-left:0;'></div></p>

                                             
                                             <p>
                                             <span>
                                                                                             </span>
                                             </p>

                                             <!-- BLOQUE A EDITAR -->
                                             <style type="text/css">
                                                .pseccion{color:#ff6600;text-decoration:none;text-transform:uppercase;font-size:14px;}
                                                .ptemas{font-size: 14px !important;margin: 10px 0 !important;}
                                                .ptemas a{color: #728396;}
                                                #buscador-menu2{width: 250px;height: 30px;font-size: 15px;padding: 4px 7px; border: solid 1px #dedede;}
                                                #boton-buscar-l{background: url(/m/movil/sprite_movil.png) no-repeat center;border: none;width: 30px;height: 30px; background-position: -8px -22px;background-size: 250px;margin-top: 3px;margin-left: -30px;position: absolute;}
                                                .__tag {padding: .5em;display: inline-block;color:#393939;text-decoration:none;font-size:.8em;text-decoration:underline}
                                                .p-masde-1{font-weight: lighter;width: 49%;display: inline-block;}
                                                .p-masde-2{font-weight: lighter;width: 49%;display: inline-block;text-align: right;}
                                             </style>

                                             <p class="p-masde-1">
                                             <a href="/durango" class="pseccion">Más de Durango</a>
                                             </p><!-- FALTA SACAR LA SECCION DE LA NOTA -->

                                             <p class="p-masde-2">

                                             <a style="font-size: 14px;" href="/noticia/1363657.tendra-ocampo-43-mdp-para-mejora-hidraulica-y-caminos.html" class="anterior flecha_sec" title="2/4 Tendrá Ocampo 43 mdp para mejora hidráulica y caminos ">
                                                <b>...</b> Anterior <img class="atras-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                             </a>

                                             <a style="font-size: 14px;" href="/noticia/1363659.ultima-semana-para-la-reforma-electoral.html" class="siguiente flecha_sec" title="4/4 Última semana para la Reforma Electoral ">
                                                Siguiente <b>...</b> <img class="delante-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                             </a>


                                             </p>
                                             <center><hr style="border-bottom: solid 1px;border-top: none;"></center>

                                             <small class="elcontador" style="float: right;"></small>

                                             <center>
                                                <form method="get" action="/archivo/" id="busca">
                                                   <input id="buscador-menu2" type="text" size="10" name="q" value="" placeholder="BUSCAR" />
                                                   <button type="submit" id="boton-buscar-l"></button>
                                                   <input type="hidden" name="g" value="1">
                                                </form>
                                             </center>



                                             <div class="relacionadas relacionadas2" style="height: 40px; padding: 0; margin-top: 10px; margin-left: -40px;">
                                                                                                                                                <div class="fb-like" style="margin-top: 0px; margin-left: 0px; margin-right: 0px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                                                
                                                <!-- Compartir -->
                                                <div class="fb-share-button" style="vertical-align: super; margin-right: 0px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1363658.mas-exfuncionarios-son-requeridos.html">Compartir</a></div>

                                                <style> #twitter-widget-0 { margin-right:10px; } </style>

                                                <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html" data-text="Más exfuncionarios son requeridos " data-hastags="" data-lang="es">Tweet</a>

                                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



                                                <!-- pinterest -->
                                                <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                                                <a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                                                   <img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
                                                </a>

                                                <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                                                <!-- Google + -->
                                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html"></div>
                                                <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" ><b class="nocoms" style="margin-top:5px;margin-left: 6px;">0</b></span>
                                                <br>
                                                <!--<div class="masleido banner_masleido"></div>-->
                                                <!--<hr>-->

                                                <div id='div-gpt-ad-1463242901824-0' style='height:20px; width:728px;'>
                                                   <script type='text/javascript'>
                                                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463242901824-0'); });
                                                   </script>
                                                </div>

                                                <!-- Aqui va el boton 1  -->
                                                <style type="text/css">
                                                   .actionviewport{position: relative !important;left: 30% !important; max-width: 50% !important;}
                                                   .info-container{position: inherit !important;}
                                                   .panelvoto{position: relative !important;}
                                                </style>

                                                <div style="float:right;margin:-60px 95px 0 0;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1363658.mas-exfuncionarios-son-requeridos.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                                                   <span style="vertical-align: bottom; width: 61px; height: 20px;">
                                                      <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
                                                   </span>
                                                </div>

                                             </div>





                                             <!-- BLOQUE A EDITAR -->





                                          </div>
                                          

                                       


                                          <div class="bloq_respon_1" style="display:inline-block;float:left;background: #fff;">
                                             <div class="bloq_respon_2" style="display:inline-block;float:left;background: #fff;">
                                                                                                <div class="googlead g728" style="overflow:hidden;">
                                                   <center><div><!--bloque html/1581--><!-- /1012489/tor_relacionadas728 -->
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center>                                                </div>
                                                
                                                <div class="divtagsh" style="width: 805px;">
                                                   <strong style="font-size:25px;font-weight: 100;">RELACIONADAS</strong>
                                                   <small id="p_seccion" style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                                                </div>

                                                <div class="gg728" id="lightcont2"></div>
                                                <span class="vmas" onclick="vvmas();">Ver más<b></b></span>
                                                <style>.gg728{width:100%;}</style>
                                             </div>
                                          </div>
                                       </div><!-- noticia -->

                                       

                                          <div class="sidebar">
                                             <div id="focos" style="width:100%" class="" >
   <div class="focosmenu">
         </div>
   <div class="elmenu focoSec diacomohoy">
      <h2>LO MÁS LEÍDO</h2>
      <div class="elfoco elfoco1" style="background:url(/m/ni/2017/07/962390.400.jpg);">
         <a href="/noticia/1363326.volcadura-en-mapimi-deja-dos-muertos-y-un-herido-de-gravedad.html" class="foco1a"></a>
      </div>
      <p class="fp1"><big>1</big>Volcadura deja dos muertos y un herido de gravedad</p>
      <div class="elfoco elfoco2" style="background:url(/m/ni/2017/07/962467.400.jpg);">
         <a href="/noticia/1363398.viaje-familiar-termino-en-tragedia.html" class="foco1a"></a>
      </div>
      <p class="fp2"><big>2</big>Viaje familiar termin&oacute; en tragedia</p>
   </div>
   <div class="fpCuadros">
      <img class="losfocos losfocos0" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" />   </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2017/07/962390.400.jpg','/noticia/1363326.volcadura-en-mapimi-deja-dos-muertos-y-un-herido-de-gravedad.html', '<big>1</big>Volcadura deja dos muertos y un herido de gravedad',''];

focos_secc[1] = ['/m/ni/2017/07/962467.400.jpg','/noticia/1363398.viaje-familiar-termino-en-tragedia.html', '<big>2</big>Viaje familiar termin&oacute; en tragedia',''];

focos_secc[2] = ['/m/ni/2017/07/962496.400.jpg','/noticia/1363416.bebe-muere-ahogado-por-descuido-en-lerdo.html', '<big>3</big>Beb&eacute; muere ahogado por descuido en Lerdo',''];

focos_secc[3] = ['/m/ni/2017/07/962398.400.jpg','/noticia/1363331.muere-pareja-en-accidente-vial-sobre-la-carretera-mieleras.html', '<big>4</big>Muere pareja en accidente vial sobre la carretera Mieleras',''];

focos_secc[4] = ['/m/ni/2017/07/962329.400.jpg','/noticia/1363275.conductores-se-golpean-tras-chocar-en-bulevar-independencia.html', '<big>5</big>Conductores se golpean tras chocar en bulevar Independencia',''];

focos_secc[5] = ['/m/ni/2017/07/962388.400.jpg','/noticia/1363272.mata-a-su-primo-con-un-desarmador.html', '<big>6</big>Mata a su primo con un desarmador','LA POLIC&iacute;A DETUVO AL PRESUNTO HOMICIDA'];

focos_secc[6] = ['/m/ni/2017/07/962464.400.jpg','/noticia/1363396.ninel-conde-abandona-entrevista-incomoda.html', '<big>7</big>Ninel Conde abandona entrevista inc&oacute;moda',''];

focos_secc[7] = ['/m/ni/2017/07/962358.400.jpg','/noticia/1363263.exhiben-lavado-de-javier-duarte.html', '<big>8</big>Exhiben &#039;lavado&#039; de Duarte',''];

focos_secc[8] = ['/m/ni/2017/07/962274.400.jpg','/noticia/1363216.tridiculo-gigante.html', '<big>9</big>TRId&iacute;culo gigante',''];

focos_secc[9] = ['/m/ni/2017/07/962232.400.jpg','/noticia/1363170.muere-padre-de-familia-al-derrapar-moto-en-que-viajaba-con-su-hijo.html', '<big>10</big>Muere padre de familia al derrapar moto en que viajaba con su hijo',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div class="ademas">
   <div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
         <a href="/noticia/1363342.presumia-haber-atrapado-un-pez-cuando-el-animal-se-le-escapa.html">
            <div class="cuadro"  id='1'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/07/962408.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Presumía haber atrapado un pez cuando el animal se le escapa</p>
            </div>
         </a>
                  <a href="/noticia/1363392.prenden-fuego-accidentalmente-a-hombre-cubierto-de-canela.html">
            <div class="cuadro" style='margin-right:0' id='2'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/07/962461.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Prenden fuego accidentalmente a hombre cubierto de canela</p>
            </div>
         </a>
                  <a href="/noticia/1359819.un-consejo-amistoso.html">
            <div class="cuadro"  id='3'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/07/959033.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Un consejo amistoso</p>
            </div>
         </a>
                  <a href="/noticia/1363340.inyeccion-mensual-contra-vih-sustituiria-al-tratamiento-diario.html">
            <div class="cuadro" style='margin-right:0' id='4'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/07/962406.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Inyección mensual contra VIH sustituiría al tratamiento diario</p>
            </div>
         </a>
         </div>
<center><div><!--bloque html/1405--><br>
<script type="text/javascript">
	sas.call("std", {
		siteId:		49992,	// 
		pageId:		346548,	// Página : siglo_de_torreon/nacional
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target: relySmart()// Segmentación

	});
</script></div></center><center><div><!--bloque html/3090--><div style="width:300px;/*height:250px;*/background:#fafafa;">
<!-- /1012489/torreon_noticia_inf2 -->
<div id='div-gpt-ad-1475905215809-0' style='/*height:250px;*/ width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div>
<br></div></center><center><div><!--bloque html/3107--><!-- /1012489/torreon_noticia_300inf -->
<div id='div-gpt-ad-1462995414270-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462995414270-0'); });
</script>
</div></div></center><div id="focos" style="width:100%" class="" >
   <div class="focosmenu">
         </div>
   <div class="elmenu focoSec diacomohoy">
      <h2>LO MÁS LEÍDO</h2>
      <div class="elfoco elfoco1" style="background:url(/m/ni/2017/07/962390.400.jpg);">
         <a href="/noticia/1363326.volcadura-en-mapimi-deja-dos-muertos-y-un-herido-de-gravedad.html" class="foco1a"></a>
      </div>
      <p class="fp1"><big>1</big>Volcadura deja dos muertos y un herido de gravedad</p>
      <div class="elfoco elfoco2" style="background:url(/m/ni/2017/07/962467.400.jpg);">
         <a href="/noticia/1363398.viaje-familiar-termino-en-tragedia.html" class="foco1a"></a>
      </div>
      <p class="fp2"><big>2</big>Viaje familiar termin&oacute; en tragedia</p>
   </div>
   <div class="fpCuadros">
      <img class="losfocos losfocos0" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" />   </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2017/07/962390.400.jpg','/noticia/1363326.volcadura-en-mapimi-deja-dos-muertos-y-un-herido-de-gravedad.html', '<big>1</big>Volcadura deja dos muertos y un herido de gravedad',''];

focos_secc[1] = ['/m/ni/2017/07/962467.400.jpg','/noticia/1363398.viaje-familiar-termino-en-tragedia.html', '<big>2</big>Viaje familiar termin&oacute; en tragedia',''];

focos_secc[2] = ['/m/ni/2017/07/962496.400.jpg','/noticia/1363416.bebe-muere-ahogado-por-descuido-en-lerdo.html', '<big>3</big>Beb&eacute; muere ahogado por descuido en Lerdo',''];

focos_secc[3] = ['/m/ni/2017/07/962398.400.jpg','/noticia/1363331.muere-pareja-en-accidente-vial-sobre-la-carretera-mieleras.html', '<big>4</big>Muere pareja en accidente vial sobre la carretera Mieleras',''];

focos_secc[4] = ['/m/ni/2017/07/962329.400.jpg','/noticia/1363275.conductores-se-golpean-tras-chocar-en-bulevar-independencia.html', '<big>5</big>Conductores se golpean tras chocar en bulevar Independencia',''];

focos_secc[5] = ['/m/ni/2017/07/962388.400.jpg','/noticia/1363272.mata-a-su-primo-con-un-desarmador.html', '<big>6</big>Mata a su primo con un desarmador','LA POLIC&iacute;A DETUVO AL PRESUNTO HOMICIDA'];

focos_secc[6] = ['/m/ni/2017/07/962464.400.jpg','/noticia/1363396.ninel-conde-abandona-entrevista-incomoda.html', '<big>7</big>Ninel Conde abandona entrevista inc&oacute;moda',''];

focos_secc[7] = ['/m/ni/2017/07/962358.400.jpg','/noticia/1363263.exhiben-lavado-de-javier-duarte.html', '<big>8</big>Exhiben &#039;lavado&#039; de Duarte',''];

focos_secc[8] = ['/m/ni/2017/07/962274.400.jpg','/noticia/1363216.tridiculo-gigante.html', '<big>9</big>TRId&iacute;culo gigante',''];

focos_secc[9] = ['/m/ni/2017/07/962232.400.jpg','/noticia/1363170.muere-padre-de-familia-al-derrapar-moto-en-que-viajaba-con-su-hijo.html', '<big>10</big>Muere padre de familia al derrapar moto en que viajaba con su hijo',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<!-- BID: 10821/Rascacielos google ros adx //--><center><div style="width: 300px; height:600px; display:inline-block" data-w="300" data-t="txt"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* rascacielos 300x600 notas */
google_ad_slot = "1647264038";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></center>
<div class="ademas">
   <div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
         <a href="/noticia/1363342.presumia-haber-atrapado-un-pez-cuando-el-animal-se-le-escapa.html">
            <div class="cuadro"  id='1'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/07/962408.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Presumía haber atrapado un pez cuando el animal se le escapa</p>
            </div>
         </a>
                  <a href="/noticia/1363392.prenden-fuego-accidentalmente-a-hombre-cubierto-de-canela.html">
            <div class="cuadro" style='margin-right:0' id='2'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/07/962461.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Prenden fuego accidentalmente a hombre cubierto de canela</p>
            </div>
         </a>
                  <a href="/noticia/1359819.un-consejo-amistoso.html">
            <div class="cuadro"  id='3'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/07/959033.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Un consejo amistoso</p>
            </div>
         </a>
                  <a href="/noticia/1363340.inyeccion-mensual-contra-vih-sustituiria-al-tratamiento-diario.html">
            <div class="cuadro" style='margin-right:0' id='4'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/07/962406.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Inyección mensual contra VIH sustituiría al tratamiento diario</p>
            </div>
         </a>
         </div>
<center><div><!--bloque html/3171--> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/alexa/s.gif" border="0" alt="Alexa Certified Site Stats for elsiglo.mx"></a> 
<a href="http://www.alexa.com/toolbar/" style="text-decoration:none;"> Instalar extensión alexa</a>
</div></div></center>

                                                   <div>
                                                      <ul class="middle" style="    display: inline-block; height: auto; width: 100%;">
                                                         <li><a id="mascom1" class="ml current" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/" onclick="return brinca('mascom');     ">más comentado</a></li>
                                                         <li><a id="maslec1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?leido" onclick="return brinca('maslec');">     más leído</a></li>
                                                         <li><a id="masnub1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?nube" onclick="return brinca('masnub');">nube</a></li>
                                                      </ul>
                                                      <ol class="masmas" id="mascom"><li><a href="/noticia/1363489.carton-de-enriquez.html" title="0 comentarios y 15 lecturas">Cartón de Enriquez</a></li><li><a href="/noticia/1363490.caricatura-editorial.html" title="0 comentarios y 16 lecturas">CARICATURA EDITORIAL</a></li><li><a href="/noticia/1363465.presenta-samsung-en-mexico-la-galaxy-book.html" title="0 comentarios y 15 lecturas">Presenta Samsung en México la 'Galaxy Book'</a></li></ol><ol class="masmas" id="maslec" style="display:none;"><li><a href="/noticia/1363398.viaje-familiar-termino-en-tragedia.html" title="15 lecturas y 1,038 comentarios">Viaje familiar terminó en tragedia</a></li><li><a href="/noticia/1363326.volcadura-en-mapimi-deja-dos-muertos-y-un-herido-de-gravedad.html" title="15 lecturas y 510 comentarios">Volcadura en Mapimí deja dos muertos y un herido de gravedad</a></li><li><a href="/noticia/1363416.bebe-muere-ahogado-por-descuido-en-lerdo.html" title="35 lecturas y 327 comentarios">Bebé muere ahogado por descuido en Lerdo</a></li><li><a href="/noticia/1363331.muere-pareja-en-accidente-vial-sobre-la-carretera-mieleras.html" title="0 lecturas y 313 comentarios">Muere pareja en accidente vial sobre la carretera Mieleras</a></li><li><a href="/noticia/1363396.ninel-conde-abandona-entrevista-incomoda.html" title="1 lecturas y 312 comentarios">Ninel Conde abandona entrevista incómoda</a></li><li><a href="/noticia/1363477.mayoria-de-victimas-y-sobrevivientes-de-trailer-de-texas-eran-mexicanos.html" title="2 lecturas y 253 comentarios">Mayoría de víctimas y sobrevivientes de tráiler de Texas eran mexicanos</a></li><li><a href="/noticia/1363475.gente-lloraba-por-agua-dice-pasajero-de-trailer-de-texas.html" title="9 lecturas y 243 comentarios">'Gente lloraba por agua', dice pasajero de tráiler de Texas</a></li><li><a href="/noticia/1363404.kylie-jenner-sorprende-con-atrevida-selfie.html" title="0 lecturas y 184 comentarios">Kylie Jenner sorprende con atrevida selfie</a></li><li><a href="/noticia/1363366.asesinan-a-imitador-de-juan-gabriel.html" title="2 lecturas y 170 comentarios">Asesinan a imitador de Juan Gabriel</a></li><li><a href="/noticia/1363201.regularan-servicio-de-valet-parking-en-paseo-morelos-y-dristrito-colon.html" title="12 lecturas y 163 comentarios">Regularán servicio de valet parking en Paseo Morelos y Dristrito Colón</a></li><li><a href="/noticia/1363272.mata-a-su-primo-con-un-desarmador.html" title="0 lecturas y 140 comentarios">Mata a su primo con un desarmador</a></li><li><a href="/noticia/1363352.joven-impacta-su-vehiculo-y-mata-a-su-hermana-de-14-anos.html" title="1 lecturas y 127 comentarios">Joven impacta su vehículo y mata a su hermana de 14 años</a></li></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=lesionado" style="font-size:13.2px">lesionado</a> <a href="/archivo/?y=hoy&q=mina" style="font-size:11px">mina</a> <a href="/archivo/?y=hoy&q=SIGLO" style="font-size:30px">SIGLO</a> <a href="/archivo/?y=hoy&q=TORREÓN" style="font-size:30px">TORREÓN</a> <a href="/archivo/?y=hoy&q=vida" style="font-size:26.4px">vida</a> <a href="/archivo/?y=hoy&q=acuerdo" style="font-size:17.6px">acuerdo</a> <a href="/archivo/?y=hoy&q=personal" style="font-size:15.4px">personal</a> <a href="/archivo/?y=hoy&q=Estado" style="font-size:13.2px">Estado</a> <a href="/archivo/?y=hoy&q=cuerpo" style="font-size:15.4px">cuerpo</a> <a href="/archivo/?y=hoy&q=varias" style="font-size:15.4px">varias</a> <a href="/archivo/?y=hoy&q=reporte" style="font-size:13.2px">reporte</a> <a href="/archivo/?y=hoy&q=acudieron" style="font-size:11px">acudieron</a> <a href="/archivo/?y=hoy&q=Protección" style="font-size:11px">Protección</a> <a href="/archivo/?y=hoy&q=Civil" style="font-size:11px">Civil</a> <a href="/archivo/?y=hoy&q=Cruz" style="font-size:11px">Cruz</a> <a href="/archivo/?y=hoy&q=elementos" style="font-size:19.8px">elementos</a> <a href="/archivo/?y=hoy&q=Policía" style="font-size:22px">Policía</a> <a href="/archivo/?y=hoy&q=Investigadora" style="font-size:13.2px">Investigadora</a> <a href="/archivo/?y=hoy&q=autoridades" style="font-size:17.6px">autoridades</a> <a href="/archivo/?y=hoy&q=padre" style="font-size:15.4px">padre</a> <a href="/archivo/?y=hoy&q=familia" style="font-size:11px">familia</a> <a href="/archivo/?y=hoy&q=hijo" style="font-size:17.6px">hijo</a> <a href="/archivo/?y=hoy&q=ambos" style="font-size:11px">ambos</a> <a href="/archivo/?y=hoy&q=estado" style="font-size:15.4px">estado</a> <a href="/archivo/?y=hoy&q=Juan" style="font-size:13.2px">Juan</a> <a href="/archivo/?y=hoy&q=Morales" style="font-size:11px">Morales</a> <a href="/archivo/?y=hoy&q=calendarios" style="font-size:17.6px">calendarios</a> <a href="/archivo/?y=hoy&q=ciclo" style="font-size:13.2px">ciclo</a> <a href="/archivo/?y=hoy&q=escuelas" style="font-size:11px">escuelas</a> <a href="/archivo/?y=hoy&q=seguridad" style="font-size:11px">seguridad</a> <a href="/archivo/?y=hoy&q=vehículos" style="font-size:11px">vehículos</a> </div>                                                   </div>

                                                   <script> $(document).ready(function(){ brinca('mascom'); }); </script>
                                                   <style> .sidebar ul.middle li a { font-size: 15px; } </style>

                                                   
                                                   <script type="text/javascript"><!--
                                                      google_ad_client = "ca-pub-9519470193133769";
                                                      /* 300x250 General */
                                                      google_ad_slot = "4978779080";
                                                      google_ad_width = 300;
                                                      google_ad_height = 250;
                                                      //-->
                                                   </script>
                                                   <script type="text/javascript"
                                                      src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                                                   </script>
                                                   
                                                   
                                                                                          <div class="mastit">MÁS LEÍDO</div>
                                             <div id="masleido">

                                                <div class="masle" style="height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}"><small>1</small></div>
                                                <p>Claudia Alende 'enciende' Instagram</p>
                                                <div class="masle" style=" margin-top:26px;height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}"><small>2</small></div>
                                                <p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
                                             </div>
                                             <div>
                                                                                                <!-- Bloque AEE -->
                                                <!-- /1012489/bloque_Anuncio_Imp300 -->
                                                <div id='div-gpt-ad-1491518333850-0'>
                                                   <script>
                                                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491518333850-0'); });
                                                   </script>
                                                </div>
                                                                                             </div>
                                          </div>
                                          <div id='destnota'>
                                                                                             <div class="divtagsh" style="width: 780px;margin-left: 45px;"><strong style="font-size:25px !important;font-weight: 100;">DESTACAMOS</strong>
                                                   <small id='p_seccion' style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                                                </div>
                                                <div id='load' align="center" style="width:100%;"><img src="/90/spinner.gif" style="margin-top:15px;width:35px;margin-bottom:15px;    display: inherit;" /></div>
                                                <div id="brain" style="text-align:center;width:100%;">
                                                   <div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mx/noticia/1363658.mas-exfuncionarios-son-requeridos.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango" ></div>
                                                </div>
                                                <div id="popu" style="width:100%;"></div>
                                                <script type="text/javascript">
                                                   setTimeout(function() {
                                                         $("#load").hide();
                                                         $("#popu").load("/cache/portada/recomendamos.html");                                                   },5000);
                                                </script>
                                                
                                                <script type="text/javascript"><!--
                                                   google_ad_client = "ca-pub-9519470193133769";
                                                   /* 728 noticias */
                                                   google_ad_slot = "4549224158";
                                                   google_ad_width = 728;
                                                   google_ad_height = 90;
                                                   //-->
                                                </script>
                                                
                                                                                             </div>
                                                                                             <script type="text/javascript">
                                                   function borrad(com,u) {
                                                         $('.com'+com).fadeOut();
                                                         $('#com'+com).fadeOut();
                                                         //$('#bcom').fadeOut();
                                                         $.post("/noticia/images.php",{borrad:com,u:u},function(m) {
                                                               if(m.error) { $('.admin'+com).html(m.error); }
                                                         },'json');
                                                         return false;
                                                   }
                                                </script>

                                                <div id="comm" style="width:827px;"><div style="width:100%;text-align:center;"><img src="/90/spinner.gif" style="width:35px;margin-bottom:15px;display: inline;" /> <br/><a href="#" onclick="comments(); return false;" style="display:block;color: #4C6079;">Cargar comentarios</a></div></div>
                                                                                             <p align="center">
                                             <a href="http://foros.elsiglodetorreon.com.mx/" style="font-weight:300;font-size:1.2em;">Foros Torreón</a>
                                             /
                                             <a href="https://www.elsiglodetorreon.com.mx/blogs/" style="font-weight:300;font-size:1.2em;">Blogs de El Siglo</a>
                                             /
                                             <a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" style="font-weight:300;font-size:1.2em;">Más comentarios</a>
                                             </p>
                                             <div id="zonaactiva"><div id="zfist">
      <strong>HAY <a href="/u/" style="color: #4C6079;" ><span id='json_activos'>196</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>8</span> REGISTRADOS.</strong>
   <div id="grispole">
      <div id="zmasactivos">
         <div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
         <div id="zusuarios">
            <a href="/u/167638"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2010/11/58d32010058e6.jpg) no-repeat center top;"> <span>Mannymargarito</span> </a><a href="/u/350894"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>Rob22</span> </a><a href="/u/116367"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>moses19</span> </a><a href="/u/263664"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2013/05/51c3e623cdbba.jpg) no-repeat center top;"> <span>DonDiablo</span> </a>         </div>
      </div>
      <div id="zparticipa">
         <div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
         <div id="zpolemicos">
            <p><a class="zpusuario" href="/u/45022">cesar1970</a> <a class="zpcomment" href="/noticia/1363275.html#com2208523">sin afán de molestar a los taxistas, no se fijan cuando ven un pasaje se meten si med...</a></p><p><a class="zpusuario" href="/u/322413">FBsc</a> <a class="zpcomment" href="/noticia/1363275.html#com2208628">@fbalperez » El reportero siempre inventará para atraer el morbo, yo que tu y tu amig...</a></p>            <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
         </div>
      </div>
   </div>
</div>
</div>                                             <div id="clasificados">
                                                <div class="classdesp">
                                                      <div id="btres_i0">
      <div id="btres_i1">
         <p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)">Clasificados</p>
         <a href="/clasificados/">Ver anuncios</a>
      </div>
      <div id="cuadro_clasif" class="btres_i2">
                           <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=2017396391718068" ><img  border="0" alt="SEÑORA para hacer gorditas." src="//media22.elsiglodetorreon.com.mx/files/filesd/empleosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017396391718068" >SEÑORA para hacer gorditas. Cel. 87-12-...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=2017406821721181" ><img  border="0" alt=" SEBRING 2008 importado," src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017406821721181" > SEBRING 2008 importado, edición especi...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=2017405811720832" ><img  border="0" alt="CHAVITA dulcería, auxiliar administrativo," src="//media22.elsiglodetorreon.com.mx/files/filesd/empleosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017405811720832" >CHAVITA dulcería, auxiliar administrati...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=2017407741721451" ><img  border="0" alt="AVEO 2014, equipado, $113,000." src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017407741721451" >AVEO 2014, equipado, $113,000. Blvd. La...</a></p>
                  </div>
                        </div>
   </div>
   <div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)"/>Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
      <div class="btres_i2">
         <table style="font-size:11px;padding:8px;color:#555">
            <tr>
                                    <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" class='notanull'>
                        <a  href="/desplegados/d/?d=674320"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2017/07/422274_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td class='notanull' >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">COMPUERTAS </p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                          <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" >
                        <a  href="/desplegados/d/?d=674358"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2017/07/422439_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td  >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">SOLICITO: ARQUITECTO</p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                 </tr>
         </table>
      </div>
   </div>
                                                   </div>
                                                <div class="pie" style='margin-top: 5px;'> <a href="/clasificados/crear.php">Ordenar en línea</a> Edición impresa + Internet </div>
                                             </div>
                                             <script type="text/javascript">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</script>
                                          <script>
                                             init_ademas = 0;
                                             init_ademas_i = 0;
                                             init_ademas_v = 0;
                                             limite_i=15;

                                             function vvmas(){
                                                   $.post("/noticia/rpc.php",{sid:27,desde: init_ademas_i,t: "",nid:"1363658", desde:3,hasta:8},function(m) {      $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });

                                                   $('.vmas').remove();
                                             }


                                             function vermas_b(){
                                                                                                      $('#lightcont').after('<span class="vmas">Ver más </span>');

                                                   $('.vmas').click(function(){

                                                   });

                                             }
                                             function ademaslee(){
                                                   if(init_ademas_i<limite_i) {
                                                         $.post("/noticia/rpc.php",{sid:27,nid:1363658,desde: init_ademas_i },function(m) { $("#lightcont").append(m); $('#carga_ade').remove(); $('#lightcont').css('opacity','1'); init_ademas_i+=4; });
                                                   }
                                                   $('.ca99').html('');
                                             }
                                             $(document).ready(function(){
                                                   $('.relacionadas1').show();
                                                   function ademas(){ setTimeout('ademaslee()',3000); }
                                                   $('.light').hover(function(){$(this).children('.lmasp').addClass('under'); },function(){$('.lmasp').removeClass('under'); });
                                                   x=$('#donecomen2').position();
                                                   x=x.top;
                                                   $(window).scroll(function(){
                                                         if ($(window).scrollTop() >= x && init_ademas == 0) {  init_ademas=1; $('#lightcont').after('<small class="ca99">Cargando...</small>'); setTimeout('ademaslee()',3000); }
                                                         if($(window).scrollTop() + $(window).height() == $(document).height()) { if(init_ademas_i<limite_i) {  $('.ca99').html('Cargando...'); } else if(init_ademas_i>=limite_i && init_ademas_v == 0){ vermas_b();init_ademas_v = 1;} setTimeout('ademaslee()',3000);
                                                      }

                                                });


                                                $.post("/noticia/rpc.php",{sid:27,desde: init_ademas_i,t: "",nid:"1363658" },function(m) { $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });


                                          });
                                       </script>

                                       <strong class="comentit ademaslee" id="donecomen2" style="width: 95%;">ADEMÁS LEE <img src="/90/spinner.gif" style="margin: 0 10px; width: 25px !important;" id="carga_ade"> </strong>

                                       <div id="lightcont"> </div>






                                                                              <script>
                                                                                    $(document).ready( cuantos() );
                                                                                    function cuantos() { $.getJSON("/news/?count=1363658&sid=27&callback=?",function(m) { $('.elcontador').text(m.count); }); }
                                          $(document).ready(function() { $.post('/noticia/images.php',{ media:1363658},function(m) { $("#vidb").append(m); });
                                       });
                                       //  $.post('/noticia/images.php',{ media:1363658},function(m) { $("#vidb").append(m);});
                                       $(document).ready(function() {
                                                                                    });
                                       function opentakebox(id){
                                             var swfdata="";
                                             $.get("/secciones/serv/takebox.php?id="+id,function(data) {
                                                   var datos=data.split("|");
                                                   var clicktag='http://www.elsiglodetorreon.com.mx/click.php?id='+id;
                                                   var pelicula='http://media.elsiglodetorreon.com.mx/banners/'+datos[0];
                                                   var tamanio=datos[1].split("x");
                                                   $("#takebox").flash({ swf:pelicula,width: tamanio[0],wmode:'transparent',allowscriptaccess:'always',height: tamanio[1], flashvars: { bid:3511,clickTAG:clicktag}});
                                                   $("#takebox").height(tamanio[2]);
                                                   $("#takebox").show();
                                             });
                                       }
                                       function closetakebox(){$("#takebox").hide();}
                                    </script>
                                       <div id="npie">
         <div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
         <hr size="1" noshade="noshade" color="#c4ced9" />
       <div style="margin: 0 8px">
          <strong>Cia. Editora de la Laguna. Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000</strong>
             <!--<br />-->
          <div class="siglo" style="float:right;margin-top: 20px;">
            <a href="/siglo/">Historia</a> |
            <a href="/siglo/">Directivos</a> |
            <a href="/contacto/">Contáctenos</a> |
            <a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> | 
            Aviso legal
         </div>
         <div class="siglos"> 
            Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310 
            | <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
            | <a href="/pagina/p396">Telemarketing</a> 759.1259
            | <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
            | <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
            | <a href="https://twitter.com/torreon">Twitter</a>
         </div>
         <div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a><br>I.S. o asterisco (*) significa inserción solicitada</div>
      </div>
      <div href="//www.comscore.com/esl/" width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0;">
        <img style='float: left;padding: 0 24px 0 5px;' class="comscore" width="115" align="absmiddle" src="/files/comscore.gif" /><!--</a>-->
        
        <div id="sigue"><small>Síguenos en:</small> 
            <style type="text/css">
              .redes{margin-right: 5px; }
              .redes a {background: url(/m/movil/redes.png) no-repeat; width: 35px; height: 35px; display: inline-block; margin: 0 2px 4px 2px; background-size: 200px;}
              .redes .fot-fb {background-position: -5px -2px;}
              .redes .fot-tw {background-position: -43px -2px;}
              .redes .fot-ins {background-position: -80px -2px;}
              .redes .fot-go {background-position: -118px -2px;}
              .redes .fot-yt {background-position: -156px -2px;}
              .redes .fot-ios {background-position: -4px -40px;}
              .redes .fot-tel {background-position: -118px -40px;}
              .redes .fot-and {background-position: -42px -40px;}
              .redes .fot-wh {background-position: -80px -40px;}
              .redes .fot-rss {background-position: -156px -40px;}
            </style>
             <div class="redes">
                <a href="https://www.facebook.com/elsiglo.mx/" class="fot-fb"></a>
                <a href="https://twitter.com/torreon" class="fot-tw"></a>
                <a href="https://www.instagram.com/elsiglodetorreon/" class="fot-ins"></a>
                <a href="https://plus.google.com/+elsiglodetorreon" class="fot-go"></a>
                <a href="https://www.youtube.com/user/elsiglodetorreon" class="fot-yt"></a>
                <a href="https://itunes.apple.com/mx/developer/cia-editora-la-laguna-sa-cv/id388446527" class="fot-ios"></a>
                <a href="https://t.me/elsiglo" class="fot-tel"></a>
                <a href="https://play.google.com/store/apps/developer?id=Cia.+Editora+de+la+Laguna+S.A.+de+C.V." class="fot-and"></a>
                <!--<a href="" class="fot-wh"></a>-->
                <a href="https://www.elsiglodetorreon.com.mx/rss/" class="fot-rss"></a>
            </div>
        </div>

        <br><br>
        <p style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
  </strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a></p>
      </div>
    </div><!-- end #pie -->
    <script type="text/javascript">
      $(document).ready(function(){
        $.getJSON("/cache/portada/momento.json", function(datos) {
          $("#usu_jason").text(datos["momento"]);
          $("#json_activos").text(datos["momento"]);
          $("#usu_jason2").text(datos["linea"]);
          $("#json_reg").text(datos["linea"]);
        });
      });
    </script>
                                 </div>
                                 <!-- contenido -->

                                 <script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "M\u00e1s exfuncionarios son requeridos ",
    "description": "El siglo de torre\u00f3n\n\nSe increment\u00f3 el n\u00famero de exfuncionarios requeridos para la sujeci\u00f3n de un Procedimiento de Probable Responsabilidad Administrativa por irregularidades en el ejercicio de recurso",
    "alternativeHeadline": " CITA LA AUDITOR\u00edA DE LA FEDERACI\u00f3N Y SECRETAR\u00edA DE LA FUNCI\u00d3N P\u00daBLICA",
    "datePublished": "2017-07-25T03:53:32-05:00",
    "dateModified": "2017-07-25T03:53:32-05:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "CLAUDIA BARRIENTOS ",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2017\/07\/962714.jpeg",
        "width": "1280",
        "height": "875"
    },
    "articleBody": "<p>El siglo de torre\u00f3n<\/p>\n<p><\/p>\n<p>Se increment\u00f3 el n\u00famero de exfuncionarios requeridos para la sujeci\u00f3n de un Procedimiento de Probable Responsabilidad Administrativa por irregularidades en el ejercicio de recursos federales.<\/p>\n<p><\/p>\n<p>La secretaria de la Contralor\u00eda y Modernizaci\u00f3n Administrativa, Mar\u00eda del Rosario Castro Lozano inform\u00f3 que se trata de cinco exservidores p\u00fablicos del R\u00e9gimen Estatal de Protecci\u00f3n Social en Salud (REPSS) del Seguro Popular y uno m\u00e1s de la Secretar\u00eda de Finanzas y Administraci\u00f3n. Esto por irregularidades detectadas en la cuenta p\u00fablica 2016. Fueron requeridos a petici\u00f3n de la Secretar\u00eda de la Funci\u00f3n P\u00fablica.<\/p>\n<p><\/p>\n<p>Adicionalmente se increment\u00f3 el n\u00famero de servidores p\u00fablicos requeridos a petici\u00f3n de la Auditor\u00eda Superior de la Federaci\u00f3n. Se iniciaron Procedimientos de Probable Responsabilidad Administrativa a un servidor p\u00fablico de la Secretar\u00eda de Comunicaciones y Obras P\u00fablicas (Secope) por observaciones en el ejercicio presupuestal 2015, a uno de la Secretar\u00eda de Educaci\u00f3n y a dos de la Secretar\u00eda de Finanzas y Administraci\u00f3n. Estos \u00faltimos por deficiencias en recursos ejercidos en 2014.<\/p>\n<p><\/p>\n<p>Record\u00f3 que el 15 de septiembre se recibi\u00f3 la administraci\u00f3n con observaciones, inconsistencias y probables irregularidades por cinco mil millones de pesos, de las cuentas p\u00fablicas 2010-2014.<\/p>\n<p><\/p>\n<p>Posteriormente, en febrero se entregaron los resultados de la cuenta p\u00fablica 2015 y hace dos semanas los de 2016. El monto total de anomal\u00edas de esta \u00faltima fue de 224 millones de pesos.<\/p>\n<p><\/p>\n<p>Vale la pena recordar que la Auditor\u00eda Superior de la Federaci\u00f3n (ASF) detect\u00f3 malos manejos de los recursos federales asignados en 28 de las 32 entidades del pa\u00eds en la cuenta p\u00fablica 2016. El monto de las irregularidades asciende a casi seis mil millones de pesos.<\/p>\n<p><\/p>\n<p>En Durango, el 55 por ciento de los recursos del Seguro Popular revisados presentaron distintos tipos de anomal\u00edas. El monto observado asciende a 191 millones 727 mil pesos.<\/p>\n<p><\/p>\n<p>Entre las anomal\u00edas detectadas est\u00e1n la supuesta compra de medicamentos por casi 160 millones de pesos, de los cuales no hay informaci\u00f3n alguna de su adjudicaci\u00f3n, por lo que no es posible verificar que el procedimiento haya sido el correcto, ni que los precios que se pagaron se ajusten a lo establecido en los cat\u00e1logos para este material.<\/p>\n<p><\/p>\n<p>El siglo de torre\u00f2n<\/p>\n<p><\/p>\n<p><\/p>\n<div class=\"tabla\"><h3>Anomal\u00edas\n<\/h3>Se han detectado observaciones o irregularidades en las cuentas p\u00fablicas.\n<p> &rArr; El 15 de septiembre se recibi\u00f3 la administraci\u00f3n  con observaciones por cinco mil mdp  en la cuenta  p\u00fablica 2010-2014.<\/p>\n<p> &rArr; Hace dos  semanas los de  2016 por anomal\u00edas de 224 millones  de pesos. <\/div><\/p>\n"
}
</script>
                                    </body>
                                 </html>
                                                                     <script> $("#divtags").remove(); </script>
                                    