<!doctype html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="/favicon.png">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="description" content="Nuevamente, transportistas de carga pesada y de pipas de diversas organizaciones de la región Laguna, se manifestaron para exigir garantías a las autoridades…" />
<meta property="og:description" content="Nuevamente, transportistas de carga pesada y de pipas de diversas organizaciones de la región Laguna, se manifestaron para exigir garantías a las autoridades de los tres niveles de gobierno con bloqueos simultáneos, ante el supuesto acoso que mantiene la Confederación Autónoma de Trabajadores y…" />
<meta property="og:title" content="Transportistas bloquean vialidades en Gómez Palacio por supuesto acoso" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_MX" />
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/2022/transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso.html" />
<meta property="og:site_name" content="www.elsiglodetorreon.com.mx" />
<meta property="article:published_time" content="2022-03-31" />
<meta property="article:modified_time" content="2022-03-31 07:10:08" />
<meta property="article:section" content="News" />
<meta property="fb:app_id" content="133034970052161" />
<meta property="fb:pages" content="50822164516">
<meta name="twitter:title" content="Transportistas bloquean vialidades en Gómez Palacio por supuesto acoso" />
<meta name="twitter:description" content="Nuevamente, transportistas de carga pesada y de pipas de diversas organizaciones de la región Laguna, se manifestaron para exigir garantías a las autoridades…" />
<meta name="twitter:site" content="@torreon">
<meta name="twitter:domain" content="www.elsiglodetorreon.com.mx">
<meta name="twitter:creator" content="SigloNET" />
<meta property="og:image" content="https://tecolotito.elsiglodetorreon.com.mx/i/2022/03/1539153.jpeg" />
<meta property="og:image:width" content="4160" />
<meta property="og:image:height" content="3120" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://tecolotito.elsiglodetorreon.com.mx/i/2022/03/1539153.jpeg" />
<link rel="image_src" href="https://tecolotito.elsiglodetorreon.com.mx/i/2022/03/1539153.jpeg" property="image" />
<meta name="author" content="El Siglo de Torreón">
<title>Transportistas bloquean vialidades en Gómez Palacio por supuesto acoso</title>
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/2022/transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso.html" />
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/nota/2022/transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso.html" />
<meta name="keywords" content="protesta Gómez Palacio, Materialistas, bloqueo Gómez Palacio, obra, Gómez, tres, acuerdo">

<link rel="apple-touch-icon" sizes="57x57" href="/media/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/media/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/media/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/media/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/media/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/media/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/media/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/media/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/media/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/media/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/media/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/media/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/media/favicon/favicon-16x16.png">
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/media/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" href="/plantillas/estilo.css?v=2203301006">
<link rel="stylesheet" href="/plantillas/nota.css?v=2203301006">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@500;700;900&family=Noto+Serif:wght@400;700&family=Lato:wght@400;700;900&display=swap" rel="stylesheet">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script src="https://www.gstatic.com/firebasejs/8.9.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.9.0/firebase-auth.js"></script>
<script src="https://www.gstatic.com/firebasejs/ui/4.8.1/firebase-ui-auth__es_419.js"></script>
<link type="text/css" rel="stylesheet" href="https://www.gstatic.com/firebasejs/ui/4.8.1/firebase-ui-auth.css" />
<script src="/plantillas/noads.js?v=2203301006"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   //google
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
   gtag('config', 'G-0S07QEE7XY');
   //comscore
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18411745" });
   (function() {
         var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
         s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
         el.parentNode.insertBefore(s, el);
   })();
</script>
</head>
<body>
<div id="oop-portada" class="out"></div>

<header class="rowm container">
<div class="col-1 menu">
<nav>
<div id="menuToggle">
<input type="checkbox" class="hamburguesa" />
<span></span>
<span></span>
<span></span>
<span class="bolito"></span>
<ul id="menus">
<li class="pt-3">
<form method="get" action="/archivo/" target="_top">
<input type="text" name="q" value="" placeholder="Buscar" autocomplete="off" />
</form>
</li>
<li class="pt-3"><a href="/seccion/local/" title="Noticias de La Laguna. Torreón Coahuila, Gómez Palacio y Lerdo Durango">LA LAGUNA</a></li>
<li><a href="/seccion/meta/" title="Deportes. Noticias deportivas">META</a></li>
<li><a href="/suplementos/?s=rostros" title="Suplemento Rostros">ROSTROS</a></li>
<li><a href="/seccion/finanzas/" title="Economía y negocios">ECONOMIA</a></li>
<li><a href="/seccion/nacional/" title="Noticias de México y el mundo">MÉXICO Y EUA</a></li>
<li><a href="/seccion/internacional/" title="Noticias internacionales">EL MUNDO</a></li>
<li><a href="/seccion/espectaculos/" title="Espectáculos">ESPECTÁCULOS</a></li>
<li><a href="/seccion/cultura/" title="Cultura">CULTURA</a></li>
<li></li>
<li><a href="https://doctorencasa.elsiglo.mx/">DOCTOR EN CASA</a></li>
<li><a href="/seccion/editoriales/">EDITORIAL</a></li>
<li class="separa"><a href="/siglotv/">PODCASTS</a></li>
<li></li>
<li><a href="/anuncios/">CLASIFICADOS</a></li>
<li class="separa"><a href="/anuncios/esquelas/">ESQUELAS</a></li>
<li><a href="https://siglonuevo.mx/">SIGLO NUEVO</a></li>
<li><a href="https://www.elsiglocoahuila.mx/coahuila/">SIGLO COAHUILA</a></li>
<li><a href="https://www.elsiglodedurango.com.mx/">EL SIGLO DE DURANGO</a></li>
<li><a href="suplementos/?s=rostros">ROSTROS</a></li>

<li></li>
<li class="separa pt-3 pb-1">
<a href="/anuncios/crear/" class="btn red">ANÚNCIATE</a>
<a href="/suscripcion/" class="btn red">SUSCRÍBETE</a>
<a href="/boletines/" class="btn white">BOLETINES</a>
<a href="/hemeroteca/" class="impresa"></a>
<a href="/siglotv/" class="video">SIGLO TV</a>
<a href="/galerias/" class="fotom">FOTOGRAFÍA</a>
</li>
<li><a href="/seccion/meta/">META</a></li>
<li><a href="/suplementos/?s=teco">TECOLOTITO</a></li>
<li><a href="https://doctorencasa.elsiglo.mx/">DOCTOR EN CASA</a></li>
<li></li>
<li class="separa"></li>
<li class="redes">
SÍGUENOS EN
<a class="fb" target="_blank" rel="noreferrer" href="https://www.facebook.com/elsiglo.mx">Facebook</a>
<a class="tw" target="_blank" rel="noreferrer" href="https://twitter.com/torreon">Twitter</a>
<a class="yt" target="_blank" rel="noreferrer" href="https://www.youtube.com/user/elsiglodetorreon">YouTube</a>
<a class="ig" target="_blank" rel="noreferrer" href="https://www.instagram.com/elsiglodetorreon/">Instagram</a>
</li>
</ul>
</div>
</nav>
</div>
<div class="col-4 pt-2">
<time id="lafecha">jueves, 31 de marzo</time>
</div>
<div class="col-10 text-center"><a href="/" class="d-block"><img src="/media/logos.svg" class="logo" alt="El Siglo de Torreón" width="295" height="45" layout="responsive" /></a> </div>
<div class="col-3 clima pt-3"></div>
<div class="col-2 busca text-center">
<form method="get" action="/archivo/" id="buscameh" class="d-none" target="_top">
<input type="text" id="buscamehi" name="q" value="" required placeholder="Buscar en el archivo" />
</form>
<a href="/archivo/" class="icono buscador" id="buscame" onclick="return buscameh();"></a>
</div>
<div class="col-1 text-center usuarioc"><a href="/login/" class="icono usuario"></a></div>
<div class="col-20" id="menu"><a href="/seccion/local/">LA LAGUNA</a><a href="/seccion/editoriales/">EDITORIAL</a><a href="/seccion/meta/">META</a><a href="/seccion/finanzas/">ECONOMÍA Y NEGOCIOS</a><a href="/seccion/espectaculos/">ESPECTÁCULOS</a><a href="/seccion/nacional/">MÉXICO Y MUNDO</a><a href="/siglotv/">SIGLO TV</a><a href="/archivo/" title="Noticias publicadas en El Siglo de Torreón">ARCHIVO</a><a href="/hemeroteca/" title="Hemeroteca de la edición impresa de El Siglo de Torreón">HEMEROTECA</a><a href="/anuncios/" title="Aviso clasificado">CLASIFICADOS</a></div>
</header>
<span class="dot1"></span>
<div class="bg-gray text-center">
<p class="seccion uppercase"><a href="/seccion/gomezylerdo/" class="text-light text-decoration-none">Gómez Palacio y Lerdo</a></p>
</div>
<div id="dibujamea" class="container text-center"></div>
<div class="container cabeza">
<small class="localizador"><a href="/archivo/?q=Manifestación" class="text-decoration-none text-red">Manifestación</a></small>
<h1 id="cabeza" class="cabeza header">Transportistas bloquean vialidades en Gómez Palacio por supuesto acoso</h1>
</div>
<div class="container">
<div class="row">
<div class="col-8">
<article>
<iframe src="/contenido/video/?fb=1000126377288972" class="ventana video" sandbox="allow-scripts allow-same-origin" loading="lazy" width="350" height="600" scrolling="no"></iframe>
<header class="m-0">
<a href="/archivo/?q=GUADALUPE MIRANDA &amp;busqueda=autor" class="bold mr-2 text-decoration-none">GUADALUPE MIRANDA </a>
<time datetime="2022-03-31 07:10:08">Hoy, 07:10 AM</time>
</header>
<div class="pub pubi1 switch pub90 my-2"></div>
<section class="body row">
<aside class="col-1">
<div class="comparte sticky">
<small>COMPARTIR</small>
<a href="#" class="icono fb" onclick="return share('fb');" title="Publicar noticia en Facebook">Facebook</a>
<a href="#" class="icono tw" onclick="return share('tw');" title="Compartir noticia en Twitter">Twitter</a>
<a href="#" class="icono mail" id="sharemail" onclick="return share('mail');" title="Enviar noticia por correo">Correo</a>
<a href="#" class="icono share" onclick="return share('share');" title="Compartir noticia">comparte</a>
<a href="#comenta" onclick="document.getElementById('comenta').contentWindow.comentarios();" class="icono comentarios text-decoration-none" id="comentarios" title="Comentar esta nota">&nbsp;</a>
<small>COMENTAR</small>
</div>
</aside>
<main class="col-11" id="lanota">
<p>Nuevamente, transportistas de carga pesada y de pipas de diversas organizaciones de la región Laguna, se manifestaron para exigir garantías a las autoridades de los tres niveles de gobierno con bloqueos simultáneos, ante el supuesto acoso que mantiene la Confederación Autónoma de Trabajadores y Empleados de México (Catem) a los operadores por una obra de un centro comercial de giro ferretero en el bulevar Miguel Alemán en Gómez Palacio.</p>
<p>Por espacio de casi cuatro horas, la carretera Gómez Palacio- Jiménez a la altura del bulevar Ejército Mexicano, así como el bulevar Forjadores frente a Casa de Gobierno, se mantuvieron bloqueados a la circulación con ayuda de pipas de agua y camiones materialista adheridos al Sindicato de Acarreos Públicos, Materialistas, Pasajeros y Similares y otras organizaciones, no solo de esta ciudad sino también de Lerdo y Mapimí, en apoyo a la movilización.</p>
<a href="/noticia/2022/inversion-no-esta-en-riesgo-por-conflicto-de-sindicatos.html" class="lee text-decoration-none text-blue"><img src="https://tecolotito.elsiglodetorreon.com.mx//ni/2022/03/1533037.200.jpg" width="200" height="150" class="image" alt="'Inversión no está en riesgo por conflicto de sindicatos'" loading="lazy" /><p><strong>TAMBIÉN LEE</strong> 'Inversión no está en riesgo por conflicto de sindicatos'</p></a>
<p>Luego del caos vial que se generó en ambas vialidades, en donde elementos de Tránsito se apostaron para dar fluidez a la carga vehicular que se generó, tanto los manifestantes encabezados por Edy Márquez como Eduardo Rangel, dirigente regional de Catem y Armando Cobián Duarte, quien inicialmente dijo que se encontraba en la ciudad de México, sostuvieron un encuentro con las autoridades estatales y municipales en la presidencia municipal.</p>
<p>Como parte del acuerdo que se establecerá en una minuta que aún no se ha firmado, está el entregar el 33 por ciento de las obras públicas entre tres sindicatos, uno de ellos de la Catem, y se respetarían las obras privadas.</p>
<p>Sin embargo, de la obra que generó el conflicto entre los sindicatos, no se llegó a un acuerdo concreto, ya que el sindicato representado por Márquez afirmó desde el inicio que la obra había sido contratada por la empresa, mientras que Rangel aseguró que hace tres días la empresa llegó a un acuerdo con ellos.</p>
<p>"Tenemos lo que es esta semana para resolver este tema, si no la inversión se nos va", dijo Márquez, quien semanas atrás había señalado la misma situación.</p>
<a href="/noticia/2022/preocupa-a-empresarios-conflicto-de-materialistas.html" class="lee text-decoration-none text-blue"><img src="https://tecolotito.elsiglodetorreon.com.mx//ni/2022/03/1532646.200.jpg" width="200" height="150" class="image" alt="Preocupa a empresarios conflicto de materialistas" loading="lazy" /><p><strong>VER MÁS</strong> Preocupa a empresarios conflicto de materialistas</p></a>
<p>Por su parte, el representante de Catem dijo: "Nosotros los buscamos, cosa que ellos no hacen, porque estaban amenazando ellos con que la obra se iba a ir de Gómez Palacio. Nosotros hablamos con ellos, nos sentamos hace tres días con el empresario, se tiene que quedar aquí en La Laguna para los trabajadores (…) Venimos a eso a defender el trabajo, no a hostigar al trabajador y a la ciudadanía", dijo.</p>
<p>En su actuación para coadyuvar al entendimiento entre las partes en conflicto, las autoridades municipales escucharon los planteamientos y solicitaron a las organizaciones, retirar los bloqueos de vialidades, ya que se estaban generando afectaciones a terceros.</p>
<p>Por parte del ayuntamiento, estuvo presente, el síndico Cuauhtémoc Estrella y el coordinador de gabinete Francisco Sida, y por parte del estado, el subdirector de Transporte Roberto Handam y el encargado del despacho de la Subsecretaría de Gobierno, Joel Coronado.</p>
<p>Se acordó respetar la obra que está a cargo de las diferentes organizaciones, además de elaborar una minuta con este compromiso, la cual se habrá de firmar la próxima semana.</p>
</main>
</section>
</article>
<span id="cuantos" class="text-muted float-right"></span>
<p class="tags">Escrito en: <a href="/archivo/?q=protesta Gómez Palacio" class="text-decoration-none">protesta Gómez Palacio</a> <a href="/archivo/?q=Materialistas" class="text-decoration-none">Materialistas</a> <a href="/archivo/?q=bloqueo Gómez Palacio" class="text-decoration-none">bloqueo Gómez Palacio</a> <small class="text-muted">obra, Gómez, tres, acuerdo</small></p>
<div id="corto"></div>
<iframe id="comenta" class="comentariosLista" width="350" height="70" src="/contenido/comentarios/?nota=2022-2075736-transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso" loading="lazy"></iframe>
<h2 class="titulo0 bg-gray text-light iconos mb-1">Noticias relacionadas</h2>
<iframe class="ventana relacionadas" src="/contenido/relacionadas/?r=2075736&from=/noticia/2022/transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso.html" title="noticias relacionadas de Transportistas bloquean vialidades en Gómez Palacio por supuesto acoso" width="350" height="400" loading="lazy"></iframe>
<div class="pub pubi2"></div>
</div>
<div class="col-4">
<div class="h-900 bg-light">
<div class="pub pubi3 switch pub250 sticky"></div>
</div>
<h3 class="titulo0 bg-gray text-light iconos"><a href="/top/?from=Gómez Palacio y Lerdo" class="text-decoration-none text-light">TENDENCIA</a></h3>
<iframe class="pop" src="/contenido/top/?from=transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso&url=/noticia/2022/transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso.html" title="Es tendencia en publicaciones" loading="lazy" width="300" height="410"></iframe>
<div class="pub pubi4 switch pub250 my-2"></div>
<h3 class="titulo0 bg-gray text-light"><span class="mas">+</span> <a href="/top/?from=Gómez Palacio y Lerdo" class="text-light">LEÍDAS</a></h3>
<ol id="masleidas">
<li><span></span></li>
</ol>
<div class="pub pubi5 switch pub250 my-2"></div>
<div class="pub pubi6 switch pub250 sticky"></div>
</div>
</div>
<div class="pub pubi7 switch pub90 my-3"></div>
<div class="row">
<div class="col-8">
<h3 class="titulo0 bg-gray text-light text-center mb-1"><span class="elsiglo">EL SIGLO</span> RECIENTES</h3>
<iframe class="recientes" src="/contenido/recientes/?me=2075736&from=/noticia/2022/transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso.html" title="Noticias recientes" width="350" height="380" loading="lazy"></iframe>
</div>
<div class="col-4">
<h3 class="titulo0 bg-gray text-light m-0"><span class="mas">+</span>
Más leídas de <a href="/seccion/gomezylerdo/" class="text-light">Gómez Palacio y Lerdo</a>
</h3>
<ol class="listado masleidas" id="masleidasseccion">
<li><span></span></li>
</ol>
</div>
</div>
<div class="row">
<div class="col-8">
<h3 class="titulo0 bg-gray text-light text-center mb-1">TE PUEDE INTERESAR</h3>
<div id="similares"></div>
</div>
<div class="col-4">
<h3 class="titulo0 bg-gray text-light m-0 iconos">LECTURAS ANTERIORES</h3>
<ol id="leidas"><li><span></span></li><li><span></span></li><li><span></span></li></ol>
<h4 class="lead">Fotografías <a href="/galerias/mas-vistas/?from=news">más vistas</a></h4>
<iframe src="/contenido/galerias/?from=transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso&tipo=ahora" title="Fotos más vistas" width="400" height="400" class="ventana" scrolling="no" resizable></iframe>
<iframe src="/contenido/masvisto/?from=transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso" class="sticky" height="300" title="Es tendencia" loading="lazy"></iframe>
</div>
</div>

<div class="pub pubi8"></div>
<span class="dot1"></span>
</div>
<div id="imagesl"><div id="image1"><a href="#cabeza" class="close"></a><a href="#cabeza"><img src="https://tecolotito.elsiglodetorreon.com.mx/i/2022/03/1539153.jpeg" alt="De forma simultánea se bloqueó tanto la carretera Gómez Palacio- Jiménez , así como el bulevar Forjadores por parte de los materialistas, para exigir garantías de seguridad a las autoridades." width="4160" height="3120" loading="lazy" /></a></div></div>
<footer class="mt-3">
<div class="container bg-gray">
<a href="/" title="El Siglo de Torreón"><img src="/media/logow.svg" width="330" height="50" alt="El Siglo de Torreón" class="mb-3" loading="lazy" /></a>
<div class="row">
<div class="col-9">
<div class="rowf">
<div class="col2">
<a href="https://siglonuevo.mx" class="d-block text-light text-decoration-none">SIGLO NUEVO</a>
<a href="/suplementos/?s=rostros" class="d-block text-light text-decoration-none">ROSTROS</a>
</div>
<div class="col2">
<a href="/suplementos/?s=teco" class="d-block text-light text-decoration-none">TECOLOTITO</a>
<a href="https://doctorencasa.elsiglo.mx/" class="d-block text-light text-decoration-none">DOCTOR EN CASA</a>
</div>
<div class="col2">
<a href="https://www.elsiglocoahuila.mx/" class="d-block text-light text-decoration-none">SIGLO COAHUILA</a>
<a href="/seccion/meta/" class="d-block text-light text-decoration-none">META / DEPORTES</a>
</div>
<div class="col2">
<a href="https://www.elsiglodedurango.com.mx/" class="d-block text-light text-decoration-none">EL SIGLO DE DURANGO</a>

</div>
<div class="col2">
<a href="/suplementos/" class="d-block text-light text-decoration-none">SUPLEMENTOS</a>
</div>
</div>
<p class="dot2"></p>
<div class="rowf mb-3">
<div class="col2 relative">
<span class="dot3"></span>
<strong class="red">INSTITUCIONAL</strong>
<a href="/siglo/" class="d-block text-light text-decoration-none">Misión</a>
<a href="/siglo/directivos.html" class="d-block text-light text-decoration-none">Directivos</a>
<a href="/contacto/" class="d-block text-light text-decoration-none">Contáctanos</a>
</div>
<div class="col2 relative">
<span class="dot3 dot3d"></span>
<strong class="red">PUBLICIDAD</strong>
<a href="/anuncios/" class="d-block text-light text-decoration-none">Clasificados</a>
<a href="/anuncios/esquelas/" class="d-block text-light text-decoration-none">Esquelas</a>

</div>
<div class="col2 relative">
<span class="dot3"></span>
<strong class="red">SERVICIOS</strong>
<a href="/hemeroteca/" class="d-block text-light text-decoration-none">Hemeroteca</a>
<a href="/archivo/" class="d-block text-light text-decoration-none">Archivo</a>
</div>
<div class="col2">
<strong class="red">EL SIGLO</strong>
<a href="/archivos/privacidad/" class="d-block text-light text-decoration-none">Política de privacidad</a>
<a href="/archivos/terminos/" class="d-block text-light text-decoration-none">Aviso legal</a>
<a href="/contenidos/" class="d-block text-light text-decoration-none">Mapa del sitio</a>
</div>
<p class="text-center">
<img src="/media/logo100b.svg" width="130" height="130" alt="Centenario de El Siglo de Torreón" loading="lazy" />
</p>
</div>
</div>
<div class="col-3 ml-2 email-suscribe">
<strong class="big relative">Recibe todas las noticias en tu correo</strong>
<p>Todo lo que necesitas saber para comenzar tu día</p>
<div class="email-suscribe-container">
<input type="email" value="" placeholder="correo electrónico" class="email suscribe mt-1" />
<div class="email join mt-1 icon-send"></div>
<div class="email warning"></div>
</div>
<p class="small">
Suscribirse implica aceptar los
<a href="/archivos/terminos/" class="text-blue1 bold text-decoration-none">términos y condiciones</a>
</p>
</div>
</div>
<p class="dot2"></p>
<p class="text-center">
El Siglo, Cía. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte, Col. Centro, Torreón Coahuila México
Teléfono <a href="tel://528717591200" class="text-light text-decoration-none">+52 (871) 759 1200</a>
</p>
</div>
</footer>
<script src="/plantillas/email.js?v=2203301006"></script>
<script type="application/ld+json">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</script>
<script>
         /* modifica el alto de la página */
         var altome=function(alto,item){
               var d = document.getElementsByClassName(item);
               for (var i=0;i<d.length;i++) { d[i].height = alto; }
         }
         /* fecha */
         var fecha = new Date();
         document.getElementById("lafecha").innerHTML=fecha.toLocaleDateString("es-MX", { weekday: 'long', day: 'numeric', month:'long' });
         /* másleido */
         fetch('https://www.elsiglodetorreon.com.mx/contenido/tmp/masleido.json?ts='+new Date())
         .then(response => response.json())
         .then(data => masleido(data,6,'masleidas'));
         var masleido = function(datas,limit,elid) {
               botija = '';
               for(var i=0;i< datas.length;i++) {
                     if(i>=limit)break;
                     botija += '<li>'+'<a href="'+datas[i].url+'" class="text-decoration-none" title="'
                        +datas[i].seccion+' » '+datas[i].titulo+' - '+datas[i].no+'">'+datas[i].titulo+'</a>'+'</li>';
               }
               document.getElementById(elid).innerHTML=botija;
         }
         /* masleidasseccion */
         setTimeout(function() {
               fetch('https://www.elsiglodetorreon.com.mx/contenido/tmp/sid113-masleido.json?ts='+new Date())
               .then(response => response.json())
               .then(data => masleido(data,5,'masleidasseccion'));
         },1000);

         //toro 2020-07-29
         var r = document.referrer; var R='D'; var D='';
         if(r !== undefined &&  r !== null ) {
               if(r.match(/(twitter\.com|\/t\.co)/i)) R = 'TW'
               else if(r.match(/(linkedin|lnkd\.in)/i)) R = 'LI';
               else if(r.match(/org\.telegram/i)) R = 'T';
               else if(r.match(/(facebook\.com|fbcdn\.net|fb\.com|fbcdn\.com)/i)) R = 'FB';
               else if(r.match(/com\.google\.android/i)) R = 'ANDROID';
               else if(r.match(/news\.google\.com/i)) R = 'G NEWS';
               else if(r.match(/mail\.google\.com/i)) R = 'GMAIL';
               else if(r.match(/google/i)) R = 'G';
               else if(r.match(/yahoo/i)) R = 'Y';
               else if(r.match(/pinterest/i)) R = 'PI';
               else if(r.match(/wikipedia\.org/i)) R = 'WI';
               else if(r.match(/bing\.com/i)) R = 'B';
               else if(r.match(/live\.com/i)) R = 'HOTMAIL';
               else if(!r.match(/elsiglo\.mx/i)) R= 'WWW';
               D='www';
            }

            //swf = {} 
         swf={};swf.nota=2075736;swf.sid=113;swf.rrr=R;swf.r=D; 
         swf.me=localStorage.getItem('misiglo') || 0;
         swf.titulo="Transportistas bloquean vialidades en Gómez Palacio por supuesto acoso";
         swf.url = 'https://www.elsiglodetorreon.com.mx/noticia/2022/transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso.html';
         //swf.url = '/noticia/2022/transportistas-bloquean-vialidades-en-gomez-palacio-por-supuesto-acoso.html';
         swf.seccion='gomezylerdo';
         fetch('https://el.siglo.mx/nid.gif?id='+swf.nota+'&sid='+swf.sid+'&rrr='+swf.rrr+'&r='+swf.r+'&u='+swf.me+'&cuentame=1&ts='+new Date()).then(response => response.json()).then(data => document.getElementById("cuantos").innerHTML=data.cuantos);
         /* recibe tamaño */
         window.addEventListener('message', (ev) => {
               if(ev.data.type && ev.data.type === 'tamano') {
                  var d = document.getElementsByClassName(ev.data.payload.elemento);
                  for (var i=0;i<d.length;i++) { d[i].height = ev.data.payload.alto; }
            }
         }, false)
      </script>
<script async src="/plantillas/adsNota.js?v=2203301006"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="/plantillas/login.js?v=2203301006"></script>
<script src="/plantillas/logindb.js?v=2203301006"></script>
<script src="/plantillas/js.js?v=2203301006"></script>
</body>
</html>
