<!doctype html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="/favicon.png">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="description" content="El Gobierno francés urgió este viernes a los ciudadanos a vacunarse y recuperar el uso de la mascarilla para frenar el fuerte aumento de casos de covid, gripe y broquiolitis que…" />
<meta property="og:description" content="El Gobierno francés urgió este viernes a los ciudadanos a vacunarse y recuperar el uso de la mascarilla para frenar el fuerte aumento de casos de covid, gripe y broquiolitis que sufre el país.'Afrontamos una epidemia triple', alertó el ministro de Sanidad, François Braun, durante una rueda de…" />
<meta property="og:title" content="Francia insiste en vacunas y mascarilla para COVID y epidemias invernales" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_MX" />
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/2022/francia-insiste-en-vacunas-y-mascarilla-para-covid-y-epidemias-invernales.html" />
<meta property="og:site_name" content="www.elsiglodetorreon.com.mx" />
<meta property="article:published_time" content="2022-12-09" />
<meta property="article:modified_time" content="2022-12-09 11:35:38" />
<meta property="article:section" content="News" />
<meta property="fb:app_id" content="133034970052161" />
<meta property="fb:pages" content="50822164516">
<meta name="twitter:title" content="Francia insiste en vacunas y mascarilla para COVID y epidemias invernales" />
<meta name="twitter:description" content="El Gobierno francés urgió este viernes a los ciudadanos a vacunarse y recuperar el uso de la mascarilla para frenar el fuerte aumento de casos de covid, gripe y broquiolitis que…" />
<meta name="twitter:site" content="@torreon">
<meta name="twitter:domain" content="www.elsiglodetorreon.com.mx">
<meta name="twitter:creator" content="SigloNET" />
<meta property="og:image" content="https://tecolotito.elsiglodetorreon.com.mx/i/2022/12/1627524.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://tecolotito.elsiglodetorreon.com.mx/i/2022/12/1627524.jpeg" />
<link rel="image_src" href="https://tecolotito.elsiglodetorreon.com.mx/i/2022/12/1627524.jpeg" property="image" />
<meta name="author" content="El Siglo de Torreón">
<title>Francia insiste en vacunas y mascarilla para COVID y epidemias invernales - El Siglo</title>
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/2022/francia-insiste-en-vacunas-y-mascarilla-para-covid-y-epidemias-invernales.html" />

<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/nota/2022/francia-insiste-en-vacunas-y-mascarilla-para-covid-y-epidemias-invernales.html" />
<meta name="keywords" content="covid, mascarilla, epidemias, ministro, mascarilla, casos, Gobierno">

<link rel="apple-touch-icon" sizes="57x57" href="/media/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/media/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/media/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/media/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/media/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/media/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/media/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/media/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/media/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/media/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/media/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/media/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/media/favicon/favicon-16x16.png">
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/media/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="stylesheet" href="/plantillas/estilo.css?v=2212081958">
<link rel="stylesheet" href="/plantillas/nota.css?v=2212081958">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@500;700;900&family=Noto+Serif:wght@400;700&family=Lato:wght@400;700;900&display=swap" rel="stylesheet">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script src="https://www.gstatic.com/firebasejs/8.9.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.9.0/firebase-auth.js"></script>
<script src="https://www.gstatic.com/firebasejs/ui/4.8.1/firebase-ui-auth__es_419.js"></script>
<link type="text/css" rel="stylesheet" href="https://www.gstatic.com/firebasejs/ui/4.8.1/firebase-ui-auth.css" />
<script src="/plantillas/app.js?v=2212081958"></script>
<script src="/plantillas/login.js?v=2212081958"></script>
<script src="/plantillas/logindb.js?v=2212081958"></script>
<script src="/contenido/tmp/pnotaALL.js?v=2212081958"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   //google
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
   gtag('config', 'G-0S07QEE7XY');
   //comscore
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18411745" });
   (function() {
         var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
         s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
         el.parentNode.insertBefore(s, el);
   })();
</script>
<link rel="alternate" type="application/rss+xml" title="Internacional - El Siglo de Torreón" href="https://www.elsiglodetorreon.com.mx/channel/internacional.xml">
</head>
<body>
<div id="oop-portada" class="out"></div>
<header class="rowm container">
<div class="col-1 menu">
<nav>
<div id="menuToggle">
<input type="checkbox" class="hamburguesa" />
<span></span>
<span></span>
<span></span>
<span class="bolito"></span>
<ul id="menus">
<li class="pt-3">
<form method="get" action="https://www.google.com/search" target="_blank">
<input type="hidden" name="as_sitesearch" value="elsiglodetorreon.com.mx">
<input type="text" name="q" value="" placeholder="Buscar" autocomplete="off" />
</form>
</li>
<li class="pt-3"><a href="/seccion/local/" title="Noticias de La Laguna. Torreón Coahuila, Gómez Palacio y Lerdo Durango">LA LAGUNA</a></li>
<li><a href="/seccion/meta/" title="Deportes. Noticias deportivas">META</a></li>
<li><a href="/suplementos/?s=rostros" title="Suplemento Rostros">ROSTROS</a></li>
<li><a href="/seccion/finanzas/" title="Economía y negocios">ECONOMIA</a></li>
<li><a href="/seccion/nacional/" title="Noticias de México y el mundo">MÉXICO Y EUA</a></li>
<li><a href="/seccion/internacional/" title="Noticias internacionales">EL MUNDO</a></li>
<li><a href="/seccion/espectaculos/" title="Espectáculos">ESPECTÁCULOS</a></li>
<li><a href="/seccion/cultura/" title="Cultura">CULTURA</a></li>
<li></li>
<li><a href="https://doctorencasa.elsiglo.mx/">DOCTOR EN CASA</a></li>
<li><a href="/seccion/editoriales/">EDITORIAL</a></li>
<li class="separa"><a href="/siglotv/">PODCASTS</a></li>
<li></li>
<li><a href="/anuncios/">CLASIFICADOS</a></li>
<li class="separa"><a href="/anuncios/esquelas/">ESQUELAS</a></li>
<li><a href="https://siglonuevo.mx/">SIGLO NUEVO</a></li>
<li><a href="https://www.elsiglocoahuila.mx/coahuila/">SIGLO COAHUILA</a></li>
<li><a href="https://www.elsiglodedurango.com.mx/">EL SIGLO DE DURANGO</a></li>
<li><a href="suplementos/?s=rostros">ROSTROS</a></li>

<li></li>
<li class="separa pt-3 pb-1">
<a href="/anuncios/crear/" class="btn red">ANÚNCIATE</a>
<a href="/suscripcion/" class="btn red">SUSCRÍBETE</a>
<a href="/boletines/" class="btn white">BOLETINES</a>
<a href="/hemeroteca/" class="impresa"></a>
<a href="/siglotv/" class="video">SIGLO TV</a>
<a href="/galerias/" class="fotom">FOTOGRAFÍA</a>
</li>
<li><a href="/seccion/meta/">META</a></li>
<li><a href="/suplementos/?s=teco">TECOLOTITO</a></li>
<li><a href="https://doctorencasa.elsiglo.mx/">DOCTOR EN CASA</a></li>
<li></li>
<li class="separa"></li>
<li class="redes">
SÍGUENOS EN
<a class="fb" target="_blank" rel="noreferrer" href="https://www.facebook.com/elsiglo.mx">Facebook</a>
<a class="tw" target="_blank" rel="noreferrer" href="https://twitter.com/torreon">Twitter</a>
<a class="yt" target="_blank" rel="noreferrer" href="https://www.youtube.com/user/elsiglodetorreon">YouTube</a>
<a class="ig" target="_blank" rel="noreferrer" href="https://www.instagram.com/elsiglodetorreon/">Instagram</a>
</li>
</ul>
</div>
</nav>
</div>
<div class="col-4 pt-2">
<time id="lafecha">viernes, 9 de diciembre</time>
</div>
<div class="col-10 text-center"><a href="/" class="d-block"><img src="/media/logos.svg" class="logo" alt="El Siglo de Torreón" width="295" height="45" layout="responsive" /></a> </div>
<div class="col-3 clima pt-3"></div>
<div class="col-2 busca text-center">
<form method="get" action="https://www.google.com/search" id="buscameh" class="d-none" target="_blank">
<input type="hidden" name="as_sitesearch" value="elsiglodetorreon.com.mx">
<input type="text" id="buscamehi" name="q" value="" required placeholder="Buscar en el archivo" />
</form>
<a href="/archivo/" class="icono buscador" id="buscame" onclick="return buscameh();"></a>
</div>
<div class="col-1 text-center usuarioc"><a href="/login/" class="icono usuario"></a></div>
<div class="col-20" id="menu"><a href="/seccion/local/">LA LAGUNA</a><a href="/seccion/editoriales/">EDITORIAL</a><a href="/seccion/meta/">META</a><a href="/seccion/finanzas/">ECONOMÍA Y NEGOCIOS</a><a href="/seccion/espectaculos/">ESPECTÁCULOS</a><a href="/seccion/nacional/">MÉXICO Y MUNDO</a><a href="/siglotv/">SIGLO TV</a><a href="/anuncios/" title="Aviso clasificado">CLASIFICADOS</a><a href="/hemeroteca/" title="Hemeroteca de la edición impresa de El Siglo de Torreón">HEMEROTECA</a><a href="/archivo/" title="Noticias publicadas en El Siglo de Torreón">ARCHIVO</a><a href="/mapa-del-sitio/" title="Más contenidos">MAPA</a></div>
</header>
<span class="dot1"></span>
<div class="bg-gray text-center">
<p class="seccion uppercase"><a href="/seccion/internacional/" class="text-light text-decoration-none">Internacional</a></p>
</div>
<div id="dibujamea" class="container text-center"></div>
<div class="pub pub90 my-1 pubi1 text-center p970x200"></div>
<div class="container cabeza">
<small class="localizador"><a href="https://www.google.com/search?as_sitesearch=elsiglodetorreon.com.mx&q=Internacional" class="text-decoration-none text-red" target="_blank">Internacional</a></small>
<h1 id="cabeza" class="cabeza header">Francia insiste en vacunas y mascarilla para COVID y epidemias invernales</h1>
<h2>Francia ha experimentado en las últimas semanas un fuerte aumento de casos de covid</h2>
</div>
<div class="container">
<div class="row">
<div class="col-8">
<article>
<figure><img src="https://tecolotito.elsiglodetorreon.com.mx/cdn-cgi/image/format=auto,width=1024/i/2022/12/1627524.jpeg" srcset="https://tecolotito.elsiglodetorreon.com.mx/cdn-cgi/image/format=auto,width=320/i/2022/12/1627524.jpeg 320w,https://tecolotito.elsiglodetorreon.com.mx/cdn-cgi/image/format=auto,width=720/i/2022/12/1627524.jpeg 720w,https://tecolotito.elsiglodetorreon.com.mx/cdn-cgi/image/format=auto,width=1024/i/2022/12/1627524.jpeg 1024w" alt="La vacuna 'es necesaria' para personas de más de 60 años. (ESPECIAL)" width="750" height="375" class="image" /></figure><p class="pie">La vacuna 'es necesaria' para personas de más de 60 años. (ESPECIAL)</p>
<header class="m-0">
<a href="https://www.google.com/search?as_sitesearch=elsiglodetorreon.com.mx&q=EFE" target="_blank" class="bold mr-2 text-decoration-none">EFE</a>
<time datetime="2022-12-09 11:35:38"> 9 dic 2022 - 11:35</time>
</header>
<div class="pub pubi2 switch pub90 my-2"></div>
<section class="body row">
<aside class="col-1">
<div class="comparte sticky">
<small>COMPARTIR</small>
<a href="#" class="icono fb" onclick="return share('fb');" title="Publicar noticia en Facebook">Facebook</a>
<a href="#" class="icono tw" onclick="return share('tw');" title="Compartir noticia en Twitter">Twitter</a>
<a href="#" class="icono ws" onclick="return share('ws');" title="Compartir noticia en WhatsApp">WhatsApp</a>
<a href="#" class="icono mail" id="sharemail" onclick="return share('mail');" title="Enviar noticia por correo">Correo</a>
<a href="#" class="icono share" onclick="return share('share');" title="Compartir noticia">comparte</a>
<a href="#comenta" onclick="document.getElementById('comenta').contentWindow.comentarios();" class="icono comentarios text-decoration-none" id="comentarios" title="Comentar esta nota">&nbsp;</a>
<small>COMENTAR</small>
</div>
</aside>
<main class="col-11" id="lanota">
<p>El Gobierno francés urgió este viernes a los ciudadanos a vacunarse y recuperar el uso de la mascarilla para frenar el fuerte aumento de casos de covid, gripe y broquiolitis que sufre el país.</p>
<p>"Afrontamos una epidemia triple", alertó el ministro de Sanidad, François Braun, durante una rueda de prensa en la que insistió en la importancia de acelerar la vacunación contra la covid (sean primeras dosis o de refuerzo) y contra la gripe.</p>
<p>"<em>La vacunación sigue siendo nuestra arma de protección masiva</em>", recalcó el ministro, quien señaló que las inoculaciones contra la covid en los últimos meses están en un nivel "inaceptable".</p>
<div class="pub pubvid"></div><div class="autoad autoad4"></div><p>Insistió en que la vacuna "es necesaria" para personas de más de 60 años; quienes viven en residencias de ancianos; enfermos crónicos; mujeres embarazadas; sanitarios, auxiliares de vida y quienes viven con personas frágiles.</p>
<p>Francia ha experimentado en las últimas semanas un fuerte aumento de casos de covid, <strong>con más de 100.000 positivos en algunos días de la última semana</strong>, mientras que <strong>las visitas a urgencias hospitalarias por casos agudos de gripe se han doblado</strong>, recordó el ministro.</p>
<p>En cuanto a la bronquiolitis, ha bajado ligeramente la fase aguda de noviembre, cuando miles de niños menores de dos años tuvieron que ser hospitalizados, aunque el ministro advirtió de que "los servicios pediátricos (de los hospitales) están casi llenos".</p>
<p>Braun aseguró que con las vacunas y la recuperación de la mascarilla y los gestos preventivos contra el coronavirus "vamos a reducir significativamente la circulación de virus invernales" - entre los que no descartó un posible brote de gastroenteritis, habitual en estas épocas del año- y avanzó que "el beneficio para nuestra sanidad será inmenso".</p>
<div class="autoad autoad9"></div><p>El ministro de Sanidad dejó claro que el Gobierno prefiere apelar al sentido común de los ciudadanos "frente a la regulación y las multas". </p>
</main>
</section>
</article>
<span id="cuantos" class="text-muted float-right"></span>
<div class="pub pubi3 ark"></div>
<div id="trends" class="my-2 text-center"></div>
<p class="tags">Escrito en: <a href="https://www.google.com/search?as_sitesearch=elsiglodetorreon.com.mx&q=covid" class="text-decoration-none" target="_blank">covid</a> <a href="https://www.google.com/search?as_sitesearch=elsiglodetorreon.com.mx&q=mascarilla" class="text-decoration-none" target="_blank">mascarilla</a> <a href="https://www.google.com/search?as_sitesearch=elsiglodetorreon.com.mx&q=epidemias" class="text-decoration-none" target="_blank">epidemias</a> <small class="text-muted">ministro, mascarilla, casos, Gobierno</small></p>
<div id="corto"></div>
<iframe id="comenta" class="comentariosLista" width="350" height="70" src="/contenido/comentarios/?nota=2022-2150009-francia-insiste-en-vacunas-y-mascarilla-para-covid-y-epidemias-invernales" loading="lazy"></iframe>

<h2 class="titulo0 bg-gray text-light iconos mb-1">Noticias relacionadas</h2>
<iframe class="ventana relacionadas" src="/contenido/relacionadas/?r=2150009&from=/noticia/2022/francia-insiste-en-vacunas-y-mascarilla-para-covid-y-epidemias-invernales.html" title="noticias relacionadas de Francia insiste en vacunas y mascarilla para COVID y epidemias invernales" width="350" height="280" loading="lazy"></iframe>
<div class="pub pubi4"></div>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5687735147948295" data-ad-slot="7236402088"></ins>
</div>
<div class="col-4">
<div class="h-900 bg-light">
<div class="pub pubi5 switch pub250 sticky"></div>
</div>
<div id="temas"></div>

<div class="pub pubi5 switch pub250 my-2"></div>
<h3 class="titulo0 bg-gray text-light"><span class="mas">+</span> <a href="/top/?from=Internacional" class="text-light">LEÍDAS</a></h3>
<ol id="masleidas"><li><span></span></li></ol>
<div class="sticky">
<iframe src="/contenido/masvisto/?from=francia-insiste-en-vacunas-y-mascarilla-para-covid-y-epidemias-invernales" height="300" title="Es tendencia" loading="lazy"></iframe>
<div class="pub pubi6 switch pub250 my-2"></div>
<div class="pub pubi7 switch pub250"></div>
</div>
</div>
</div>
<div class="pub pubi8 switch pub90 my-3"></div>
<div class="row">
<div class="col-8">
<h3 class="titulo0 bg-gray text-light text-center mb-1"><span class="elsiglo">EL SIGLO</span> RECIENTES</h3>
<iframe class="recientes" src="/contenido/recientes/?me=2150009&from=/noticia/2022/francia-insiste-en-vacunas-y-mascarilla-para-covid-y-epidemias-invernales.html" title="Noticias recientes" width="350" height="380" loading="lazy"></iframe>
</div>
<div class="col-4">
<h3 class="titulo0 bg-gray text-light m-0"><span class="mas">+</span>
Más leídas de <a href="/seccion/internacional/" class="text-light">Internacional</a>
</h3>
<ol class="listado masleidas" id="masleidasseccion">
<li><span></span></li>
</ol>
</div>
</div>
<div class="row">
<div class="col-8">
<div class="pub"></div>
<h3 class="titulo0 bg-gray text-light text-center mb-1">TE PUEDE INTERESAR</h3>
<div id="similares"></div>
<div id="ads-pie-nota" class="pub pub90 pubi9"> </div>
</div>
<div class="col-4">
<h3 class="titulo0 bg-gray text-light m-0 iconos">LECTURAS ANTERIORES</h3>
<ol id="leidas"><li><span></span></li><li><span></span></li><li><span></span></li></ol>
<div class="pub"></div>

</div>
</div>

<span class="dot1"></span>
</div>
<div id="imagesl"><div id="image1"><a href="#cabeza" class="close"></a><a href="#cabeza"><img src="https://tecolotito.elsiglodetorreon.com.mx/i/2022/12/1627524.jpeg" alt="La vacuna 'es necesaria' para personas de más de 60 años. (ESPECIAL)" width="750" height="375" loading="lazy" /></a></div></div>
<div id="lasfotos" onclick="this.style.display='none';"></div>
<div class="container">
<div class="row">
<div class="col-6" id="masnotas"></div>
<div class="col-6"></div>
</div>
</div>
<footer class="mt-3">
<div class="container bg-gray">
<a href="/" title="El Siglo de Torreón"><img src="/media/logow.svg" width="300" height="45" alt="El Siglo de Torreón" class="mb-3" loading="lazy" /></a>
<div class="row">
<div class="col-9">
<div class="rowf">
<div class="col2">
<a href="https://siglonuevo.mx" class="d-block text-light text-decoration-none">SIGLO NUEVO</a>
<a href="/suplementos/?s=rostros" class="d-block text-light text-decoration-none">ROSTROS</a>
</div>
<div class="col2">
<a href="/suplementos/?s=teco" class="d-block text-light text-decoration-none">TECOLOTITO</a>
<a href="https://doctorencasa.elsiglo.mx/" class="d-block text-light text-decoration-none">DOCTOR EN CASA</a>
</div>
<div class="col2">
<a href="https://www.elsiglocoahuila.mx/" class="d-block text-light text-decoration-none">SIGLO COAHUILA</a>
<a href="/seccion/meta/" class="d-block text-light text-decoration-none">META / DEPORTES</a>
</div>
<div class="col2">
<a href="https://www.elsiglodedurango.com.mx/" class="d-block text-light text-decoration-none">EL SIGLO DE DURANGO</a>

</div>
<div class="col2">
<a href="/suplementos/" class="d-block text-light text-decoration-none">SUPLEMENTOS</a>
</div>
</div>
<p class="dot2"></p>
<div class="rowf mb-3">
<div class="col2 relative">
<span class="dot3"></span>
<strong class="red">INSTITUCIONAL</strong>
<a href="/siglo/" class="d-block text-light text-decoration-none">Misión</a>
<a href="/siglo/directivos.html" class="d-block text-light text-decoration-none">Directivos</a>
<a href="/contacto/" class="d-block text-light text-decoration-none">Contáctanos</a>
</div>
<div class="col2 relative">
<span class="dot3 dot3d"></span>
<strong class="red">PUBLICIDAD</strong>
<a href="/anuncios/" class="d-block text-light text-decoration-none">Clasificados</a>
<a href="/anuncios/esquelas/" class="d-block text-light text-decoration-none">Esquelas</a>

</div>
<div class="col2 relative">
<span class="dot3"></span>
<strong class="red">SERVICIOS</strong>
<a href="/hemeroteca/" class="d-block text-light text-decoration-none">Hemeroteca</a>
<a href="/archivo/" class="d-block text-light text-decoration-none">Archivo</a>
</div>
<div class="col2">
<strong class="red">EL SIGLO</strong>
<a href="/archivos/privacidad/" class="d-block text-light text-decoration-none">Política de privacidad</a>
<a href="/archivos/terminos/" class="d-block text-light text-decoration-none">Aviso legal</a>
<a href="/contenidos/" class="d-block text-light text-decoration-none">Mapa del sitio</a>
</div>
<p class="text-center">
<img src="/media/logo100b.svg" width="130" height="130" alt="Centenario de El Siglo de Torreón" loading="lazy" />
</p>
</div>
</div>
<div class="col-3 ml-2 email-suscribe">
<strong class="big relative">Recibe todas las noticias en tu correo</strong>
<p>Todo lo que necesitas saber para comenzar tu día</p>
<div class="email-suscribe-container">
<input type="email" value="" placeholder="correo electrónico" class="email suscribe mt-1" />
<div class="email join mt-1 icon-send"></div>
<div class="email warning"></div>
</div>
<p class="small">
Suscribirse implica aceptar los
<a href="/archivos/terminos/" class="text-blue1 bold text-decoration-none">términos y condiciones</a>
</p>
</div>
</div>
<p class="dot2"></p>
<p class="text-center">
El Siglo, Cía. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte, Col. Centro, Torreón Coahuila México
Teléfono <a href="tel://528717591200" class="text-light text-decoration-none">+52 (871) 759 1200</a>
</p>
</div>
</footer>
<script src="/plantillas/email.js?v=2212081958"></script>
<script type="application/ld+json">
         {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/www.elsiglodetorreon.com.mx\/\/noticia\/2022\/francia-insiste-en-vacunas-y-mascarilla-para-covid-y-epidemias-invernales.html",
    "headline": "Francia insiste en vacunas y mascarilla para COVID y epidemias invernales",
    "description": "El Gobierno franc\u00e9s urgi\u00f3 este viernes a los ciudadanos a vacunarse y recuperar el uso de la mascarilla para frenar el fuerte aumento de casos de covid, gripe y broquiolitis que sufre el pa\u00eds.'Afrontamos una epidemia triple', alert\u00f3 el ministro de Sanidad, Fran\u00e7ois Braun, durante una rueda de\u2026",
    "keywords": "covid, mascarilla, epidemias, ministro, mascarilla, casos, Gobierno",
    "datePublished": "2022-12-09T00:00:00-06:00",
    "dateModified": "2022-12-09T11:35:38-06:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de La Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico, CP 27000",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/media\/logos.svg"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/media\/logos.svg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "EFE",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/archivo\/?q=EFE&busqueda=autor"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/tecolotito.elsiglodetorreon.com.mx\/i\/2022\/12\/1627524.jpeg",
        "width": "750",
        "height": "375"
    },
    "articleBody": "El Gobierno franc\u00e9s urgi\u00f3 este viernes a los ciudadanos a vacunarse y recuperar el uso de la mascarilla para frenar el fuerte aumento de casos de covid, gripe y broquiolitis que sufre el pa\u00eds.\n\"Afrontamos una epidemia triple\", alert\u00f3 el ministro de Sanidad, Fran\u00e7ois Braun, durante una rueda de prensa en la que insisti\u00f3 en la importancia de acelerar la vacunaci\u00f3n contra la covid (sean primeras dosis o de refuerzo) y contra la gripe.\n\"La vacunaci\u00f3n sigue siendo nuestra arma de protecci\u00f3n masiva\", recalc\u00f3 el ministro, quien se\u00f1al\u00f3 que las inoculaciones contra la covid en los \u00faltimos meses est\u00e1n en un nivel \"inaceptable\".\nInsisti\u00f3 en que la vacuna \"es necesaria\" para personas de m\u00e1s de 60 a\u00f1os; quienes viven en residencias de ancianos; enfermos cr\u00f3nicos; mujeres embarazadas; sanitarios, auxiliares de vida y quienes viven con personas fr\u00e1giles.\nFrancia ha experimentado en las \u00faltimas semanas un fuerte aumento de casos de covid, con m\u00e1s de 100.000 positivos en algunos d\u00edas de la \u00faltima semana, mientras que las visitas a urgencias hospitalarias por casos agudos de gripe se han doblado, record\u00f3 el ministro.\nEn cuanto a la bronquiolitis, ha bajado ligeramente la fase aguda de noviembre, cuando miles de ni\u00f1os menores de dos a\u00f1os tuvieron que ser hospitalizados, aunque el ministro advirti\u00f3 de que \"los servicios pedi\u00e1tricos (de los hospitales) est\u00e1n casi llenos\".\nBraun asegur\u00f3 que con las vacunas y la recuperaci\u00f3n de la mascarilla y los gestos preventivos contra el coronavirus \"vamos a reducir significativamente la circulaci\u00f3n de virus invernales\" - entre los que no descart\u00f3 un posible brote de gastroenteritis, habitual en estas \u00e9pocas del a\u00f1o- y avanz\u00f3 que \"el beneficio para nuestra sanidad ser\u00e1 inmenso\".\nEl ministro de Sanidad dej\u00f3 claro que el Gobierno prefiere apelar al sentido com\u00fan de los ciudadanos \"frente a la regulaci\u00f3n y las multas\".\u00a0\n"
}
      </script>
<script>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</script>
<script src="/plantillas/js.js?v=2212081958"></script>
</body>
</html>
