<!DOCTYPE html>
<html lang="es-ES">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" />
</noscript>

<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "6b1n9zjgm5");
</script>
<meta charset="utf-8">
<title>Realiza PC revisión en planteles escolares, El Siglo de Torreón</title>
<meta http-equiv="refresh" content="3600">
<meta name="description" content="Tras el regreso de más de 100 planteles a clases presenciales en la Región Sureste, en lo que corresponde a Saltillo, el área municipal de Protección Civil ya "> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="/public/css/main.css?g=5.35">
<link rel="stylesheet" href="/public/css/pub.css?g=1.58">
<link rel="stylesheet" href="/public/css/notificaciones.css?v=1.14">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async src="https://www.elsiglodetorreon.com.mx/jq.redirect.minify.js?"></script>
<script async src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<script async src="/public/js/main.js?g=4.0.7" type="text/javascript"></script>
<script async src="/public/js/notificaciones.js?v=1.9"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="/favicon.ico" /> <meta property="fb:app_id" content="133034970052161">
<meta property="fb:pages" content="50822164516">
<meta property="og:site_name" content="El Siglo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Tras el regreso de más de 100 planteles a clases presenciales en la Región Sureste, en lo que corresponde a Saltillo, el área municipal de Protección Civil ya " />
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1929352.realiza-pc-revision-en-planteles-escolares.html" />
<meta property="og:title" content="Realiza PC revisión en planteles escolares" />
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2021/06/1442910.jpeg' />
<meta name="twitter:site" content="@torreon" />
<meta name="twitter:creator" content="@torreon" />
<meta name="twitter:domain" content="elsiglodetorreon.com.mx" />
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524" />
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1929352" />
<meta name="twitter:app:id:ipad" content="844166225" />
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon" />
<meta name="twitter:app:url:googleplay" content="https://www.elsiglodetorreon.com.mx/noticia/1929352.realiza-pc-revision-en-planteles-escolares.html" />
<meta name="twitter:title" content="Realiza PC revisión en planteles escolares" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tras el regreso de más de 100 planteles a clases presenciales en la Región Sureste, en lo que corresponde a Saltillo, el área municipal de Protección Civil ya " />
<meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2021/06/1442910.jpeg" />
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1929352.realiza-pc-revision-en-planteles-escolares">
<link rel="stylesheet" href="/public/css/comentarios.css?v=2">
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1929352.realiza-pc-revision-en-planteles-escolares.html" />
<link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2021/06/1442910.jpeg" property="image" />
<link rel="alternate" type="application/rss+xml" title="RSS: Coahuila, El Siglo de Torreón" href="http://www.elsiglodetorreon.com.mx/channel/saltillo.xml" />
<script src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '871541936550779');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=871541936550779&ev=PageView&noscript=1"
/></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var width = window.innerWidth || document.documentElement.clientWidth;
  	googletag.cmd.push(function() {

	  	if (width >= 768) {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[728, 90]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[728, 90]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[728, 90]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[300, 600]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());
	  	
	  	} else {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[300, 100]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[300, 250]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[300, 250]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[300, 250], [300, 100]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 300], [300, 100], [300, 250], [320, 50], [300, 220]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());	
	  	
	  	}
	    
	    googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 250], [300, 100]], 'div-gpt-ad-1548111656698-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorreonNoticiaTabs', [300, 250], 'div-gpt-ad-1548113557214-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorrNoticiaSky', [[160, 600], [300, 600]], 'div-gpt-ad-1548113866600-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/torreon_noticia_inf2', [[300, 250], [300, 100]], 'div-gpt-ad-1548113977073-0').addService(googletag.pubads());

	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();

  	});
</script>
<script>

          if(screen.width > 600) {

            googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot('/1012489/oop_01', 'div-gpt-ad-1540846354488-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs();
                  googletag.pubads().addEventListener('slotRenderEnded', function(){
                        var $adFrame = $('#div-gpt-ad-1540846354488-0 iframe');
                        $adFrame.css({'position': 'fixed', 'width': '100%', 'height': '1500px', 'z-index': '9', 'top' : '0'});
                        $adFrame.append();
                        setTimeout(function(){ $adFrame.css('display' , 'none') }, 13000);
                  });
                  googletag.enableServices();
            });
          }
          else {
            googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot('/1012489/inter_01', 'div-gpt-ad-1543084822137-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs();
                  googletag.pubads().addEventListener('slotRenderEnded', function(){
                        var $adFrame = $('#div-gpt-ad-1543084822137-0 iframe');
                        $adFrame.css({'position': 'fixed', 'width': '100%', 'height': '1000px', 'z-index': '999'});
                        $adFrame.append();
                        setTimeout(function(){ $adFrame.css('display' , 'none') }, 13000);
                  });
                  googletag.enableServices();
            });
          }
      </script><script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 286081,
            pageId: 1047027,
            formats: [
                 { id: 20802 }
,{ id: 7847 }
,{ id: 7846 }
            ],
            target: ''
        });
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=133034970052161&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adeqmedia-wwwelsiglodetorreoncommx/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://cdn.insurads.com/bootstrap/KTPHTO3L.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1012489/rich_noticia', [1, 1], 'div-gpt-ad-1620768300665-0').addService(googletag.pubads());  

googletag.defineSlot('/1012489/adeq-noticia-rich-2', [1, 1], 'div-gpt-ad-1621297829666-0').addService(googletag.pubads());

  googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="https://cdn.insurads.com/bootstrap/KTPHTO3L.js"></script> <link rel="stylesheet" href="/public/css/iralatienda.css?v=20210618074814">
<script>var secloc = 0;</script>
</head>
<body>
<script type="text/javascript">
         var eltoken = '2b998429b5315253eeb3d1cf11d6d59e';
      </script>
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
       //if(screen.width > 600) { 
sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
       //}
        
    });
</script>
<div id='div-gpt-ad-1620768300665-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620768300665-0'); });
  </script>
</div>

<div id='div-gpt-ad-1621297829666-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621297829666-0'); });
  </script>
</div>

<div id='div-gpt-ad-1540846354488-0' class="preHome" style="overflow:hidden;">
<script>
   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540846354488-0'); });
</script>
</div>
<div id='div-gpt-ad-1543084822137-0' class="preHome">
<script>
   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543084822137-0'); });
</script>
</div> <div class="row hidden-item hdr-1 header-sec-0">
<div class="col-md-2">
<ul class="sections-menu pt-2 pb-2">
<li class="sections-menu__item">
<a class="sections-menu__link" id="section_bx" href="" onclick="return false;">
<i class="material-icons">menu</i>
<span>SECCIONES</span>
</a>
</li>
</ul>
</div>
<div class="col-md-10 news-h-10">
<span class="news-header-date mt-3">18 de junio de 2021.</span>
<div class="header-blogo text-center">
<a href="/">
<img class="news-header-logo py-2" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" alt="El Siglo de Torreón">
</a>
</div>
<a class='header-button-login float-right mt-2 mb-2 text-white heder-login-quitar cpointer' onclick='return windowLogin();'>Entrar</a>
<a class="nombre_usuario float-right mt-3 mb-2 b-cf" href=""></a>
<a class="login_user cpointer" onclick="return windowLogin();">
<i class="material-icons header-user-ico float-right mt-1">perm_identity</i>
</a>

<a href="#">
<i class="material-icons float-right mr-2 pt-2 pb-2 notif-ico d-none" style="color:#cccccc;font-size:32px">notifications</i>
</a>
<div class="sg-searcher">
<form class="" action="/archivo/" method="get">
<input class="sg-searcher__input" type="text" name="q" value="" placeholder="Buscar">
<button class="sg-searcher__button--ot" type="button">
<i class="material-icons">search</i>
</button>
<button class="sg-searcher__button" type="submit">
<i class="material-icons">search</i>
</button>
</form>
</div>
<script type="text/javascript">
        $(document).ready(function () {
          $('.sg-searcher__button--ot').click(function () {

            $(this).css('display', 'none');

            $('.sg-searcher__button').addClass('active');
            $('.sg-searcher__input').addClass('active');
            $('.sg-searcher__input').focus();

          });
        });
      </script>
</div>
</div>

<div class="header-responsive">
<i class="material-icons header-responsive__button button-menu-1" id="section_bx-r">menu</i>
<a href="/">
<img class="header-responsive__logo" src="https://www.elsiglodetorreon.com.mx/m/files/filesd/logotipo_siglo_torreon2017.png" alt="El Siglo de Torreón" width="100%" height="100%">
</a>
<a href="/noticia/1929352.realiza-pc-revision-en-planteles-escolares.html/?desk=1">
<i class="material-icons desk-btn">desktop_windows</i>
</a>
</div>
<div class="header-responsive__opacity-layer">
<nav class="menu-responsive">
<div class="menu-responsive__header">
<i class="material-icons button-menu-2">menu</i>
</div>
</div>
<script type="text/javascript"> var windowLogin = function() { var ancho = 600; var left = (window.screen.width / 2) - (ancho/2); window.open('/login/','login','width='+ancho+',screenX='+left+',height=550,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no'); return false; } </script>
<div class="container">

<div class="row py-4 pub-1">
</div>

<div class="row no-01">
<header class="col">
<a href="/seccion/coahuila" class="news-point pl-3 pr-4">Coahuila</a>
<h1 class="news-title pl-3 pr-4  ">Realiza PC revisión en planteles escolares</h1>
<div class="col my-3 hidden-item"></div>
<div class="news-author ml-3 mr-5">
<p class="pl-0 pr-4 pt-2 pb-2">
<span class="news-author__name  pl-0 pr-2">
ISABEL AMPUDIA </span>
<br class="hidden-desk">
viernes 18 de junio 2021<span class="hidden-item">, actualizada 4:31 am</span>
</p>
</div>
</header>
</div>
<div id="badm"></div>
<input type="hidden" id="nid-badm" name="nid-badm" value="1929352">
<input type="hidden" id="titulo-badm" name="titulo-badm" value="Realiza PC revisión en planteles escolares">
<input type="hidden" id="fecha-badm" name="fecha-badm" value="2021-06-18">

<div class="row">
<div class="col-md-12 col-lg-8">
<div class="row fotonota pr-0">
<div class="col-md-12" style="overflow:hidden">
<a href="https://www.elsiglodetorreon.com.mx/fotos/1929352.realiza-pc-revision-en-planteles-escolares">
<img class="news-photo mt-3" src="/m/i/2021/06/1442910.jpeg" alt="Realiza PC revisión en planteles escolares" foto title="Realiza PC revisión en planteles escolares" width="100%" height="auto">
</a>
</div>


<div class="col-md-12 py-4">

<div id='div-gpt-ad-1548109689351-0' class='m-auto text-center' style='max-height:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548109689351-0'); });
</script>
</div>
</div>

</div>
</div>
<div class="col-md-12 col-lg-4">
<div class="row my-3 pub-n2">
<div class="col">

<div id='div-gpt-ad-1548111834380-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111834380-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 col-lg-8">

<div class="row notacom ">
<div class="col">
<div id="comments-a" class="news-comments-top ml-4 mb-4 mt--1">
<a class="news-comments-top__link comp-redes" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsiglodetorreon.com.mx/noticia/1929352.realiza-pc-revision-en-planteles-escolares.html" title="Compartir en Facebook">
<div class="news-comments-top__box box-fb"></div>

</a>
<a class="news-comments-top__link comp-redes" href="https://twitter.com/share?text=Realiza+PC+revisi%C3%B3n+en+planteles+escolares&url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1929352.realiza-pc-revision-en-planteles-escolares.html" title="Compartir en Twitter">
<div class="news-comments-top__box box-tw"></div>
</a>
<a class="news-comments-top__link" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e887b0b4b9bcafb4f58596f5a7b0a3bca6bc1666bbf5b0bbf5a5b9b4bba1b0b9b0a6f5b0a6b6bab9b4a7b0a6f3b7bab1ace887b0b4b9bcafb4f58596f5a7b0a3bca6bc1666bbf5b0bbf5a5b9b4bba1b0b9b0a6f5b0a6b6bab9b4a7b0a6f0e591f0e594f0e591f0e594bda1a1a5a6f0e694f0e793f0e793a2a2a2fbb0b9a6bcb2b9bab1b0a1baa7a7b0babbfbb6bab8fbb8adf0e793bbbaa1bcb6bcb4f0e793e4ece7ece6e0e7fba7b0b4b9bcafb4f8a5b6f8a7b0a3bca6bcbabbf8b0bbf8a5b9b4bba1b0b9b0a6f8b0a6b6bab9b4a7b0a6fbbda1b8b9" title="Enviar por correo">
<div class="news-comments-top__box box-ms"></div>
</a>
<a class="news-comments-top__link ws" href="https://api.whatsapp.com/send?text=Realiza PC revisión en planteles escolares https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1929352.realiza-pc-revision-en-planteles-escolares.html" title="WhatsApp">
<div class="news-comments-top__box box-ws"></div>

</a>
<a class="news-comments-top__link mas masredescomp" title="Ver comentarios">
<div class="news-comments-top__box box-mas mas masredescomp"></div>

</a>
<a class="news-comments-top__link fa" href="/me/?s=notas&add=1929352" title="Agregar a favoritos">
<div class="news-comments-top__box box-fa"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link pr" onclick="window.print();" title="Ver comentarios">
<div class="news-comments-top__box box-pr"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link copy" title="Copiar nota" onclick="copyToClipboard('#copy')">
<div class="news-comments-top__box box-copy">
<p id="copy" style="display: none;">https://www.elsiglodetorreon.com.mx/noticia/1929352.realiza-pc-revision-en-planteles-escolares.html</p>
</div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
 <a class="news-comments-top__link comentarios01" href="#comentarios" title="Ver comentarios">
<div class="news-comments-top__box box-co"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<center><h6 id="linkcopy">Enlace copiado</h6></center>
</div>
</div>

<article class="row notacont py-2 px-4 mr-1 mb-3">
<div class="col">
<p class="news-first pl-3 ml-4 pl-1">
Tras el regreso de más de 100 planteles a clases presenciales en la Región Sureste, en lo que corresponde a Saltillo, el área municipal de Protección Civil ya realiza operativos al azar en los planteles. </p>
<div id="ir-a-la-tienda" class="ir-a-la-tienda" style="display:none;text-align:center;width:100%;min-width:100%;margin:20px 0px"><a style="background:rgb(255, 255, 204);font-weight:normal;padding:10px 25px;text-decoration:underline;cursor:pointer;" href="/apps/?nid=1929352&from=noticia">Instalar aplicación de El Siglo</a></div>
<div id="scrollerads"></div>
<div class="news-text-contain pl-4">
<p></p>
<p>Según explicó Alberto Neira Vielma, director de Bomberos y Protección Civil de Saltillo, en caso se revisará que el personal de cada uno de los planteles que van reabriendo, cuente con el personal para supervisar internamente los protocolos, con la finalidad de revisar que estén en perfecto cumplimiento.</p>
<p></p>
<p>Destacó que se está en constante comunicación con organismos de la Secretaría de Educación, todos los martes hay sesión con el Subcomité Técnico Regional Covid-19, y en este caso la instancia educativa tiene un espacio en el que presenta a los integrantes los protocolos, y sobretodo cuales planteles van a reabrir, con la finalidad de programar revisiones en los mismos.</p>
<p></p>
<p>Recordó que para la reapertura de cualquier tipo de actividad tanto económica como educativa, se lleva a cabo una revisión por parte del Subcomité para que se revisen los protocolos a detalle, sobre todo si hay que hacer una corrección por parte del personal especializado del subcomité.</p>
<p></p>
<p>Dijo que dichos protocolos se bajan a cada uno de los interesados para que lleven a cabo una aplicación correcta de los mismos, y en este caso por parte de Protección Civil Saltillo, se lleva a cabo la revisión del cumplimiento correcto de cada uno de estos protocolos , con la finalidad de prevenir en todo momento los contagios.</p>
<p></p>
<p></p>

<div id="reacciones" class="mt-5 mb-5 text-center">
<button data-emo="1" data-no="0" id="emo1" class="emos btn btn-outline-secondary mb-2">👍 me gusta <small></small></button>
<button data-emo="2" data-no="0" id="emo2" class="emos btn btn-outline-secondary mb-2">😍 me encanta <small></small></button>
<button data-emo="3" data-no="0" id="emo3" class="emos btn btn-outline-secondary mb-2">🤣 divertido <small></small></button>
<button data-emo="4" data-no="0" id="emo4" class="emos btn btn-outline-secondary mb-2">😮 sorprendido <small></small></button>
<button data-emo="5" data-no="0" id="emo5" class="emos btn btn-outline-secondary mb-2">😡 enojado <small></small></button>
<button data-emo="6" data-no="0" id="emo6" class="emos btn btn-outline-secondary mb-2">😢 triste <small></small></button>
<h6 class="small"></h6>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                       //esta variable dejarla en la nota o en su caso, establecerla antes de la llamada al ajax
                                       var NOTA=1929352;
                                       $(function() {
                                             // carga las reacciones
                                             $.post("/noticia/reacciones.php", { emos: NOTA},function(m) { dibujaEmo(m); },'json');
                                             //
                                             $("button.emos").click(function() {
                                                   var t = $(this); var emo = t.attr('data-emo'); var no  = parseInt( t.attr('data-no') );
                                                   $("#emo"+emo+" SMALL").html( (no+1 )); //añadimos uno.
                                                   $.post("/noticia/reacciones.php", { emos: NOTA,me:emo },function(m) {
                                                         dibujaEmo(m);
                                                         for(var i=1;i<=6;i++) {
                                                               if(i != emo) { $("#emo"+i).addClass('d-none'); }
                                                               else { $("#reacciones").addClass('display-4').html( $("#emo"+i).html() ); }
                                                         }
                                                   },'json');
                                             });
                                             var dibujaEmo = function(emos) {
                                                   if(emos.emos !== undefined) {
                                                         $.each(emos.emos,function(i,item) {
                                                               var no = parseInt(item);
                                                               if(no>0) $("#emo"+i+" SMALL").html(item);
                                                         })
                                                   }
                                                   if(emos.total>0) {$("#reacciones h6").html('<em>Hay <strong>'+emos.total+'</strong> reacci'+(emos.total!=1?'ones':'ón')+' a la nota.</em>');}
                                             }
                                       });
                                    </script>
</div>
</div>
</article>
<div class="row py-4 pub-1">
<div class="col">

<div id='div-gpt-ad-1548110332223-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110332223-0'); });
</script>
</div> </div>
</div>
<div class="row fotonota">
<div class="col">
<a href="https://www.elsiglodetorreon.com.mx/fotos/1929352.realiza-pc-revision-en-planteles-escolares#f1">
<img class="news-photo mt-3 lazy" data-src="/m/i/2021/06/1442910.jpeg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="Supervisa Protección Civil de Saltillo los planteles escolares tras el regreso a las aulas presenciales." width="100%" height="auto">
<p class="news-photo__pie pt-2 pb-2 mx-3">Supervisa Protección Civil de Saltillo los planteles escolares tras el regreso a las aulas presenciales.</p>
</a>
</div>
</div>

<div class="row">
<div class="col">
</div>
</div>

<div class="row n-temas py-3">
<div class="col-md-1 pl-4">
<b class="temas-title mt-2">TAGS</b>
</div>
<div class="col-md-7">
<ul class="temas-list pt-1">
</ul>
</div>
<div class="col-md-4">
<div id="comments-b" class="news-comments-top ml-4 mb-4 mt-2">
</div>
</div>
<div class="col-md-12 pb-4">
<b class="d-inline temas-list__link mx-2 pr-3">Temas del día</b>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Alcoholímetro">Alcoholímetro</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Fraudes Internet">Fraudes Internet</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Coronavirus">Coronavirus</a> </li>
</div>
</div>

<div class="row">
<div class="col pt-2 pl-4">
<a href="/seccion/coahuila" class="news-point">MÁS DE Coahuila</a>
<span class="news-imp-2 float-right pr-4" data-no=""></span>
</div>
<div class="sep3 my-3 ml-3"></div>
</div>

<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110852703-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110852703-0'); });
</script>
</div> </div>

<div class="row row-fix">
<div class="col mb-1 mt-3 pr-0">
<span class="section-title pr-3 pl-2 bg-white">RELACIONADAS</span>
<div class="sep2 mb-4"></div>
</div>
</div>
<iframe id="n-rel" class="row n-rel pl-2 ml-2 row-fix1" src="/relacionadas/1929352" width="100%" height="720" scrolling="no" frameborder="0">
                           </iframe>
 <div class="row my-4 py-2">

<div id='div-gpt-ad-1548110945299-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110945299-0'); });
</script>
</div> </div>

<div class="row my-3 row-fix">
<div id="comentarios" class="col-md-12 py-4 pl-4 pr-0">
<span class="section-title px-0">COMENTA ESTA NOTICIA</span>
<div class="sep-red"></div>
</div>
</div>
<div class="row">
<div class="col">
<span id="hay-com" class="section-title" style="display:none;"></span>
</div>
</div>
<div class="col-md-12 comentarios mb-3 pl-4 bloque-de-comentarios-carga">
<div class="hay"></div>
<div id="comencon" class="comentas" name="comencon">
<div id="mensaje" class="d-none"></div>
<div class="comentario" method="post" id="comentarnota">
<textarea class="form-control" placeholder="Por favor identifíquese para poder comentar"></textarea>
<p class="lead"><a href="/comentar/1929352" class="haceruso" onclick="return windowLogin();">» Inicia sesión</a> para comentar</p>
</div>

</div>

</div>
<div class="mt-1 w-100">
<a class="otroscomm" href="/blogs/comentarios/" style="color: #b50000; text-transform: uppercase; display: inline-block; float: right; font-size: 0.9em;">Otros comentarios</a>
</div>
<div class="mt-3 pt-5 w-100 text-center d-none">
<div class="alert alert-warning mx-3" id="ranpromcod"></div>
</div>
</div>

<div class="col-md-12 col-lg-4  mt-3 ">

<div id='div-gpt-ad-1548111656698-0' class='m-auto pb-3 text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111656698-0'); });
</script>
</div> 
<div id="focos" class="w-100 px-2 py-2">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h3 class="section-title border-bottom">LO MÁS LEÍDO</h3>
<a class="elfoco elfoco1 my-2 lazy" href="/noticia/1928992.nina-se-roba-la-atencion-de-los-laguneros-durante-el-partido-de-algodoneros-contra-acereros.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442726.400.jpg);">
<p class="fp1 post-destacamos-h1"><big>1</big>Ni&ntilde;a se &#039;roba&#039; la atenci&oacute;n de los laguneros durante el partido de Algodoneros contra Acereros</p>
</a>
<a class="elfoco elfoco2 my-2 lazy" href="/noticia/1928844.roban-motocicleta-a-oficial-de-transito-y-vialidad-en-torreon.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442577.400.jpg);">
<p class="fp2 post-destacamos-h1"><big>2</big>Roban motocicleta a oficial de Tr&aacute;nsito y Vialidad en Torre&oacute;n</p>
</a>
</div>
<div class="text-center">
<img class="losfocos losfocos0 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="20" height="20" alt="0" /><img class="losfocos losfocos2 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="2" /><img class="losfocos losfocos4 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="4" /><img class="losfocos losfocos6 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="6" /><img class="losfocos losfocos8 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="8" /><img class="losfocos losfocos10 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="10" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442726.400.jpg','/noticia/1928992.nina-se-roba-la-atencion-de-los-laguneros-durante-el-partido-de-algodoneros-contra-acereros.html', '<big>1</big>Ni&ntilde;a se &#039;roba&#039; la atenci&oacute;n de los laguneros durante el partido de Algodoneros contra Acereros','Se vuelve la sensaci&oacute;n de la noche y pasea entre el p&uacute;blico'];

focos_secc[1] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442577.400.jpg','/noticia/1928844.roban-motocicleta-a-oficial-de-transito-y-vialidad-en-torreon.html', '<big>2</big>Roban motocicleta a oficial de Tr&aacute;nsito y Vialidad en Torre&oacute;n',''];

focos_secc[2] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442561.400.jpg','/noticia/1928554.muere-mujer-en-incendio-de-casa-en-torreon.html', '<big>3</big>Muere mujer en incendio de casa en Torre&oacute;n',''];

focos_secc[3] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442450.400.jpg','/noticia/1928553.tecnologia-rebasa-operativos-de-alcoholemia-vialidad-de-torreon.html', '<big>4</big>Tecnolog&iacute;a rebasa operativos de alcoholemia: Vialidad de Torre&oacute;n','Considera jefe de Tr&aacute;nsito y Vialidad que la mejor opci&oacute;n es ref'];

focos_secc[4] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442417.400.jpg','/noticia/1928512.esposa-embarazada-de-emir-pabon-pasa-a-terapia-intensiva-tras-accidente.html', '<big>5</big>Esposa embarazada de Emir Pab&oacute;n pasa a terapia intensiva tras accidente',''];

focos_secc[5] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442514.400.jpg','/noticia/1928623.choque-sobre-la-carretera-cuencame-gomez-palacio-deja-una-victima-mortal.html', '<big>6</big>Choque sobre la carretera Cuencam&eacute;-G&oacute;mez Palacio deja una v&iacute;ctima mortal',''];

focos_secc[6] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442531.400.jpg','/noticia/1928643.voy-a-ser-papa-muy-pronto-anuncia-christian-nodal.html', '<big>7</big>&#039;Voy a ser pap&aacute; muy pronto...&#039;, anuncia Christian Nodal',''];

focos_secc[7] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442801.400.jpg','/noticia/1929235.vendedor-ambulante-muere-arrollado-en-torreon-conductor-de-vehiculo-huyo.html', '<big>8</big>Vendedor ambulante muere arrollado en Torre&oacute;n; conductor de veh&iacute;culo huy&oacute;',''];

focos_secc[8] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442568.400.jpg','/noticia/1928584.es-victima-del-trafico-de-influencias-hija-mayor-de-hector-parra-lo-defiende.html', '<big>9</big>&#039;Es v&iacute;ctima del tr&aacute;fico de influencias&#039;; hija mayor de H&eacute;ctor Parra lo defiende',''];

focos_secc[9] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442579.400.jpg','/noticia/1928826.suspenden-funeral-porque-el-difunto-comenzo-a-moverse-dentro-del-ataud.html', '<big>10</big>Suspenden funeral porque el difunto comenz&oacute; a &#039;moverse&#039; dentro del ata&uacute;d',''];

focos_secc[10] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442636.400.jpg','/noticia/1928970.comparan-a-ninel-conde-con-ayuwoki-por-aspecto-de-su-rostro.html', '<big>11</big>Comparan a Ninel Conde con &#039;Ayuwoki&#039; por aspecto de su rostro','Desat&oacute; burlas tras su reciente aparici&oacute;n en el programa Hoy'];

focos_secc[11] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442659.400.jpg','/noticia/1929012.regresan-filtros-fijos-del-alcoholimetro-a-torreon.html', '<big>12</big>Regresan filtros fijos del Alcohol&iacute;metro a Torre&oacute;n','Advierten que no habr&aacute; la m&iacute;nima tolerancia para quienes insista'];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]);
         $(".fp2").html(focos_secc[nff2][2]);
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>

<span class="section-title w-100 mt-4 pb-0 d-block">EN TENDENCIA</span>
<iframe src="https://www.elsiglodetorreon.com.mx/gridnotas/?t=realiza-pc-revisi-n-en-planteles-escolares&f=1929352" width="200" scrolling="no" class="w-100 px-2 mb-3" style="border:0;width:100%;height:400px;margin-top:13px;" title="Noticias populares en el momento"></iframe>
<div id="nota_masvisto"></div>

<div class="row py-3 mx-auto">
<div class="col">

<div id='div-gpt-ad-1548113557214-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113557214-0'); });
</script>
</div><div id="sas_7846" style="text-align: center; margin-top: 10px"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script> </div>
</div>
<div class="row n-liga">
<span class="section-title w-100 text-right pr-4">ADEMÁS LEE</span>
<div class="col-md-12">
<a href="/noticia/1929135.twitter-permitiria-a-los-usuarios-eliminar-etiquetas-de-conversacion.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 390px;">
<figure class="card-img rounded-0"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442735.400.jpg" alt="Twitter permitiría a los usuarios eliminar etiquetas de conversación" style="height: 250px;"></figure>
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1" style="margin-bottom:-10px;">Twitter permitiría a los usuarios eliminar etiquetas de conversación</h5>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1928936.el-reconocimiento-facial-es-una-tecnologia-prometedora.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442615.200.jpg" alt="El reconocimiento facial es una tecnología prometedora" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">El reconocimiento facial es una tecnología prometedora</p>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1928180.joven-muestra-como-es-realmente-vivir-en-un-castillo.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442217.200.jpg" alt="Joven muestra cómo es realmente vivir en un castillo" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Joven muestra cómo es realmente vivir en un castillo</p>
</div>
</div>
</a>
</div>
</div>
<div class="row mt-3 row-mov">
<div class="col my-3">
<a href="/torreon" class="section-title bg-white pr-3 text-uppercase">ADEMÁS LEE:</a>
<div class="sep2"></div>
</div>
</div>
<div class="row sec-depo row-mov">
<div class="col-lg-12">
<div class="col">
<a class="post-lnk" href="/noticia/1929135.twitter-permitiria-a-los-usuarios-eliminar-etiquetas-de-conversacion.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442735.400.jpg" alt="" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Twitter permitiría a los usuarios eliminar etiquetas de conversación-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1928936.el-reconocimiento-facial-es-una-tecnologia-prometedora.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442615.400.jpg" alt="" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">El reconocimiento facial es una tecnología prometedora-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1928180.joven-muestra-como-es-realmente-vivir-en-un-castillo.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/06/1442217.400.jpg" alt="" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Joven muestra cómo es realmente vivir en un castillo-</p>
</div>
 </div>
</a>
</div>
</div>
</div>
<div class="row py-3 n-liga">
<div class="col">
<a href="/noticia/1925459.la-muerte-de-las-culturas-un-factor-de-riesgo-de-cancer.html">
<figure class="col px-0 text-white" style="overflow: hidden;max-height: 369px;">
<img class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/06/1440815.600.jpg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1 ">La ‘muerte de las culturas’, un factor de riesgo de cáncer</h5>
<p class="card-text post-date px-3">domingo 13</p>
</div>
</div>
</a>
</figure>
</div>

<div class="row my-3 ">
<div class="col">

<div id='div-gpt-ad-1548113866600-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113866600-0'); });
</script>
</div>
<div id='div-gpt-ad-1548113977073-0' class='pt-2 m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113977073-0'); });
</script>
</div> </div>
</div>
...
<div class="my-3 seg text-center">
</div>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548112961805-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548112961805-0'); });
</script>
</div> </div>

<div class="row pb-3"> <div id="mas-noticias" class="col col-mas-noticias"> <span class="text-secondary">Cargando más noticias...</span> </div> </div>

<div class="row pb-3 my-5"> <div class="col col-tendencia"> <span class="text-secondary">Cargando tendencia...</span> </div> </div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>

<div id="scrollnota1"></div>
</div>
</div>
<script>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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Realiza PC revisi\u00f3n en planteles escolares",
    "description": "Tras el regreso de m\u00e1s de 100 planteles a clases presenciales en la Regi\u00f3n Sureste, en lo que corresponde a Saltillo, el \u00e1rea municipal de Protecci\u00f3n Civil ya ",
    "datePublished": "2021-06-18T04:31:19-05:00",
    "dateModified": "2021-06-18T04:31:19-05:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "ISABEL AMPUDIA",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2021\/06\/1442910.jpeg",
        "width": "2362",
        "height": "1575"
    },
    "articleBody": "<p>Tras el regreso de m\u00e1s de 100 planteles a clases presenciales en la Regi\u00f3n Sureste, en lo que corresponde a Saltillo, el \u00e1rea municipal de Protecci\u00f3n Civil ya realiza operativos al azar en los planteles.<\/p>\n<p><\/p>\n<p>Seg\u00fan explic\u00f3 Alberto Neira Vielma, director de Bomberos y Protecci\u00f3n Civil de Saltillo, en caso se revisar\u00e1 que el personal de cada uno de los planteles que van reabriendo, cuente con el personal para supervisar internamente los protocolos, con la finalidad de revisar que est\u00e9n en perfecto cumplimiento.<\/p>\n<p><\/p>\n<p>Destac\u00f3 que se est\u00e1 en constante comunicaci\u00f3n con organismos de la Secretar\u00eda de Educaci\u00f3n, todos los martes hay sesi\u00f3n con el Subcomit\u00e9 T\u00e9cnico Regional Covid-19, y en este caso la instancia educativa tiene un espacio en el que presenta a los integrantes los protocolos, y sobretodo cuales planteles van a reabrir, con la finalidad de programar revisiones en los mismos.<\/p>\n<p><\/p>\n<p>Record\u00f3 que para la reapertura de cualquier tipo de actividad tanto econ\u00f3mica como educativa, se lleva a cabo una revisi\u00f3n por parte del Subcomit\u00e9 para que se revisen los protocolos a detalle, sobre todo si hay que hacer una correcci\u00f3n por parte del personal especializado del subcomit\u00e9.<\/p>\n<p><\/p>\n<p>Dijo que dichos protocolos se bajan a cada uno de los interesados para que lleven a cabo una aplicaci\u00f3n correcta de los mismos, y en este caso por parte de Protecci\u00f3n Civil Saltillo, se lleva a cabo la revisi\u00f3n del cumplimiento correcto de cada uno de estos protocolos , con la finalidad de prevenir en todo momento los contagios.<\/p>\n<p><\/p>\n<p><\/p>\n"
}
</script>
<div class="container spad">
<div class="row">
<div class="col-md-12">
<div class="col">
<div class="redes-con">
<a class="redes-circle" href="https://www.facebook.com/elsiglo.mx/" target="_blank"></a>
<a class="redes-circle redes-circle--t" href="https://twitter.com/torreon" target="_blank"></a>
<a class="redes-circle redes-circle--i" href="https://www.instagram.com/elsiglodetorreon/?hl=es-la" target="_blank"></a>
<a class="redes-circle redes-circle--p" href="https://www.pinterest.com.mx/elsiglo/" target="_blank"></a>
<a class="redes-circle redes-circle--y" href="https://www.youtube.com/channel/UC4lYTnNvOY3UXUFlsA3WyEw" target="_blank"></a>
<a class="redes-circle redes-circle--g" style="background-position-x: -314px;" href="https://news.google.com/publications/CAAqBggKMN-5TDDUzAg?hl=es" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="footer-top">
<span>El Siglo - Cia. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte. Col Centro, Torreón Coahuila México.
Teléfono (871) 7591200</span>
</div>
<footer class="sg-footer pt-4">
<div class="sg-footer__col-left">

<img class="sg-footer__logo" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/Rumbo-Al-Siglo.png" alt="Rumbo al siglo del Siglo" width="100%" height="100%">

</div>
<style>
    .pos {
        margin-top: -20px;
    }

    .sg-footer__logo {
        max-width: 170px;
    }

    @media (max-width: 992px) {
        .pos {
            margin-top: 0px;
        }
    }
    </style>
<div class="sg-footer__col-right pos">
<ul class="sg-footer-list">
<li class="sg-footer-list__item">INSTITUCIONAL</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/" title="Misión">Misión</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/?directivos" title="Directivos">Directivos</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contacto/" title="Contáctanos">Contáctanos</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">PUBLICIDAD</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/clasificados/" title="Clasificados">Clasificados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/desplegados/" title="Desplegados">Desplegados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/esquelas/" title="Esquelas">Esquelas</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.lagunashop.mx/" title="Lagunashop" target="_blank">Lagunashop</a>
</li>

</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">CLUB DEL SUSCRIPTOR</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/club/suscriptor/" title="Suscribirse" target="_blank">Suscribirse</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/hemeroteca/" title="Edición impresa PDF">Edición impresa PDF</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.elsiglodetorreon.com.mx/hemeroteca/" title="Edición de 1922 a la fecha">Edición de 1922 a la fecha</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/club/suscriptor/" title="Promociones del club" target="_blank">Promociones del club</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">EL SIGLO EN LÍNEA</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/id/" title="Crear cuenta">Crear cuenta</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/rss/" title="RSS">RSS</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/privacidad/" title="Política de privacidad">Política de
privacidad</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/terminos/" title="Aviso legal">Aviso legal</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contenidos/" title="Mapa del sitio">Mapa del sitio</a>
</li>
</ul>

</div>
<div class="footer-bottom mt-4 pt-2 pb-2">
<a class="footer-bottom__link" href="#" title="Grupo Celsa">GRUPO CELSA - </a>
<a class="footer-bottom__link" href="https://www.elsiglodetorreon.com.mx" title="El Siglo de Torreón">El Siglo
de Torreón - </a>
<a class="footer-bottom__link" href="https://elsiglo.mx" target="_blank" title="El Siglo.mx">El Siglo.mx - </a>
<a class="footer-bottom__link" href="https://elsiglodedurango.com.mx" target="_blank" title="El Siglo de Durango">El Siglo de Durango - </a>
<a class="footer-bottom__link" href="https://siglo.mx/coahuila/" target="_blank" title="El Siglo de Coahuila">El
Siglo de Coahuila - </a>
<a class="footer-bottom__link" href="https://doctorencasa.elsiglo.mx" target="_blank" title="Doctor en casa">Doctor en casa - </a>
<a class="footer-bottom__link" href="https://siglonuevo.mx" target="_blank" title="Siglo Nuevo">Siglo Nuevo -
</a>
<a class="footer-bottom__link" href="https://lagunashop.mx" target="_blank" title="Lagunashop">Lagunashop.mx -
</a>
<a class="footer-bottom__link" href="https://www.celsaimpresos.com.mx" target="_blank" title="Celsa impresos">Celsa Impresos - </a>
<a class="footer-bottom__link textw">Celsa Distribuciones - </a>
<a class="footer-bottom__link textw">Celsa Media Marketing</a>
</div>
</footer>
</div>
<style> @media (min-width: 900px){ .hidden-item1{display: none;} } </style>
<script type="text/javascript"> $(document).ready(function () { $('.sg-menu__link').click(function (e) { if($(this).children('i').hasClass('giro')) { $(this).children('i').removeClass('giro'); } else { $(this).children('i').addClass('giro'); } }); }); </script>
<div class="sg-wrapper-menu off">
<div class="sg-wrapper-menu__scroll-layer">
<div class="sg-menu-sections">
<div class="sg-menu-sections__header py-2">
<div style="width:100%;height:6px;"></div>
<a class="sg-section-button-home mt-3 ml-2 text-white" href="/" title="Inicio"> <i class="material-icons hidden-item" style="font-size:28px;margin-top:-5px;">home</i> Inicio </a>

<div class="content-notification content-notification--lateral float-right">
<i class="material-icons menu-header-button menu-header-button--notification mr-5 mt-2">
notifications
</i>
<div class="content-notification__indicator off"></div>
</div>
<button id="close-reponsive" class="close-reponsive" type="button" name="button"> <i class="material-icons">close</i> </button>
<div style="width:100%;height:6px;background-color:rgba(23,23,23,.95);display:none;"></div>
</div>
<div class="sg-menu-sections__body">
<div class="sg-menu-notifications mt-3 off">
<div class="sg-menu-notifications__hedaer">
Notificaciones <span class="mtcl">Marcar todo como leído</span>
</div>
<ul class="sg-menu-notifications-list">
</ul>
<a href="/alertas/" title="Alertas" class="link-mas">Ver más</a>
</div>
<ul class="sg-menu sg-menu--gray py-3 pl-3">

<li class="sg-menu__item">
<form action="/archivo/" title="Archivo"><input type="text" class="px-2 py-1 rounded border-0" name="q" placeholder="Buscar" style="width:200px;"><button type="submit" class="btn btn-primary btn-sm align-top w-60">Ir</button></form>
</li>
<li class="sg-menu__item hidden-item1"> <a class="sg-menu__link" href="/anuncios/" title="Clasificados">Clasificados</a> </li>
<li class="sg-menu__item hidden-item1"> <a class="sg-menu__link" href="/anuncios/esquelas/" title="Esquelas">Esquelas</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/archivo/" title="Archivo">Archivo noticias</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a> </li>
<li class="sg-menu__item hidden-item1"> <a class="sg-menu__link" href="/club/suscriptor/" title="Club del suscriptor" style="color:#bf1b23;">Club del Suscriptor</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/tendencia/" title="Tendencia">Tendencia hoy</a> </li>
</ul>
<ul class="sg-menu mt-2 py-3 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionLaguna" title="Opción laguna" role="button" aria-expanded="false" aria-controls="opcionLaguna"> La Laguna <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionLaguna">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/local/" title="Torreón">Torreón</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/gomezylerdo/" title="Gómez y Lerdo">Gómez Palacio</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/policiaca/" title="Policiaca">Policiaca</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/regional/" title="Regional">Regionales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/reclamociudadano/" title="Reclamo ciudadano">Reclamo ciudadano</a> </li>
</ul>
</li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionEstados" title="Estados" role="button" aria-expanded="false" aria-controls="opcionEstados"> Estados <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionEstados">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/coahuila/" title="Coahuila">Coahuila</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/durango/" title="Durango">Durango</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/editoriales/" title="Editoriales">Editorial</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionNacional" title="Nacional" role="button" aria-expanded="false" aria-controls="opcionNacional"> Noticias <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionNacional">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/nacional/" title="Nacional">Nacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/internacional/" title="Internacional">Internacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/finanzas/" title="Finanzas">Finanzas</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/meta/" title="Meta / Deportes">Meta / Deportes</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/espectaculos/" title="Espectaculos">Espectáculos</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionMas" title="Más" role="button" aria-expanded="false" aria-controls="opcionMas"> Más <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionMas">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sociales/" title="Nosotros">Nosotros / Sociales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/cultura/" title="Cultura">Cultura</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/ciencia/" title="Ciencia">Ciencia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/doctorencasa/" title="Doctor en casa">Salud</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sucesos/" title="Sucesos">Sucesos</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/bellezas/" title="Bellezas">Bellezas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/estilodevida/" title="Estilo de vida">Estilo de vida</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/mascotas/" title="Mascotas">Mascotas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/siglos-de-historia/" title="Siglos de historia">Siglos de Historia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.ayojon.mx/" title="Ay Ojon">Ayojon.mx</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/directorios" title="Ay Ojon">Directorio</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu sg-menu--highlight pl-2">
<li class="sg-menu__item ml-2"> <a class="sg-menu__link" href="/galeria/" title="Fotos">Fotos</a>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link pl-3" href="/siglotv/" title="Siglo TV"> Siglo TV</a></li>
</ul>
<ul class="sg-menu sg-menu--gray py-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionAnuncios" title="Anuncios" role="button" aria-expanded="false" aria-controls="opcionAnuncios"> Anuncios <i class="material-icons" style="color:#565656;">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionAnuncios">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/anuncios/" style="color:#565656!important;" title="Clasificados">Clasificados y desplegados</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/anuncios/esquelas/" style="color:#565656!important;" title="Obituarios">Obituarios</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/anuncios/esquelas/" style="color:#565656!important;" title="Esquelas">Esquelas</a> </li>

<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" style="color:#565656!important;" title="Tienda Lagunashop">Tienda - Lagunashop.mx</a> </li>
</ul>
</li>
</ul>
</li>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementos" role="button" aria-expanded="false" aria-controls="opcionSuplementos" title="Suplementos"> Suplementos <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementos">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/" title="Suplementos / PDF">Suplementos / PDF</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/galeria/?s=67" title="Rostros">Rostros</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.siglonuevo.mx/" title="Siglo Nuevo">Siglo Nuevo</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://doctorencasa.elsiglo.mx/" title="Dr. en Casa">Dr. en Casa</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/guiaescolar/" title="Guía escolar">Guía Escolar</a> </li>
<li class="sg-menu__item">
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementosOtros" role="button" aria-expanded="false" aria-controls="opcionSuplementosOtros" title="Otros"> Otros <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementosOtros">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/micro/menudeantojos" title="Menú de antojos">Menú de antojos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/siacepto/" title="Sí acepto">Sí Acepto</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/sup/teco/" title="Tecolotito">Tecolotito</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/hemeroteca/pdf;2018-12-31;res;1" title="Hemeroteca">Resumen Económico </a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://elsiglo.mx/emprendedoras/" title="Emprendedoras Laguneras">Laguneras Emprendedoras</a> </li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionServicios" role="button" aria-expanded="false" aria-controls="opcionServicios" title="Servicios"> Servicios <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionServicios">

<li class="sg-menu__item"> <a class="sg-submenu__link" href="/divisas/" title="Divisas">Divisas</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/eventos/" title="Eventos">Eventos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/especiales/" title="Especiales">Especiales</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">

<a class="sg-menu__link tvp" href="https://www.lagunashop.mx/" target="_blank" title="Lagushop">Lagunashop</a>

</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item"> <a class="sg-menu__link" href="/contenidos" title="Mapa del sitio">Mapa del sitio</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/me/" title="Login status">Mi cuenta</a> </li>
</ul>
<div class="btn_nav_des_login">
<a class="sg-section-button-account mt-3 ml-2 text-white cpointer" onclick="return windowLogin();" style="width:65%;">Ingresar a mi cuenta</a>
</div>
</div>
</div>
</div>
</div>
<div class="cover-layer off"></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
<link rel="stylesheet" href="/public/css/cerrarnota.css">
<script async defer src="/public/js/cerrarnota.js?v=5.1" type="text/javascript"></script>

<script async defer src="/public/js/scripts_nota.js?v=5.11" type="text/javascript"></script>
</body>
</html>
