<!DOCTYPE html>
<html lang="es-ES">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" />
</noscript>
<meta charset="utf-8">
<title>Se suma la UA de C a prevención de violencia, El Siglo de Torreón</title>
<meta http-equiv="refresh" content="3600">
<meta name="description" content="Para establecer acuerdos de colaboración, el Instituto Coahuilense de las Mujeres (ICM) encabezó una reunión de trabajo con la Facultad de Medicina de la Unive"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="/public/css/main.css?g=5.33">
<link rel="stylesheet" href="/public/css/pub.css?g=1.58">
<link rel="stylesheet" href="/public/css/notificaciones.css?v=1.14">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://www.elsiglodetorreon.com.mx/jq.redirect.minify.js?"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>

<script src="/public/js/main.js?g=4.0.7" type="text/javascript"></script>
<script src="/public/js/notificaciones.js?v=1.9"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<meta property="fb:app_id" content="133034970052161">
<meta property="fb:pages" content="50822164516">
<meta property="og:site_name" content="El Siglo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Para establecer acuerdos de colaboración, el Instituto Coahuilense de las Mujeres (ICM) encabezó una reunión de trabajo con la Facultad de Medicina de la Unive" />
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1838542.se-suma-la-ua-de-c-a-prevencion-de-violencia.html" />
<meta property="og:title" content="Se suma la UA de C a prevención de violencia" />
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/90/siglomx-icon-logo.png?fb=1' />
<meta name="twitter:site" content="@torreon" />
 <meta name="twitter:creator" content="@torreon" />
<meta name="twitter:domain" content="elsiglodetorreon.com.mx" />
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524" />
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1838542" />
<meta name="twitter:app:id:ipad" content="844166225" />
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon" />
<meta name="twitter:app:url:googleplay" content="https://www.elsiglodetorreon.com.mx/noticia/1838542.se-suma-la-ua-de-c-a-prevencion-de-violencia.html" />
<meta name="twitter:title" content="Se suma la UA de C a prevención de violencia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Para establecer acuerdos de colaboración, el Instituto Coahuilense de las Mujeres (ICM) encabezó una reunión de trabajo con la Facultad de Medicina de la Unive" />
<meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/90/siglomx-icon-logo.png?fb=1" />
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1838542.se-suma-la-ua-de-c-a-prevencion-de-violencia">
<link rel="stylesheet" href="/public/css/comentarios.css?v=1">
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1838542.se-suma-la-ua-de-c-a-prevencion-de-violencia.html" />
<link rel="image_src" href="https://www.elsiglodetorreon.com.mx/90/siglomx-icon-logo.png?fb=1" property="image" />
<link rel="alternate" type="application/rss+xml" title="RSS: La i Laguna, El Siglo de Torreón" href="http://www.elsiglodetorreon.com.mx/channel/lailaguna.xml" />
<script src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script><script async type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '871541936550779');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=871541936550779&ev=PageView&noscript=1"
/></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var width = window.innerWidth || document.documentElement.clientWidth;
  	googletag.cmd.push(function() {

	  	if (width >= 768) {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[728, 90]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[728, 90]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[728, 90]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[300, 600]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());
	  	
	  	} else {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[300, 100]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[300, 250]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[300, 250]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[300, 250], [300, 100]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 300], [300, 100], [300, 250], [300, 220]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());	
	  	
	  	}
	    
	    googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 250], [300, 100]], 'div-gpt-ad-1548111656698-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorreonNoticiaTabs', [300, 250], 'div-gpt-ad-1548113557214-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorrNoticiaSky', [[160, 600], [300, 600]], 'div-gpt-ad-1548113866600-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/torreon_noticia_inf2', [[300, 250], [300, 100]], 'div-gpt-ad-1548113977073-0').addService(googletag.pubads());

	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();

  	});
</script>
<script>

          if(screen.width > 600) {

            googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot('/1012489/oop_01', 'div-gpt-ad-1540846354488-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs();
                  googletag.pubads().addEventListener('slotRenderEnded', function(){
                        var $adFrame = $('#div-gpt-ad-1540846354488-0 iframe');
                        $adFrame.css({'position': 'fixed', 'width': '100%', 'height': '1500px', 'z-index': '9', 'top' : '0'});
                        $adFrame.append();
                        setTimeout(function(){ $adFrame.css('display' , 'none') }, 13000);
                  });
                  googletag.enableServices();
            });
          }
          else {
            googletag.cmd.push(function() {
                  googletag.defineOutOfPageSlot('/1012489/inter_01', 'div-gpt-ad-1543084822137-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs();
                  googletag.pubads().addEventListener('slotRenderEnded', function(){
                        var $adFrame = $('#div-gpt-ad-1543084822137-0 iframe');
                        $adFrame.css({'position': 'fixed', 'width': '100%', 'height': '1000px', 'z-index': '999'});
                        $adFrame.append();
                        setTimeout(function(){ $adFrame.css('display' , 'none') }, 13000);
                  });
                  googletag.enableServices();
            });
          }
      </script><script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 286081,
            pageId: 1047027,
            formats: [
                 { id: 20802 }
,{ id: 7847 }
,{ id: 7846 }
            ],
            target: ''
        });
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=133034970052161&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adeqmedia-wwwelsiglodetorreoncommx/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://cdn.insurads.com/bootstrap/KTPHTO3L.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820527814/elsiglodetorreon.com.mx_rich_media_ADEQ', [1, 1], 'div-gpt-ad-1560530790798-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="stylesheet" href="/public/css/notificaciones.css">
<link rel="stylesheet" href="/public/css/iralatienda.css?v=20210216105705">
<script src="/public/js/notificaciones.js"></script>
<script src="/public/js/nota.js?v=1.0"></script>
<script>var secloc = 0;</script>
</head>
<body>
<script type="text/javascript">
var eltoken = '2b998429b5315253eeb3d1cf11d6d59e';
</script>
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
       //if(screen.width > 600) { 
sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
       //}
        
    });
</script>
<div id='div-gpt-ad-1560530790798-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560530790798-0'); });
</script>
</div>

<div id='div-gpt-ad-1540846354488-0' class="preHome" style="overflow:hidden;">
<script>
   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540846354488-0'); });
</script>
</div>
<div id='div-gpt-ad-1543084822137-0' class="preHome">
<script>
   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543084822137-0'); });
</script>
</div> <div class="row hidden-item hdr-1 header-sec-0">
<div class="col-md-2">
<ul class="sections-menu pt-2 pb-2">
<li class="sections-menu__item">
<a class="sections-menu__link" id="section_bx" href="" onclick="return false;">
<i class="material-icons">menu</i>
<span>SECCIONES</span>
</a>
</li>
</ul>
</div>
<div class="col-md-10 news-h-10">
<span class="news-header-date mt-3">16 de febrero de 2021.</span>
<div class="header-blogo text-center">
<a href="/">
<img class="news-header-logo py-2" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" alt="El Siglo de Torreón">
</a>
</div>
<a class='header-button-login float-right mt-2 mb-2 text-white heder-login-quitar cpointer' onclick='return windowLogin();'>Entrar</a>
<a class="nombre_usuario float-right mt-3 mb-2 b-cf" href=""></a>
<a class="login_user cpointer" onclick="return windowLogin();">
<i class="material-icons header-user-ico float-right mt-1">perm_identity</i>
</a>

<a href="#">
<i class="material-icons float-right mr-2 pt-2 pb-2 notif-ico d-none" style="color:#cccccc;font-size:32px">notifications</i>
</a>
<div class="sg-searcher">
<form class="" action="/archivo/" method="get">
<input class="sg-searcher__input" type="text" name="q" value="" placeholder="Buscar">
<button class="sg-searcher__button--ot" type="button">
<i class="material-icons">search</i>
</button>
<button class="sg-searcher__button" type="submit">
<i class="material-icons">search</i>
</button>
</form>
</div>
<script type="text/javascript">
        $(document).ready(function () {
          $('.sg-searcher__button--ot').click(function () {

            $(this).css('display', 'none');

            $('.sg-searcher__button').addClass('active');
            $('.sg-searcher__input').addClass('active');
            $('.sg-searcher__input').focus();

          });
        });
      </script>
</div>
</div>

<div class="header-responsive">
<i class="material-icons header-responsive__button button-menu-1" id="section_bx-r">menu</i>
<a href="/">
<img class="header-responsive__logo" src="https://www.elsiglodetorreon.com.mx/m/files/filesd/logotipo_siglo_torreon2017.png" alt="El Siglo de Torreón">
</a>
<a href="/noticia/1838542.se-suma-la-ua-de-c-a-prevencion-de-violencia.html/?desk=1">
<i class="material-icons desk-btn">desktop_windows</i>
</a>
</div>
<div class="header-responsive__opacity-layer">
<nav class="menu-responsive">
<div class="menu-responsive__header">
<i class="material-icons button-menu-2">menu</i>
</div>
</div>
<script type="text/javascript"> var windowLogin = function() { var ancho = 600; var left = (window.screen.width / 2) - (ancho/2); window.open('/login/','login','width='+ancho+',screenX='+left+',height=550,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no'); return false; } </script>
<div class="container">

<div class="row py-4 pub-1">
</div>

<div class="row no-01">
<header class="col">
<a href="/seccion/lailaguna" class="news-point pl-3 pr-4">La i Laguna</a>
<h1 class="news-title pl-3 pr-4  ">Se suma la UA de C a prevención de violencia</h1>
<div class="col my-3 hidden-item"></div>
<div class="news-author ml-3 mr-5">
<p class="pl-0 pr-4 pt-2 pb-2">
<span class="news-author__name  pl-0 pr-2">
LA I LAGUNA </span>
<br class="hidden-desk">
martes 16 de febrero 2021<span class="hidden-item">, actualizada 9:36 am</span>
</p>
</div>
</header>
</div>
<div id="badm"></div>
<input type="hidden" id="nid-badm" name="nid-badm" value="1838542">
<input type="hidden" id="titulo-badm" name="titulo-badm" value="Se suma la UA de C a prevención de violencia">
<input type="hidden" id="fecha-badm" name="fecha-badm" value="2021-02-16">

<br>
<div class="row">
<div class="col-md-12 col-lg-8">

<div class="row notacom ">
<div class="col">
<div id="comments-a" class="news-comments-top ml-4 mb-4 mt--1">
<a class="news-comments-top__link comp-redes" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsiglodetorreon.com.mx/noticia/1838542.se-suma-la-ua-de-c-a-prevencion-de-violencia.html" title="Compartir en Facebook">
<div class="news-comments-top__box box-fb"></div>

</a>
<a class="news-comments-top__link comp-redes" href="https://twitter.com/share?text=Se+suma+la+UA+de+C+a+prevenci%C3%B3n+de+violencia&url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1838542.se-suma-la-ua-de-c-a-prevencion-de-violencia.html" title="Compartir en Twitter">
<div class="news-comments-top__box box-tw"></div>
</a>
<a class="news-comments-top__link" href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdd3e5a0f3f5ede1a0ece1a0d5c1a0e4e5a0c3a0e1a0f0f2e5f6e5eee3e94333eea0e4e5a0f6e9efece5eee3e9e1a6e2efe4f9bdd3e5a0f3f5ede1a0ece1a0d5c1a0e4e5a0c3a0e1a0f0f2e5f6e5eee3e94333eea0e4e5a0f6e9efece5eee3e9e1a5b0c4a5b0c1a5b0c4a5b0c1e8f4f4f0f3a5b3c1a5b2c6a5b2c6f7f7f7aee5ecf3e9e7ecefe4e5f4eff2f2e5efeeaee3efedaeedf8a5b2c6eeeff4e9e3e9e1a5b2c6b1b8b3b8b5b4b2aef3e5adf3f5ede1adece1adf5e1ade4e5ade3ade1adf0f2e5f6e5eee3e9efeeade4e5adf6e9efece5eee3e9e1aee8f4edec" title="Enviar por correo">
<div class="news-comments-top__box box-ms"></div>
</a>
<a class="news-comments-top__link ws" href="https://api.whatsapp.com/send?text=Se suma la UA de C a prevención de violencia https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1838542.se-suma-la-ua-de-c-a-prevencion-de-violencia.html" title="WhatsApp">
<div class="news-comments-top__box box-ws"></div>

</a>
<a class="news-comments-top__link mas masredescomp" title="Ver comentarios">
<div class="news-comments-top__box box-mas mas masredescomp"></div>

</a>
<a class="news-comments-top__link fa" href="/me/?s=notas&add=1838542" title="Agregar a favoritos">
<div class="news-comments-top__box box-fa"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link pr" onclick="window.print();" title="Ver comentarios">
<div class="news-comments-top__box box-pr"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link copy" title="Copiar nota" onclick="copyToClipboard('#copy')">
<div class="news-comments-top__box box-copy">
<p id="copy" style="display: none;">https://www.elsiglodetorreon.com.mx/noticia/1838542.se-suma-la-ua-de-c-a-prevencion-de-violencia.html</p>
</div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link comentarios01" href="#comentarios" title="Ver comentarios">
<div class="news-comments-top__box box-co"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<center><h6 id="linkcopy">Enlace copiado</h6></center>
</div>
</div>

<article class="row notacont py-2 px-4 mr-1 mb-3">
<div class="col">
<p class="news-first pl-3 ml-4 pl-1">
Para establecer acuerdos de colaboración, el Instituto Coahuilense de las Mujeres (ICM) encabezó una reunión de trabajo con la Facultad de Medicina de la Universidad Autónoma de Coahuila (UA de C), en la que acordaron la implementación de algunas estrategias de prevención de la violencia contra las mujeres en el ámbito del sector médico. </p>
<div id="ir-a-la-tienda" class="ir-a-la-tienda" style="display:none;text-align:center;width:100%;min-width:100%;margin:20px 0px"><a style="background:rgb(255, 255, 204);font-weight:normal;padding:10px 25px;text-decoration:underline;cursor:pointer;" href="/apps/?nid=1838542&from=noticia">Instalar aplicación de El Siglo</a></div>
<div id="scrollerads"></div>
<div class="news-text-contain pl-4">
<p></p>
<p>La sesión estuvo presidida por la titular del ICM, Katy Salinas Pérez, y el director de la Facultad de Medicina, Jesús Ángel Padilla Gámez. El personal tiene la obligación de aplicar la Norma Oficial Mexicana NOM 046.</p>

<div id="reacciones" class="mt-5 mb-5 text-center">
<button data-emo="1" data-no="0" id="emo1" class="emos btn btn-outline-secondary mb-2">👍 me gusta <small></small></button>
<button data-emo="2" data-no="0" id="emo2" class="emos btn btn-outline-secondary mb-2">😍 me encanta <small></small></button>
<button data-emo="3" data-no="0" id="emo3" class="emos btn btn-outline-secondary mb-2">🤣 divertido <small></small></button>
<button data-emo="4" data-no="0" id="emo4" class="emos btn btn-outline-secondary mb-2">😮 sorprendido <small></small></button>
<button data-emo="5" data-no="0" id="emo5" class="emos btn btn-outline-secondary mb-2">😡 enojado <small></small></button>
<button data-emo="6" data-no="0" id="emo6" class="emos btn btn-outline-secondary mb-2">😢 triste <small></small></button>
<h6 class="small"></h6>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
//esta variable dejarla en la nota o en su caso, establecerla antes de la llamada al ajax
var NOTA=1838542;
$(function() {
   // carga las reacciones
   $.post("/noticia/reacciones.php", { emos: NOTA},function(m) { dibujaEmo(m); },'json');
   //
   $("button.emos").click(function() {
      var t = $(this); var emo = t.attr('data-emo'); var no  = parseInt( t.attr('data-no') );
      $("#emo"+emo+" SMALL").html( (no+1 )); //añadimos uno.
      $.post("/noticia/reacciones.php", { emos: NOTA,me:emo },function(m) {
	 dibujaEmo(m);
	 for(var i=1;i<=6;i++) {
	    if(i != emo) { $("#emo"+i).addClass('d-none'); }
	    else { $("#reacciones").addClass('display-4').html( $("#emo"+i).html() ); }
	 }
      },'json');
   });
   var dibujaEmo = function(emos) {
      if(emos.emos !== undefined) {
	 $.each(emos.emos,function(i,item) {
	    var no = parseInt(item);
	    if(no>0) $("#emo"+i+" SMALL").html(item);
	 })
      }
      if(emos.total>0) {$("#reacciones h6").html('<em>Hay <strong>'+emos.total+'</strong> reacci'+(emos.total!=1?'ones':'ón')+' a la nota.</em>');}
   }
});
</script>
</div>
</div>
</article>
<div class="row py-4 pub-1">
<div class="col">

<div id='div-gpt-ad-1548110332223-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110332223-0'); });
</script>
</div> </div>
</div>

<div class="row">
<div class="col">
</div>
</div>

<div class="row n-temas py-3">
<div class="col-md-1 pl-4">
<b class="temas-title mt-2">TAGS</b>
</div>
<div class="col-md-7">
<ul class="temas-list pt-1">
</ul>
</div>
<div class="col-md-4">
<div id="comments-b" class="news-comments-top ml-4 mb-4 mt-2">
</div>
</div>
<div class="col-md-12 pb-4">
<b class="d-inline temas-list__link mx-2 pr-3">Temas del día</b>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Bajas Temperaturas">Bajas Temperaturas</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Bitcoin">Bitcoin</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Coronavirus">Coronavirus</a> </li>
</div>
</div>

<div class="row">
<div class="col pt-2 pl-4">
<a href="/seccion/lailaguna" class="news-point">MÁS DE La i Laguna</a>
<span class="news-imp-2 float-right pr-4" data-no=""></span>
</div>
<div class="sep3 my-3 ml-3"></div>
</div>

<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110852703-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110852703-0'); });
</script>
</div> </div>

<div class="row row-fix">
<div class="col mb-1 mt-3 pr-0">
<span class="section-title pr-3 pl-2 bg-white">RELACIONADAS</span>
<div class="sep2 mb-4"></div>
</div>
</div>
<iframe id="n-rel" class="row n-rel pl-2 ml-2 row-fix1" src="/relacionadas/1838542" width="100%" height="720" scrolling="no" frameborder="0">
	       </iframe>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110945299-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110945299-0'); });
</script>
</div> </div>

<div class="row my-3 row-fix">
<div id="comentarios" class="col-md-12 py-4 pl-4 pr-0">
<span class="section-title px-0">COMENTA ESTA NOTICIA</span>
<div class="sep-red"></div>
</div>
</div>
<div class="row">
<div class="col">
<span id="hay-com" class="section-title" style="display:none;"></span>
</div>
</div>
<div class="col-md-12 comentarios mb-3 pl-4 bloque-de-comentarios">
<span class="text-secondary">Cargando comentarios...</span>
</div>
<div class="mt-1 w-100">
<a class="otroscomm" href="/blogs/comentarios/" style="color: #b50000; text-transform: uppercase; display: inline-block; float: right; font-size: 0.9em;">Otros comentarios</a>
</div>
<div class="mt-3 pt-5 w-100 text-center d-none">
<div class="alert alert-warning mx-3" id="ranpromcod"></div>
</div>
</div>

<div class="col-md-12 col-lg-4  mt-3 ">

<div id='div-gpt-ad-1548111656698-0' class='m-auto pb-3 text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111656698-0'); });
</script>
</div>

<div id="focos" class="w-100 px-2 py-2">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h3 class="section-title border-bottom">LO MÁS LEÍDO</h3>
<a class="elfoco elfoco1 my-2 lazy" href="/noticia/1838600.poncho-de-nigris-se-disculpa-por-burlas-a-torreon.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397627.400.jpg);">
<p class="fp1 post-destacamos-h1"><big>1</big>Poncho de Nigris se disculpa por burlas a Torre&oacute;n</p>
</a>
<a class="elfoco elfoco2 my-2 lazy" href="/noticia/1838588.hombres-armados-roban-joyas-y-dinero-en-ejido-de-gomez-palacio.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397523.400.jpg);">
<p class="fp2 post-destacamos-h1"><big>2</big>Hombres armados roban joyas y dinero en ejido de G&oacute;mez Palacio</p>
</a>
</div>
<div class="text-center">
<img class="losfocos losfocos0 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="20" height="20" alt="0" /><img class="losfocos losfocos2 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="2" /><img class="losfocos losfocos4 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="4" /><img class="losfocos losfocos6 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="6" /><img class="losfocos losfocos8 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="8" /><img class="losfocos losfocos10 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="10" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397627.400.jpg','/noticia/1838600.poncho-de-nigris-se-disculpa-por-burlas-a-torreon.html', '<big>1</big>Poncho de Nigris se disculpa por burlas a Torre&oacute;n',''];

focos_secc[1] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397523.400.jpg','/noticia/1838588.hombres-armados-roban-joyas-y-dinero-en-ejido-de-gomez-palacio.html', '<big>2</big>Hombres armados roban joyas y dinero en ejido de G&oacute;mez Palacio',''];

focos_secc[2] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397564.400.jpg','/noticia/1838626.mantienen-pronostico-de-tolvaneras-en-la-laguna.html', '<big>3</big>Mantienen pron&oacute;stico de tolvaneras en La Laguna',''];

focos_secc[3] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397598.400.jpg','/noticia/1838664.hallan-muerto-al-exreceptor-vincent-jackson.html', '<big>4</big>Hallan muerto al exreceptor Vincent Jackson',''];

focos_secc[4] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397605.400.jpg','/noticia/1838595.muere-la-actriz-lucia-guilmain.html', '<big>5</big>Muere la actriz Luc&iacute;a Guilm&aacute;in',''];

focos_secc[5] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397603.400.jpg','/noticia/1838605.vacunacion-masiva-en-mexico-inicia-con-fallas-y-desorden.html', '<big>6</big>Vacunaci&oacute;n masiva en M&eacute;xico inicia con fallas y desorden','Se aplicaron 23 mil 369 dosis de AstraZeneca en 30 entidades'];

focos_secc[6] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397604.400.jpg','/noticia/1838668.apagon-de-cfe-genera-caos-en-coahuila-y-durango.html', '<big>7</big>Apag&oacute;n de CFE genera caos en Coahuila y Durango','CFE y Cenace est&aacute;n trabajando para restablecer la electricidad'];

focos_secc[7] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397489.400.jpg','/noticia/1838551.lanzan-spray-nasal-que-bloquea-el-covid-19.html', '<big>8</big>Lanzan spray nasal que bloquea el COVID-19',''];

focos_secc[8] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397511.400.jpg','/noticia/1838571.clausuran-restaurante-bar-recien-inaugurado-en-matamoros.html', '<big>9</big>Clausuran restaurante bar reci&eacute;n inaugurado en Matamoros',''];

focos_secc[9] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397514.400.jpg','/noticia/1838574.roban-nomina-de-la-deportiva-torreon.html', '<big>10</big>Roban n&oacute;mina de la Deportiva Torre&oacute;n',''];

focos_secc[10] = ['https://media22.elsiglodetorreon.com.mx/img/siglo-default-390.jpg','/noticia/1838616.el-miedo-al-presidente.html', '<big>11</big>El miedo al presidente',''];

focos_secc[11] = ['https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397551.400.jpg','/noticia/1838613.danna-paola-revela-que-fue-drogada-en-madrid.html', '<big>12</big>Danna Paola revela que fue drogada en Madrid','Busca crear conciencia en reveladora entrevista con Yordi Rosado'];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]);
         $(".fp2").html(focos_secc[nff2][2]);
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div id="nota_masvisto"></div>

<div class="row py-3 mx-auto">
<div class="col">

<div id='div-gpt-ad-1548113557214-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113557214-0'); });
</script>
</div><div id="sas_7846" style="text-align: center; margin-top: 10px"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script> </div>
</div>
<div class="row n-liga">
<span class="section-title w-100 text-right pr-4">ADEMÁS LEE</span>
<div class="col-md-12">
<a href="/noticia/1838081.desde-el-gobierno-eua-busca-solucionar-la-escasez-global-de-chips.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 390px;">
<figure class="card-img rounded-0"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397269.400.jpg" alt="Desde el gobierno, EUA busca solucionar la escasez global de chips" style="height: 250px;"></figure>
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1" style="margin-bottom:-10px;">Desde el gobierno, EUA busca solucionar la escasez global de chips</h5>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1838076.busca-esa-nuevos-astronautas-por-primera-vez-en-11-anos.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397259.200.jpg" alt="Busca ESA nuevos astronautas por primera vez en 11 años" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Busca ESA nuevos astronautas por primera vez en 11 años</p>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1838426.harvard-probara-tratamiento-mexicano-contra-el-covid-19.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397430.200.jpg" alt="Harvard probara tratamiento mexicano contra el COVID-19" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Harvard probara tratamiento mexicano contra el COVID-19</p>
</div>
</div>
</a>
</div>
</div>
<div class="row mt-3 row-mov">
<div class="col my-3">
<a href="/torreon" class="section-title bg-white pr-3 text-uppercase">ADEMÁS LEE:</a>
<div class="sep2"></div>
</div>
</div>
<div class="row sec-depo row-mov">
<div class="col-lg-12">
<div class="col">
<a class="post-lnk" href="/noticia/1838081.desde-el-gobierno-eua-busca-solucionar-la-escasez-global-de-chips.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397269.400.jpg" alt="" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Desde el gobierno, EUA busca solucionar la escasez global de chips-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1838076.busca-esa-nuevos-astronautas-por-primera-vez-en-11-anos.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397259.400.jpg" alt="" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Busca ESA nuevos astronautas por primera vez en 11 años-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1838426.harvard-probara-tratamiento-mexicano-contra-el-covid-19.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" class="lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397430.400.jpg" alt="" style="width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Harvard probara tratamiento mexicano contra el COVID-19-</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="row py-3 n-liga">
<div class="col">
<a href="/noticia/1838139.iniciamos-la-semana-3-columna-3.html">
<figure class="col px-0 text-white" style="overflow: hidden;max-height: 369px;">
<img class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2021/02/1397290.600.jpg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="Nueva semana, nuevas oportunidades de ganar.">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1 ">Iniciamos la semana 3, columna 3</h5>
<p class="card-text post-date px-3">lunes 15</p>
</div>
</div>
</a>
</figure>
</div>

<div class="row my-3 ">
<div class="col">

<div id='div-gpt-ad-1548113866600-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113866600-0'); });
</script>
</div>
<div id='div-gpt-ad-1548113977073-0' class='pt-2 m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113977073-0'); });
</script>
</div> </div>
</div>
...
<div class="my-3 seg text-center">
</div>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548112961805-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548112961805-0'); });
</script>
</div> </div>

<div class="row pb-3"> <div id="mas-noticias" class="col col-mas-noticias"> <span class="text-secondary">Cargando más noticias...</span> </div> </div>

<div class="row pb-3 my-5"> <div class="col col-tendencia"> <span class="text-secondary">Cargando tendencia...</span> </div> </div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>

<div id="scrollnota1"></div>
</div>
</div>
<script>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</script>
<script type="text/javascript">

document.addEventListener('copy', function(e){
   setTimeout(console.log("Copiado"), 5000);
   if( $('#badm div').length ){
   }else{    
      var notatitulo = 'Se suma la UA de C a prevención de violencia';
      var url = window.location.href;
      e.clipboardData.setData('text/plain',notatitulo + "\n" + url);
      e.preventDefault();
   }
});

</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Se suma la UA de C a prevenci\u00f3n de violencia",
    "description": "Para establecer acuerdos de colaboraci\u00f3n, el Instituto Coahuilense de las Mujeres (ICM) encabez\u00f3 una reuni\u00f3n de trabajo con la Facultad de Medicina de la Unive",
    "datePublished": "2021-02-16T09:36:10-06:00",
    "dateModified": "2021-02-16T09:36:10-06:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "LA I LAGUNA",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/media22.elsiglodetorreon.com.mx\/img\/siglo-default-390.jpg",
        "width": 640,
        "height": 480
    },
    "articleBody": "<p>Para establecer acuerdos de colaboraci\u00f3n, el Instituto Coahuilense de las Mujeres (ICM) encabez\u00f3 una reuni\u00f3n de trabajo con la Facultad de Medicina de la Universidad Aut\u00f3noma de Coahuila (UA de C), en la que acordaron la implementaci\u00f3n de algunas estrategias de prevenci\u00f3n de la violencia contra las mujeres en el \u00e1mbito del sector m\u00e9dico. <\/p>\n<p><\/p>\n<p>La sesi\u00f3n estuvo presidida por la titular del ICM, Katy Salinas P\u00e9rez, y el director de la Facultad de Medicina, Jes\u00fas \u00c1ngel Padilla G\u00e1mez. El personal tiene la obligaci\u00f3n de aplicar la Norma Oficial Mexicana NOM 046.<\/p>\n"
}
</script>
<div class="container spad">
<div class="row">
<div class="col-md-12">
<div class="col">
<div class="redes-con">
<a class="redes-circle" href="https://www.facebook.com/elsiglo.mx/" target="_blank"></a>
<a class="redes-circle redes-circle--t" href="https://twitter.com/torreon" target="_blank"></a>
<a class="redes-circle redes-circle--i" href="https://www.instagram.com/elsiglodetorreon/?hl=es-la" target="_blank"></a>
<a class="redes-circle redes-circle--p" href="https://www.pinterest.com.mx/elsiglo/" target="_blank"></a>
<a class="redes-circle redes-circle--y" href="https://www.youtube.com/channel/UC4lYTnNvOY3UXUFlsA3WyEw" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="footer-top">
<span>El Siglo - Cia. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte. Col Centro, Torreón Coahuila México. Teléfono (871) 7591200</span>
</div>
<footer class="sg-footer pt-4">
<div class="sg-footer__col-left">
<img class="sg-footer__logo" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo--accion.png" alt="Acción que se lee">
</div>
<div class="sg-footer__col-right">
<ul class="sg-footer-list">
<li class="sg-footer-list__item">INSTITUCIONAL</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/" title="Misión">Misión</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/?directivos" title="Directivos">Directivos</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contacto/" title="Contáctanos">Contáctanos</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">PUBLICIDAD</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/clasificados/" title="Clasificados">Clasificados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/desplegados/" title="Desplegados">Desplegados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/esquelas/" title="Esquelas">Esquelas</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.lagunashop.mx/" title="Lagunashop" target="_blank">Lagunashop</a>
</li>

</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">CLUB DEL SUSCRIPTOR</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/club/suscriptor/" title="Suscribirse" target="_blank">Suscribirse</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/hemeroteca/" title="Edición impresa PDF">Edición impresa PDF</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.elsiglodetorreon.com.mx/hemeroteca/" title="Edición de 1922 a la fecha">Edición de 1922 a la fecha</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/club/suscriptor/" title="Promociones del club" target="_blank">Promociones del club</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">EL SIGLO EN LÍNEA</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/id/" title="Crear cuenta">Crear cuenta</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/rss/" title="RSS">RSS</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/privacidad/" title="Política de privacidad">Política de privacidad</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/terminos/" title="Aviso legal">Aviso legal</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contenidos/" title="Mapa del sitio">Mapa del sitio</a>
</li>
</ul>

</div>
<div class="footer-bottom mt-4 pt-2 pb-2">
<a class="footer-bottom__link" href="#" title="Grupo Celsa">GRUPO CELSA - </a>
<a class="footer-bottom__link" href="https://www.elsiglodetorreon.com.mx" title="El Siglo de Torreón">El Siglo de Torreón - </a>
<a class="footer-bottom__link" href="https://elsiglo.mx" target="_blank" title="El Siglo.mx">El Siglo.mx - </a>
<a class="footer-bottom__link" href="https://elsiglodedurango.com.mx" target="_blank" title="El Siglo de Durango">El Siglo de Durango - </a>
<a class="footer-bottom__link" href="https://siglo.mx/coahuila/" target="_blank" title="El Siglo de Coahuila">El Siglo de Coahuila - </a>
<a class="footer-bottom__link" href="https://www.ayojon.mx" target="_blank" title="Ay Ojon">AyOjon.mx - </a>
<a class="footer-bottom__link" href="https://doctorencasa.elsiglo.mx" target="_blank" title="Doctor en casa">Doctor en casa - </a>
<a class="footer-bottom__link" href="https://siglonuevo.mx" target="_blank" title="Siglo Nuevo">Siglo Nuevo - </a>
<a class="footer-bottom__link" href="https://lagunashop.mx" target="_blank" title="Lagunashop">Lagunashop.mx - </a>
<a class="footer-bottom__link" href="https://www.celsaimpresos.com.mx" target="_blank" title="Celsa impresos">Celsa Impresos - </a>
<a class="footer-bottom__link textw">Celsa Distribuciones - </a>
<a class="footer-bottom__link textw">Celsa Media Marketing</a>
</div>
</footer>
</div>
<style> @media (min-width: 900px){ .hidden-item1{display: none;} } </style>
<script type="text/javascript"> $(document).ready(function () { $('.sg-menu__link').click(function (e) { if($(this).children('i').hasClass('giro')) { $(this).children('i').removeClass('giro'); } else { $(this).children('i').addClass('giro'); } }); }); </script>
<div class="sg-wrapper-menu off">
<div class="sg-wrapper-menu__scroll-layer">
<div class="sg-menu-sections">
<div class="sg-menu-sections__header py-2">
 <div style="width:100%;height:6px;"></div>
<a class="sg-section-button-home mt-3 ml-2 text-white" href="/" title="Inicio"> <i class="material-icons hidden-item" style="font-size:28px;margin-top:-5px;">home</i> Inicio </a>

<div class="content-notification content-notification--lateral float-right">
<i class="material-icons menu-header-button menu-header-button--notification mr-5 mt-2">
notifications
</i>
<div class="content-notification__indicator off"></div>
</div>
<button id="close-reponsive" class="close-reponsive" type="button" name="button"> <i class="material-icons">close</i> </button>
<div style="width:100%;height:6px;background-color:rgba(23,23,23,.95);display:none;"></div>
</div>
<div class="sg-menu-sections__body">
<div class="sg-menu-notifications mt-3 off">
<div class="sg-menu-notifications__hedaer">
Notificaciones <span class="mtcl">Marcar todo como leído</span>
</div>
<ul class="sg-menu-notifications-list">
</ul>
<a href="/alertas/" title="Alertas" class="link-mas">Ver más</a>
</div>
<ul class="sg-menu sg-menu--gray py-3 pl-3">

<li class="sg-menu__item">
<form action="/archivo/" title="Archivo"><input type="text" class="px-2 py-1 rounded border-0" name="q" placeholder="Buscar" style="width:200px;"><button type="submit" class="btn btn-primary btn-sm align-top w-60">Ir</button></form>
</li>
<li class="sg-menu__item hidden-item1"> <a class="sg-menu__link" href="/clasificados/" title="Clasificados">Clasificados</a> </li>
<li class="sg-menu__item hidden-item1"> <a class="sg-menu__link" href="/esquelas/" title="Esquelas">Esquelas</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/archivo/" title="Archivo">Archivo noticias</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a> </li>
<li class="sg-menu__item hidden-item1"> <a class="sg-menu__link" href="/club/suscriptor/" title="Club del suscriptor" style="color:#bf1b23;">Club del Suscriptor</a> </li>
<li class="sg-menu__item hidden-item1"> <a class="sg-menu__link" href="https://carrera.elsiglo.mx/" target="_blank" title="21K El Siglo">21k El Siglo</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/tendencia/" title="Tendencia">Tendencia hoy</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/micro/sanvalentin" title="San Valentin">San Valentin</a> </li>
</ul>
<ul class="sg-menu mt-2 py-3 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionLaguna" title="Opción laguna" role="button" aria-expanded="false" aria-controls="opcionLaguna"> La Laguna <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionLaguna">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/local/" title="Torreón">Torreón</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/gomezylerdo/" title="Gómez y Lerdo">Gómez Palacio</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/policiaca/" title="Policiaca">Policiaca</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/regional/" title="Regional">Regionales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/reclamociudadano/" title="Reclamo ciudadano">Reclamo ciudadano</a> </li>
 </ul>
</li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionEstados" title="Estados" role="button" aria-expanded="false" aria-controls="opcionEstados"> Estados <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionEstados">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/coahuila/" title="Coahuila">Coahuila</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/durango/" title="Durango">Durango</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/editoriales/" title="Editoriales">Editorial</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionNacional" title="Nacional" role="button" aria-expanded="false" aria-controls="opcionNacional"> Noticias <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionNacional">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/nacional/" title="Nacional">Nacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/internacional/" title="Internacional">Internacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/finanzas/" title="Finanzas">Finanzas</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/meta/" title="Meta / Deportes">Meta / Deportes</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/espectaculos/" title="Espectaculos">Espectáculos</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionMas" title="Más" role="button" aria-expanded="false" aria-controls="opcionMas"> Más <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionMas">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sociales/" title="Nosotros">Nosotros / Sociales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/cultura/" title="Cultura">Cultura</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/ciencia/" title="Ciencia">Ciencia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/doctorencasa/" title="Doctor en casa">Salud</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sucesos/" title="Sucesos">Sucesos</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/bellezas/" title="Bellezas">Bellezas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/estilodevida/" title="Estilo de vida">Estilo de vida</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/mascotas/" title="Mascotas">Mascotas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/siglos-de-historia/" title="Siglos de historia">Siglos de Historia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.ayojon.mx/" title="Ay Ojon">Ayojon.mx</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/directorios" title="Ay Ojon">Directorio</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu sg-menu--highlight pl-2">
<li class="sg-menu__item ml-2"> <a class="sg-menu__link" href="/galeria/" title="Fotos">Fotos</a>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link pl-3" href="/siglotv/" title="Siglo TV"> Siglo TV</a></li>
</ul>
<ul class="sg-menu sg-menu--gray py-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionAnuncios" title="Anuncios" role="button" aria-expanded="false" aria-controls="opcionAnuncios"> Anuncios <i class="material-icons" style="color:#565656;">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionAnuncios">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/clasificados/" style="color:#565656!important;" title="Clasificados">Clasificados y desplegados</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/obituarios/" style="color:#565656!important;" title="Obituarios">Obituarios</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/esquelas/" style="color:#565656!important;" title="Esquelas">Esquelas</a> </li>

<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" style="color:#565656!important;" title="Tienda Lagunashop">Tienda - Lagunashop.mx</a> </li>
</ul>
</li>
</ul>
</li>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementos" role="button" aria-expanded="false" aria-controls="opcionSuplementos" title="Suplementos"> Suplementos <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementos">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/" title="Suplementos / PDF">Suplementos / PDF</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/galeria/?s=67" title="Rostros">Rostros</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.siglonuevo.mx/" title="Siglo Nuevo">Siglo Nuevo</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://doctorencasa.elsiglo.mx/" title="Dr. en Casa">Dr. en Casa</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/guiaescolar/" title="Guía escolar">Guía Escolar</a> </li>
<li class="sg-menu__item">
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementosOtros" role="button" aria-expanded="false" aria-controls="opcionSuplementosOtros" title="Otros"> Otros <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementosOtros">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/micro/menudeantojos" title="Menú de antojos">Menú de antojos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/siacepto/" title="Sí acepto">Sí Acepto</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/sup/teco/" title="Tecolotito">Tecolotito</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/hemeroteca/pdf;2018-12-31;res;1" title="Hemeroteca">Resumen Económico </a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://elsiglo.mx/emprendedoras/" title="Emprendedoras Laguneras">Laguneras Emprendedoras</a> </li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
 </ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionServicios" role="button" aria-expanded="false" aria-controls="opcionServicios" title="Servicios"> Servicios <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionServicios">

<li class="sg-menu__item"> <a class="sg-submenu__link" href="/divisas/" title="Divisas">Divisas</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/eventos/" title="Eventos">Eventos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/especiales/" title="Especiales">Especiales</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">

<a class="sg-menu__link tvp" href="https://www.lagunashop.mx/" target="_blank" title="Lagushop">Lagunashop</a>

</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item"> <a class="sg-menu__link" href="/contenidos" title="Mapa del sitio">Mapa del sitio</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/me/" title="Login status">Mi cuenta</a> </li>
</ul>
<div class="btn_nav_des_login">
<a class="sg-section-button-account mt-3 ml-2 text-white cpointer" onclick="return windowLogin();" style="width:65%;">Ingresar a mi cuenta</a>
</div>
</div>
</div>
</div>
</div>
<div class="cover-layer off"></div>
<script async id="aniviewJS0eb3242572" src="https://play.aniview.com/59a5603f28a0611e9360c113/5c813dc5073ef4494d2d2f2b/elsiglodetorreon.com.mx_DT+MW_600_400.js"></script>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
<style>
.pbg{ background: linear-gradient(#333, #eee); -webkit-background-clip: text; -webkit-text-fill-color: transparent; }
.news-text-contain{font-size:1.2rem;}
@media (max-width:600px) { .otroscomm {padding-right:15px} .col,.col-md-12{ padding-left:0!important; padding-right:0!important; } .card .tith5{margin-bottom: 29px;} #masnoticias figure img{max-height: 180px!important;}}
.notacont video{max-width:100%;}
</style>
<script type="text/javascript">
      setTimeout(function(){
         if(secloc!=0 && is_R) {
            //if( $('a.login_user img.img-circle').length ){
			if( swf.me == 0 ){ 
				$('.news-text-contain p').show().siblings(':not(.news-text-contain p:first-child)').hide();
			        $('.news-text-contain p:first-child').addClass('pbg');
				$('.news-text-contain').append('<p></p>');  
				$('.news-text-contain p:last-child').append('<p class="on text-center p-2 mt-3" swf="'+swf.me+'" style="background: #fafafa; line-height:2;box-shadow: 1px 1px 11px #e0e0e0;">Para seguir leyendo, por favor identifíquese<br><a onclick="return windowLogin();" class="btn text-white" style="background:#951E00;">Identificarme</a><br><label class="small">Es gratuito</label></p>');  			
            }
         }
      }, 5000);
</script>
</body>
</html>
