<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<title>Choque en la colonia Las Rosas deja solo daños materiales, El Siglo de Torreón</title>
<meta http-equiv="refresh" content="3600">
<meta name="description" content="Un accidente vial registrado la mañana de este martes en la colonia Las Rosas de la ciudad de Gómez Palacio, dejó como saldo solo daños materiales.Los hechos s">
<meta name="news_keywords" content="accidentes viales" />
<meta name="keywords" content="accidentes viales" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<link rel="stylesheet" href="/public/css/main.css?g=4.43">
<link rel="stylesheet" href="/public/css/pub.css?g=1.57">
<link rel="stylesheet" href="/public/css/notificaciones.css?v=1.10">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://www.elsiglodetorreon.com.mx/jq.redirect.minify.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>
<script src="/public/js/main.js?g=3.11" type="text/javascript"></script>
<script src="/public/js/notificaciones.js?v=1.8"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" />
</noscript>
<meta property="fb:app_id" content="133034970052161">
<meta property="fb:pages" content="50822164516">
<meta property="og:site_name" content="El Siglo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un accidente vial registrado la mañana de este martes en la colonia Las Rosas de la ciudad de Gómez Palacio, dejó como saldo solo daños materiales.Los hechos s" />
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales.html" />
<meta property="og:title" content="Choque en la colonia Las Rosas deja solo daños materiales" />
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2019/11/1244488.jpeg' />
<meta name="twitter:site" content="@torreon" />
<meta name="twitter:creator" content="@torreon" />
<meta name="twitter:domain" content="elsiglodetorreon.com.mx" />
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524" />
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1639097" />
<meta name="twitter:app:id:ipad" content="844166225" />
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon" />
<meta name="twitter:app:url:googleplay" content="https://www.elsiglodetorreon.com.mx/noticia/1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales.html" />
<meta name="twitter:title" content="Choque en la colonia Las Rosas deja solo daños materiales" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un accidente vial registrado la mañana de este martes en la colonia Las Rosas de la ciudad de Gómez Palacio, dejó como saldo solo daños materiales.Los hechos s" />
<meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2019/11/1244488.jpeg" />
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales">
<link rel="stylesheet" href="/public/css/comentarios.css?v=1">
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales.html" />
<link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2019/11/1244488.jpeg" property="image" />
<link rel="alternate" type="application/rss+xml" title="RSS: Policiaca, El Siglo de Torreón" href="http://www.elsiglodetorreon.com.mx/channel/policiaca.xml" />
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script><script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '871541936550779');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=871541936550779&ev=PageView&noscript=1"
/></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var width = window.innerWidth || document.documentElement.clientWidth;
  	googletag.cmd.push(function() {

	  	if (width >= 768) {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[728, 90]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[728, 90]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[728, 90]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[300, 600]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());
	  	
	  	} else {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[300, 100]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[300, 250]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[300, 250]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[300, 250], [300, 100]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 300], [300, 100], [300, 250], [300, 220]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());	
	  	
	  	}
	    
	    googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 250], [300, 100]], 'div-gpt-ad-1548111656698-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorreonNoticiaTabs', [300, 250], 'div-gpt-ad-1548113557214-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorrNoticiaSky', [[160, 600], [300, 600]], 'div-gpt-ad-1548113866600-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/torreon_noticia_inf2', [[300, 250], [300, 100]], 'div-gpt-ad-1548113977073-0').addService(googletag.pubads());

	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();

  	});
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 286081,
            pageId: 1047027,
            formats: [
                 { id: 20802 }
,{ id: 7847 }
,{ id: 7846 }
            ],
            target: ''
        });
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=133034970052161&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adeqmedia-wwwelsiglodetorreoncommx/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820527814/elsiglodetorreon.com.mx_rich_media_ADEQ', [1, 1], 'div-gpt-ad-1560530790798-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <style>
         .row.my-4.py-2{overflow:hidden;}
         .news-text-contain iframe{width:98%;}
         @media (max-device-width: 320px) { .news-text-contain iframe{width:100px!important;} .container{background:#eee!important;} }
         @media (max-width: 780px){.hidden-item { display: none!important;} #newapp { display: block !important; }}
         .comentarios01 { display: none; } .fa { display: none; } .pr { display: none; } .copy { display: none; }
         /*.fb-comments { display: none; }*/
         #linkcopy { z-index:9999; display: none; position: fixed; bottom: 10px; right: 10px; background: #3d5067d4;color: white; padding: 15px 30px; border-radius: 4px; }
         .n-temas .col-md-4 .news-comments-top .masredescomp .masredescomp { display: none; }
       .news-photo{/*max-height:620px;*/}
#mas-noticias .card{max-height:250px;}
.trend1 .card{max-height:280px;}
.col-tendencia .col-6 .card {max-height: 260px;}
      </style>
<script type="text/javascript">
         $(document).ready(function(){
               function fo(){ $("#linkcopy").fadeOut(3000); }
               function sm(){ $("#linkcopy").show(300); }
               $(".masredescomp").click(function(){ $(".masredescomp").hide(); $(".comentarios01").show(); $(".fa").show(); $(".pr").show(); $(".copy").show(); });
               $(".box-copy").click(function(){ sm()+fo();
            });
      });
      function copyToClipboard(elemento) {
            var $temp = $("<input>")
            $("body").append($temp);
            $temp.val($(elemento).text()).select();
            document.execCommand("copy");
            $temp.remove();
      }
   </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.js"></script>
<link rel="stylesheet" href="/public/css/notificaciones.css">
<script src="/public/js/notificaciones.js"></script>
<style media="screen">
     /*
        .news-first {
          display: none;
        }

        .news-first.on {
          display: block;
        }

       .news-text-contain p.on,
       .news-photo.on,
       .news-photo__pie.on {
         display: block!important;
       }
      .news-text-contain p,
      .news-text-contain h3,
      .news-text-contain pre,
      .news-photo,
      .news-photo__pie {
        display: none!important;
      }
      .news-text-contain p:nth-child(1),
      .news-text-contain p:nth-child(2){
        display: block;
      }
      .btn-mas {
        padding: 16px 32px;
        color: #fff;
        background-color: #4d6279;
        border-radius: 2px;
        font-size: 18px;
      }
      .btn-mas:hover {
        text-decoration: none;
        color: #fff;
      }
      .cont-wa {
        display: flex;
        flex-wrap: wrap;
        justify-content: center;
      }
      .btn-mas.off {
        display: none;
      }
      .cont-wa--leyenda {
        padding: 32px 100px;
        background-color: #fafafa;
      }
      .cont-wa--leyenda > span {
        color: #4d6279;
        display: block;
        text-align: center;
        margin-bottom: 16px;
      }
      */
     </style>
<style media="screen"> .row-mov { display: none; } @media (max-width: 750px) { .row-mov { display: block; } .n-liga { display: none; } } </style>
</head>
<body>
<script type="text/javascript">
      $(document).ready(function () {
            var eltoken = '2b998429b5315253eeb3d1cf11d6d59e';
            if(sessionStorage.getItem('desktop') == 1 && window.location.search.indexOf('desk=1') != 1) {
                  //window.location.href = window.location + "?desk=1";
            }

            if(window.location.search.indexOf('desk=1') == 1){
                  viewport = document.querySelector("meta[name=viewport]");
                  viewport.setAttribute('content', 'width=1000, initial-scale=0.1, maximum-scale=1');

                  //$('body').append('<div class="btn-res"><i class="material-icons">smartphone</i></div>');
                  //sessionStorage.setItem('desktop', 1);

                  $('body').on('click', '.btn-res', function () {

                        sessionStorage.removeItem('desktop')

                        var loc = window.location;
                        loc = loc.pathname;
                        window.location.href = loc;
                  });
            }
      });
   </script>
<script src="//a.teads.tv/page/65435/tag" async="true"></script> <script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>
<div id='div-gpt-ad-1560530790798-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560530790798-0'); });
</script>
</div> <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1639097&sid=104&u=0;0&rrr=D&r=www.elsiglodetorreon.com.mx&callback=?",function(m) {
               });
         });
      </script>
<div class="row hidden-item hdr-1 header-sec-0">
<div class="col-md-2">
<ul class="sections-menu pt-2 pb-2">
<li class="sections-menu__item">
<a class="sections-menu__link" id="section_bx" href="" onclick="return false;">
<i class="material-icons">menu</i>
<span>SECCIONES</span>
</a>
</li>
</ul>
</div>
<div class="col-md-10 news-h-10">
<span class="news-header-date mt-3">07 de noviembre de 2019</span>
<div class="header-blogo text-center">
<a href="/">
<img class="news-header-logo py-2" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" alt="El Siglo de Torreón">
</a>
</div>
<a class='header-button-login float-right mt-2 mb-2 text-white heder-login-quitar cpointer' onclick='return windowLogin();'>Entrar</a>
<a class="nombre_usuario float-right mt-3 mb-2 b-cf" href=""></a>
<a class="login_user cpointer" onclick="return windowLogin();">
<i class="material-icons header-user-ico float-right mt-1">perm_identity</i>
</a>

<a href="#">
<i class="material-icons float-right mr-2 pt-2 pb-2 notif-ico d-none" style="color:#cccccc;font-size:32px">notifications</i>
</a>
<div class="sg-searcher">
<form class="" action="/archivo/" method="get">
<input class="sg-searcher__input" type="text" name="q" value="" placeholder="Buscar">
<button class="sg-searcher__button--ot" type="button">
<i class="material-icons">search</i>
</button>
<button class="sg-searcher__button" type="submit">
<i class="material-icons">search</i>
</button>
</form>
</div>
<script type="text/javascript">
        $(document).ready(function () {
          $('.sg-searcher__button--ot').click(function () {

            $(this).css('display', 'none');

            $('.sg-searcher__button').addClass('active');
            $('.sg-searcher__input').addClass('active');
            $('.sg-searcher__input').focus();

          });
        });
      </script>
</div>
</div>

<div class="header-responsive">
<i class="material-icons header-responsive__button button-menu-1" id="section_bx-r">menu</i>
<a href="/">
<img class="header-responsive__logo" src="https://www.elsiglodetorreon.com.mx/m/files/filesd/logotipo_siglo_torreon2017.png" alt="El Siglo de Torreón">
</a>
<a href="/noticia/1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales.html/?desk=1">
<i class="material-icons desk-btn">desktop_windows</i>
</a>
</div>
<div class="header-responsive__opacity-layer">
<nav class="menu-responsive">
<div class="menu-responsive__header">
<i class="material-icons button-menu-2">menu</i>
</div>
</div>
<script type="text/javascript"> var windowLogin = function() { var ancho = 600; var left = (window.screen.width / 2) - (ancho/2); window.open('/login/','login','width='+ancho+',screenX='+left+',height=550,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no'); return false; } </script>
<div class="container">

<div class="row py-4 pub-1">
</div>

<div class="row no-01">
<header class="col">
<a href="/seccion/policiaca" class="news-point pl-3 pr-4">Policiaca</a>
<h1 class="news-title pl-3 pr-4  ">Choque en la colonia Las Rosas deja solo daños materiales</h1>
<div class="col my-3 hidden-item"></div>
<div class="news-author ml-3 mr-5">
<p class="pl-0 pr-4 pt-2 pb-2">
<span class="news-author__name  pl-0 pr-2">
EL SIGLO DE TORREÓN </span>
<br class="hidden-desk">
<span class="news-author__point">GÓMEZ PALACIO, DGO</span>,
jueves 07 de noviembre 2019<span class="hidden-item">, actualizada 8:33 am</span>
</p>
</div>
</header>
</div>
<div id="badm"></div>
<input type="hidden" id="nid-badm" name="nid-badm" value="1639097">
<input type="hidden" id="titulo-badm" name="titulo-badm" value="Choque en la colonia Las Rosas deja solo daños materiales">
<input type="hidden" id="fecha-badm" name="fecha-badm" value="2019-11-07">

<div class="row">
<div class="col-md-12 col-lg-8">
<div class="row fotonota pr-0">
<div class="col-md-12">
<a href="https://www.elsiglodetorreon.com.mx/fotos/1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales">
<img class="news-photo mt-3" src="/m/i/2019/11/1244488.jpeg" alt="Choque en la colonia Las Rosas deja solo daños materiales" title="Choque en la colonia Las Rosas deja solo daños materiales">
</a>
</div>


<div class="col-md-12 py-4">

<div id='div-gpt-ad-1548109689351-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548109689351-0'); });
</script>
</div>
</div>

</div>
</div>
<div class="col-md-12 col-lg-4">
<div class="row my-3 pub-n2">
<div class="col">

<div id='div-gpt-ad-1548111834380-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111834380-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 col-lg-8">

<div class="row notacom ">
<div class="col">
<div id="comments-a" class="news-comments-top ml-4 mb-4 mt--1">
<a class="news-comments-top__link comp-redes" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales.html" title="Compartir en Facebook">
<div class="news-comments-top__box box-fb"></div>

</a>
<a class="news-comments-top__link comp-redes" href="https://twitter.com/share?text=Choque+en+la+colonia+Las+Rosas+deja+solo+da%C3%B1os+materiales&url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales.html" title="Compartir en Twitter">
<div class="news-comments-top__box box-tw"></div>
</a>
<a class="news-comments-top__link" href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881ffd4d3cdc9d99cd9d29cd0dd9cdfd3d0d3d2d5dd9cf0ddcf9ceed3cfddcf9cd8d9d6dd9ccfd3d0d39cd8dd7f0dd3cf9cd1ddc8d9ced5ddd0d9cf9aded3d8c581ffd4d3cdc9d99cd9d29cd0dd9cdfd3d0d3d2d5dd9cf0ddcf9ceed3cfddcf9cd8d9d6dd9ccfd3d0d39cd8dd7f0dd3cf9cd1ddc8d9ced5ddd0d9cf998cf8998cfd998cf8998cfdd4c8c8cccf998ffd998efa998efacbcbcb92d9d0cfd5dbd0d3d8d9c8d3ceced9d3d292dfd3d192d1c4998efad2d3c8d5dfd5dd998efa8d8a8f858c858b92dfd4d3cdc9d991d9d291d0dd91dfd3d0d3d2d5dd91d0ddcf91ced3cfddcf91d8d9d6dd91cfd3d0d391d8ddd2d3cf91d1ddc8d9ced5ddd0d9cf92d4c8d1d0" title="Enviar por correo">
<div class="news-comments-top__box box-ms"></div>
</a>
<a class="news-comments-top__link ws" href="https://api.whatsapp.com/send?text=Choque en la colonia Las Rosas deja solo daños materiales https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales.html" title="WhatsApp">
<div class="news-comments-top__box box-ws"></div>

</a>
<a class="news-comments-top__link mas masredescomp" title="Ver comentarios">
<div class="news-comments-top__box box-mas mas masredescomp"></div>

</a>
<a class="news-comments-top__link fa" href="/me/?s=notas&add=1639097" title="Agregar a favoritos">
<div class="news-comments-top__box box-fa"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link pr" onclick="window.print();" title="Ver comentarios">
<div class="news-comments-top__box box-pr"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link copy" title="Copiar nota" onclick="copyToClipboard('#copy')">
<div class="news-comments-top__box box-copy">
<p id="copy" style="display: none;">https://www.elsiglodetorreon.com.mx/noticia/1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales.html</p>
</div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link comentarios01" href="#comentarios" title="Ver comentarios">
<div class="news-comments-top__box box-co"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
</div>
</div>
</div>
 <div class="row">
<div class="col-md-12">
<center><h6 id="linkcopy">Enlace copiado</h6></center>
</div>
</div>

<article class="row notacont py-2 px-4 mr-1 mb-3">
<div class="col">
<p class="news-first pl-3 ml-4 pl-1">
Un accidente vial registrado la mañana de este martes en la colonia Las Rosas de la ciudad de Gómez Palacio, dejó como saldo solo daños materiales. </p>
<div id="scrollerads"></div>
<div class="news-text-contain pl-4">
<p> </p>
<p>Los hechos se ocurrieron cerca de las 8:00 horas sobre la calle Durango, casi esquina con la avenida Hidalgo de dicho sector habitacional.</p>
<p>Según los primeros peritajes, un vehículo Nissan Versa de color gris que presuntamente se encontraba estacionado, intentó incorporarse a la vialidad mencionada.</p>
<p>En su maniobra, se impactó contra la llanta de un automóvil BMW, color blanco, de reciente modelo, mismo que iba en circulación.</p>
<p>Tras los hechos, los conductores solicitaron la presencia de las autoridades por medio de una llamada de auxilio al sistema estatal de emergencias 911.</p>
<b>CORPORACIONES</b>
<p>Elementos de la Dirección de Tránsito y Vialidad Municipal, fueron los primeros en acudir al lugar.</p>
<p>Finalmente, el personal del departamento de Peritos se encargó de tomar conocimiento de los hechos y de realizar el reporte correspondiente sobre el accidente.</p>
<p>Ambos conductores fueron presentados ante la autoridad competente, la cual se encargará de deslindar las responsabilidades y de aplicar las multas correspondientes.</p>
<p>Las unidades siniestradas fueron retiradas del lugar y enviadas a un corralón de la ciudad para su resguardo.</p>
<b>SIN LESIONADOS</b>
<p>No se reportaron personas lesionadas, por lo que no fue necesario la presencia de los paramédicos de la Cruz Roja en el lugar.</p>
</div>
</div>
</article>
<div class="row py-4 pub-1">
<div class="col">

<div id='div-gpt-ad-1548110332223-0' class='m-auto text-center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110332223-0'); });
</script>
</div> </div>
</div>
<div class="row fotonota">
<div class="col">
<a href="https://www.elsiglodetorreon.com.mx/fotos/1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales#f1">
<img class="news-photo mt-3 lazy" data-src="/m/i/2019/11/1244488.jpeg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="Ambos conductores fueron presentados ante la autoridad competente, la cual se encargará de deslindar las responsabilidades y de aplicar las multas correspondientes. (EL SIGLO DE TORREÓN)">
<p class="news-photo__pie pt-2 pb-2 mx-3">Ambos conductores fueron presentados ante la autoridad competente, la cual se encargará de deslindar las responsabilidades y de aplicar las multas correspondientes. (EL SIGLO DE TORREÓN)</p>
</a>
</div>
</div>

<div class="row">
<div class="col">
</div>
</div>

<div class="row n-temas py-3">
<div class="col-md-1 pl-4">
<b class="temas-title mt-2">TAGS</b>
</div>
<div class="col-md-7">
<ul class="temas-list pt-1">
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-bg" href="/tag/accidentes-viales" &tags=1>Accidentes viales</a> </li> </ul>
</div>
<div class="col-md-4">
<div id="comments-b" class="news-comments-top ml-4 mb-4 mt-2">
</div>
</div>
<div class="col-md-12 pb-4">
<b class="d-inline temas-list__link mx-2 pr-3">Temas del día</b>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Menores arrollados">Menores arrollados</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Familia LeBarón">Familia LeBarón</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Cámaras de videovigilancia">Cámaras de videovigilancia</a> </li>
</div>
</div>

<div class="row">
<div class="col pt-2 pl-4">
<a href="/seccion/policiaca" class="news-point">MÁS DE Policiaca</a>
<span class="news-imp-2 float-right pr-4" data-no=""></span>
</div>
<div class="sep3 my-3 ml-3"></div>
</div>

<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110852703-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110852703-0'); });
</script>
</div> </div>

<div class="row row-fix">
<div class="col mb-1 mt-3 pr-0">
<span class="section-title pr-3 pl-2 bg-white">RELACIONADAS</span>
<div class="sep2 mb-4"></div>
</div>
</div>
<div id="n-rel" class="row n-rel pl-2 row-fix1">
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1639180.se-vuelca-trailer-en-libramiento-carretero-el-chofer-resulto-lesionado.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244480.600.jpg" class="img-fluid lazy" alt="Se vuelca tráiler en libramiento carretero; el chofer resultó lesionado" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Se vuelca tráiler en libramiento carretero; el chofer resultó lesionado</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1639179.policia-municipal-encabeza-cifras-de-choques-acumula-14-percances.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244481.600.jpg" class="img-fluid lazy" alt="Policía Municipal encabeza cifras de choques; acumula 14 percances" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Policía Municipal encabeza cifras de choques; acumula 14 percances</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1639159.conductora-se-impacta-contra-parada-de-autobus-por-evitar-arrollar-a-un-perro.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244462.600.jpg" class="img-fluid lazy" alt="Conductora se impacta contra parada de autobús por evitar arrollar a un perro" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Conductora se impacta contra parada de autobús por evitar arrollar a un perro</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1639155.rinden-homenaje-de-cuerpo-presente-a-agente-fallecido-en-accidente.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244458.600.jpg" class="img-fluid lazy" alt="Rinden homenaje de cuerpo presente a agente fallecido en accidente" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Rinden homenaje de cuerpo presente a agente fallecido en accidente</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1639150.van-26-accidentes-de-patrullas-en-lo-que-va-del-ano.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244453.600.jpg" class="img-fluid lazy" alt="Van 26 accidentes de patrullas en lo que va del año" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Van 26 accidentes de patrullas en lo que va del año</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1639139.se-lesiona-motociclista-tras-ser-impactado-por-un-vehiculo-particular.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244442.600.jpg" class="img-fluid lazy" alt="Se lesiona motociclista tras ser impactado por un vehículo particular" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Se lesiona motociclista tras ser impactado por un vehículo particular</h2>
</div>
</a>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110945299-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110945299-0'); });
</script>
</div> </div>

<div class="row my-3 row-fix">
<div id="comentarios" class="col-md-12 py-4 pl-4 pr-0">
<span class="section-title px-0">COMENTA ESTA NOTICIA</span>
<div class="sep-red"></div>
</div>
</div>
<div class="row">
<div class="col">
<span id="hay-com" class="section-title" style="display:none;"></span>
</div>
</div>
<div class="col-md-12 comentarios mb-3 pl-4 bloque-de-comentarios">
<span class="text-secondary">Cargando comentarios...</span>
</div>
<div class="col-md-12 py-2 mb-3 text-center">
<div class="fb-comments" data-href="https://www.elsiglodetorreon.com.mx/noticia/1639097.choque-en-la-colonia-las-rosas-deja-solo-danos-materiales.html" data-numposts="5" data-width="750"></div>
</div>
<div class="mt-1 w-100 -text-center">
<a href="/blogs/comentarios/" style="color: #b50000; text-transform: uppercase; display: inline-block; float: right; font-size: 0.9em;">Otros comentarios</a>
</div>
</div>

<div class="col-md-12 col-lg-4  mt-3 ">

<div id='div-gpt-ad-1548111656698-0' class='m-auto pb-3 text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111656698-0'); });
</script>
</div>
<style>
   .fp1,.fp2{bottom:-17px;}
   .elfoco{height:250px;position:relative;display:block;background-size: cover!important;}
   .elfoco big { position: absolute; bottom: 0px; font-size: 40px; right: 9px; }
   .foco1a{display:block;}
</style>
<div id="focos" class=" w-100 px-2 py-2">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h3 class="section-title border-bottom">LO MÁS LEÍDO</h3>
<a class="elfoco elfoco1 my-2 lazy" href="/noticia/1639060.viven-habitantes-de-zaragoza-sur-un-sabado-tragico.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244362.400.jpg);">
<p class="fp1 post-destacamos-h1"><big>1</big>Viven habitantes de Zaragoza Sur un s&aacute;bado tr&aacute;gico</p>
</a>
<a class="elfoco elfoco2 my-2 lazy" href="/noticia/1639118.santos-derrota-a-chivas-y-avanza-a-octavos-de-la-copa-mx.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244423.400.jpg);">
<p class="fp2 post-destacamos-h1"><big>2</big>Santos derrota a Chivas y avanza a octavos de la Copa MX</p>
</a>
</div>
<div class="text-center">
<img class="losfocos losfocos0 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="20" height="20" alt="0" /><img class="losfocos losfocos2 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="2" /><img class="losfocos losfocos4 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="4" /><img class="losfocos losfocos6 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="6" /><img class="losfocos losfocos8 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="8" /><img class="losfocos losfocos10 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="10" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244362.400.jpg','/noticia/1639060.viven-habitantes-de-zaragoza-sur-un-sabado-tragico.html', '<big>1</big>Viven habitantes de Zaragoza Sur un s&aacute;bado tr&aacute;gico','Los vecinos de esta colonia relataron c&oacute;mo ocurrieron los hechos'];

focos_secc[1] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244423.400.jpg','/noticia/1639118.santos-derrota-a-chivas-y-avanza-a-octavos-de-la-copa-mx.html', '<big>2</big>Santos derrota a Chivas y avanza a octavos de la Copa MX','Nueva alegr&iacute;a para los Guerreros'];

focos_secc[2] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244475.400.jpg','/noticia/1639173.marina-de-tavira-se-tuvo-que-ajustar-a-yalitza-aparicio.html', '<big>3</big>Marina de Tavira se tuvo que ajustar a Yalitza Aparicio',''];

focos_secc[3] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244462.400.jpg','/noticia/1639159.conductora-se-impacta-contra-parada-de-autobus-por-evitar-arrollar-a-un-perro.html', '<big>4</big>Conductora se impacta contra parada de autob&uacute;s por evitar arrollar a un perro',''];

focos_secc[4] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244408.400.jpg','/noticia/1639102.desnuda-angelina-jolie-su-alma-en-revista.html', '<big>5</big>Desnuda Angelina Jolie su alma en revista',''];

focos_secc[5] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244432.400.jpg','/noticia/1639128.jugadores-del-napoli-se-niegan-a-concentrarse.html', '<big>6</big>Jugadores del Napoli se niegan a concentrarse',''];

focos_secc[6] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244412.400.jpg','/noticia/1639107.policia-que-arrollo-a-menores-fuera-de-actividades-laborales.html', '<big>7</big>Polic&iacute;a que arroll&oacute; a menores, fuera de actividades laborales',''];

focos_secc[7] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244374.400.jpg','/noticia/1639068.vuelca-camioneta-en-la-colonia-aviacion-de-torreon.html', '<big>8</big>Vuelca camioneta en la colonia Aviaci&oacute;n de Torre&oacute;n',''];

focos_secc[8] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244464.400.jpg','/noticia/1639161.se-registra-movilizacion-por-amenaza-de-suicidio.html', '<big>9</big>Se registra movilizaci&oacute;n por amenaza de suicidio',''];

focos_secc[9] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244522.400.jpg','/noticia/1639220.investiga-oxxo-depositos-sospechosos-tras-suspension-del-servicio.html', '<big>10</big>Investiga Oxxo dep&oacute;sitos &#039;sospechosos&#039; tras suspensi&oacute;n del servicio',''];

focos_secc[10] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244441.400.jpg','/noticia/1639138.otorgan-permiso-a-emirates-para-operar-vuelo-dubai-cdmx.html', '<big>11</big>Otorgan permiso a Emirates para operar vuelo Dub&aacute;i-CDMX',''];

focos_secc[11] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244483.400.jpg','/noticia/1639104.indagan-por-ohl-al-exsecretario-gerardo-ruiz-esparza.html', '<big>12</big>Indagan por OHL al exsecretario Gerardo Ruiz Esparza','Los presuntos actos de corrupci&oacute;n habr&iacute;an ocurrido con proyectos'];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div id="nota_masvisto"></div>

<div class="row py-3 mx-auto">
<div class="col">

<div id='div-gpt-ad-1548113557214-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113557214-0'); });
</script>
</div><div id="sas_7846" style="text-align: center; margin-top: 10px"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script> </div>
</div>
<div class="row n-liga">
<span class="section-title w-100 text-right pr-4">ADEMÁS LEE</span>
<div class="col-md-12">
<a href="/noticia/1638777.luppo-la-noticia-falsa-de-la-golosina-mortal-que-circula-en-whatsapp.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 390px;">
<figure class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244103.400.jpg" alt="Luppo: La noticia falsa de la golosina mortal que circula en WhatsApp" style="height: 250px;"></figure>
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1" style="margin-bottom:-10px;">Luppo: La noticia falsa de la golosina mortal que circula en WhatsApp</h5>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1638949.eris-el-perro-con-el-hocico-mas-largo-del-mundo.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244278.200.jpg" alt="\'Eris\', el perro con el hocico más largo del mundo" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">'Eris', el perro con el hocico más largo del mundo</p>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1638940.estudiante-universitaria-intenta-titularse-con-tesis-de-naruto.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244267.200.jpg" alt="Estudiante universitaria intenta titularse con tesis de Naruto" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Estudiante universitaria intenta titularse con tesis de Naruto</p>
</div>
</div>
</a>
</div>
</div>
<div class="row mt-3 row-mov">
<div class="col my-3">
<a href="/torreon" class="section-title bg-white pr-3 text-uppercase">ADEMÁS LEE</a>
<div class="sep2"></div>
</div>
</div>
<div class="row sec-depo row-mov">
<div class="col-lg-12">
<div class="col">
<a class="post-lnk" href="/noticia/1638777.luppo-la-noticia-falsa-de-la-golosina-mortal-que-circula-en-whatsapp.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244103.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Luppo: La noticia falsa de la golosina mortal que circula en WhatsApp-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1638949.eris-el-perro-con-el-hocico-mas-largo-del-mundo.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244278.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">'Eris', el perro con el hocico más largo del mundo-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1638940.estudiante-universitaria-intenta-titularse-con-tesis-de-naruto.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1244267.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Estudiante universitaria intenta titularse con tesis de Naruto-</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="row py-3 n-liga">
<div class="col">
<a href="/noticia/1638403.conviertete-en-el-manager-del-mejor-equipo-ciclista.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 369px;">
<img class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/11/1243730.600.jpg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="(ESPECIAL)">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1 ">Conviértete en el manager del mejor equipo ciclista</h5>
<p class="card-text post-date px-3">martes 5</p>
</div>
</div>
</a>
</div>
</div>

<div class="row my-3 ">
<div class="col">

<div id='div-gpt-ad-1548113866600-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113866600-0'); });
</script>
</div>
<div id='div-gpt-ad-1548113977073-0' class='pt-2 m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113977073-0'); });
</script>
</div> </div>
</div>
<div class="my-3 seg text-center">
</div>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548112961805-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548112961805-0'); });
</script>
</div> </div>

<div class="row pb-3"> <div id="mas-noticias" class="col col-mas-noticias"> <span class="text-secondary">Cargando más noticias...</span> </div> </div>

<div class="row pb-3 my-5"> <div class="col col-tendencia"> <span class="text-secondary">Cargando tendencia...</span> </div> </div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>

<div id="scrollnota1"></div>
</div>
</div>
<script>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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Choque en la colonia Las Rosas deja solo da\u00f1os materiales",
    "description": "Un accidente vial registrado la ma\u00f1ana de este martes en la colonia Las Rosas de la ciudad de G\u00f3mez Palacio, dej\u00f3 como saldo solo da\u00f1os materiales.Los hechos s",
    "keywords": "accidentes viales",
    "datePublished": "2019-11-07T08:33:27-06:00",
    "dateModified": "2019-11-07T08:33:27-06:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "EL SIGLO DE TORRE\u00d3N",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2019\/11\/1244488.jpeg",
        "width": "1024",
        "height": "768"
    },
    "articleBody": "<p>Un accidente vial registrado la ma\u00f1ana de este martes en la colonia Las Rosas de la ciudad de G\u00f3mez Palacio, dej\u00f3 como saldo solo da\u00f1os materiales.<\/p>\n<p>Los hechos se ocurrieron cerca de las 8:00  horas sobre la calle Durango, casi esquina con la avenida Hidalgo de dicho sector habitacional.<\/p>\n<p>Seg\u00fan los primeros peritajes, un veh\u00edculo Nissan Versa de color gris que presuntamente se encontraba estacionado, intent\u00f3 incorporarse a la vialidad mencionada.<\/p>\n<p>En su maniobra, se impact\u00f3 contra la llanta de un autom\u00f3vil BMW, color blanco, de reciente modelo, mismo que iba en circulaci\u00f3n.<\/p>\n<p>Tras los hechos, los conductores solicitaron la presencia de las autoridades por medio de una llamada de auxilio al sistema estatal de emergencias 911.<\/p>\n<p>CORPORACIONES<\/p>\n<p>Elementos de la Direcci\u00f3n de Tr\u00e1nsito y Vialidad Municipal, fueron los primeros en acudir al lugar.<\/p>\n<p>Finalmente, el personal del departamento de Peritos se encarg\u00f3 de tomar conocimiento de los hechos y de realizar el reporte correspondiente sobre el accidente.<\/p>\n<p>Ambos conductores fueron presentados ante la autoridad competente, la cual se encargar\u00e1 de deslindar las responsabilidades y de aplicar las multas correspondientes.<\/p>\n<p>Las unidades siniestradas fueron retiradas del lugar y enviadas a un corral\u00f3n de la ciudad para su resguardo.<\/p>\n<p>SIN LESIONADOS<\/p>\n<p>No se reportaron personas lesionadas, por lo que no fue necesario la presencia de los param\u00e9dicos de la Cruz Roja en el lugar.<\/p>\n"
}
</script>
<div class="container spad">
<div class="row">
<div class="col-md-12">
<div class="col">
<div class="redes-con">
<a class="redes-circle" href="https://www.facebook.com/elsiglo.mx/" target="_blank"></a>
<a class="redes-circle redes-circle--t" href="https://twitter.com/torreon" target="_blank"></a>
<a class="redes-circle redes-circle--i" href="https://www.instagram.com/elsiglodetorreon/?hl=es-la" target="_blank"></a>
<a class="redes-circle redes-circle--p" href="https://www.pinterest.com.mx/elsiglo/" target="_blank"></a>
<a class="redes-circle redes-circle--y" href="https://www.youtube.com/channel/UC4lYTnNvOY3UXUFlsA3WyEw" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="footer-top">
<span>El Siglo - Cia. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte. Col Centro, Torreón Coahuila México. Teléfono (871) 7591200</span>
</div>
<footer class="sg-footer pt-4">
<div class="sg-footer__col-left">
<img class="sg-footer__logo" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo--accion.png" alt="Acción que se lee">
</div>
<div class="sg-footer__col-right">
<ul class="sg-footer-list">
<li class="sg-footer-list__item">INSTITUCIONAL</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/seccion//editoriales/?cartas=lector" title="Cartas del lector">Cartas del lector</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/" title="Misión">Misión</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/?directivos" title="Directivos">Directivos</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contacto/" title="Contáctanos">Contáctanos</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">PUBLICIDAD</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/clasificados/" title="Clasificados">Clasificados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/desplegados/" title="Desplegados">Desplegados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/esquelas/" title="Esquelas">Esquelas</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.lagunashop.mx/" title="Lagunashop" target="_blank">Lagunashop</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://floreslaguna.com/" title="Flores Laguna" target="_blank">Flores laguna</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">CLUB DEL SUSCRIPTOR</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/suscripcion.php" title="Suscribirse" target="_blank">Suscribirse</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/hemeroteca/" title="Edición impresa PDF">Edición impresa PDF</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.elsiglodetorreon.com.mx/hemeroteca/" title="Edición de 1922 a la fecha">Edición de 1922 a la fecha</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/" title="Promociones del club" target="_blank">Promociones del club</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">EL SIGLO EN LÍNEA</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/id/" title="Crear cuenta">Crear cuenta</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/rss/" title="RSS">RSS</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/privacidad/" title="Política de privacidad">Política de privacidad</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/terminos/" title="Aviso legal">Aviso legal</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contenidos/" title="Mapa del sitio">Mapa del sitio</a>
</li>
</ul>

</div>
<div class="footer-bottom mt-4 pt-2 pb-2">
<a class="footer-bottom__link" href="#" title="Grupo Celsa">GRUPO CELSA - </a>
<a class="footer-bottom__link" href="https://www.elsiglodetorreon.com.mx" title="El Siglo de Torreón">El Siglo de Torreón - </a>
<a class="footer-bottom__link" href="https://elsiglo.mx" target="_blank" title="El Siglo.mx">El Siglo.mx - </a>
<a class="footer-bottom__link" href="https://elsiglodedurango.com.mx" target="_blank" title="El Siglo de Durango">El Siglo de Durango - </a>
<a class="footer-bottom__link" href="https://siglo.mx/coahuila/" target="_blank" title="El Siglo de Coahuila">El Siglo de Coahuila - </a>
<a class="footer-bottom__link" href="https://www.ayojon.mx" target="_blank" title="Ay Ojon">AyOjon.mx - </a>
<a class="footer-bottom__link" href="https://doctorencasa.elsiglo.mx" target="_blank" title="Doctor en casa">Doctor en casa - </a>
<a class="footer-bottom__link" href="https://siglonuevo.mx" target="_blank" title="Siglo Nuevo">Siglo Nuevo - </a>
<a class="footer-bottom__link" href="https://lagunashop.mx" target="_blank" title="Lagunashop">Lagunashop.mx - </a>
<a class="footer-bottom__link" href="https://www.celsaimpresos.com.mx" target="_blank" title="Celsa impresos">Celsa Impresos - </a>
<a class="footer-bottom__link textw">Celsa Distribuciones - </a>
<a class="footer-bottom__link textw">Celsa Media Marketing</a>
</div>
</footer>
</div>
<style media="screen"> 
  .sg-submenu-c1 { padding: 0; padding-left: 16px; } 
  .sg-submenu-c1 > li > a { color: #fff!important; } 
  .sg-submenu-c1 > li > a:hover { color: #1e1e1e!important; } 
  .sg-menu__link:hover > i { color: #1e1e1e; } 
  .giro { transform: rotate(90deg); } #opcionAnuncios { list-style: none; } 
  .tvp { color: #ffd326; }
</style>
<script type="text/javascript"> $(document).ready(function () { $('.sg-menu__link').click(function (e) { if($(this).children('i').hasClass('giro')) { $(this).children('i').removeClass('giro'); } else { $(this).children('i').addClass('giro'); } }); }); </script>
<div class="sg-wrapper-menu off">
<div class="sg-wrapper-menu__scroll-layer">
<div class="sg-menu-sections">
<div class="sg-menu-sections__header py-2">
<div style="width:100%;height:6px;"></div>
<a class="sg-section-button-home mt-3 ml-2 text-white" href="/" title="Inicio"> <i class="material-icons hidden-item" style="font-size:28px;margin-top:-5px;">home</i> Inicio </a>

<div class="content-notification content-notification--lateral float-right">
<i class="material-icons menu-header-button menu-header-button--notification mr-5 mt-2">
notifications
</i>
<div class="content-notification__indicator off"></div>
</div>
<button id="close-reponsive" class="close-reponsive" type="button" name="button"> <i class="material-icons">close</i> </button>
<div style="width:100%;height:6px;background-color:rgba(23,23,23,.95);"></div>
</div>
<div class="sg-menu-sections__body">
<div class="sg-menu-notifications mt-3 off">
<div class="sg-menu-notifications__hedaer">
Notificaciones <span class="mtcl">Marcar todo como leído</span>
</div>
<ul class="sg-menu-notifications-list">
</ul>
<a href="/alertas/" title="Alertas" class="link-mas">Ver más</a>
</div>
<ul class="sg-menu sg-menu--gray py-3 pl-3">

<li class="sg-menu__item">
<form action="/archivo/" title="Archivo"><input type="text" class="px-2 py-1 rounded border-0" name="q" placeholder="Buscar" style="width:200px;"><button type="submit" class="btn btn-primary btn-sm align-top w-60">Ir</button></form>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/archivo/" title="Archivo">Archivo noticias</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/tendencia/" title="Tendencia">Tendencia Hoy</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/hemeroteca/" title="Hemeroteca">Hemeroteca</a> </li>
</ul>
<ul class="sg-menu mt-2 py-3 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionLaguna" title="Opción laguna" role="button" aria-expanded="false" aria-controls="opcionLaguna"> La Laguna <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionLaguna">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/local/" title="Torreón">Torreón</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/gomezylerdo/" title="Gómez y Lerdo">Gómez Palacio</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/policiaca/" title="Policiaca">Policiaca</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/regional/" title="Regional">Regionales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/reclamociudadano/" title="Reclamo ciudadano">Reclamo ciudadano</a> </li>
</ul>
</li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionEstados" title="Estados" role="button" aria-expanded="false" aria-controls="opcionEstados"> Estados <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionEstados">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/coahuila/" title="Coahuila">Coahuila</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/durango/" title="Durango">Durango</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/editoriales/" title="Editoriales">Editorial</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionNacional" title="Nacional" role="button" aria-expanded="false" aria-controls="opcionNacional"> Noticias <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionNacional">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/nacional/" title="Nacional">Nacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/internacional/" title="Internacional">Internacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/finanzas/" title="Finanzas">Finanzas</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/meta/" title="Meta / Deportes">Meta / Deportes</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/espectaculos/" title="Espectaculos">Espectáculos</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionMas" title="Más" role="button" aria-expanded="false" aria-controls="opcionMas"> Más <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionMas">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sociales/" title="Nosotros">Nosotros / Sociales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/cultura/" title="Cultura">Cultura</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/ciencia/" title="Ciencia">Ciencia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/doctorencasa/" title="Doctor en casa">Salud</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sucesos/" title="Sucesos">Sucesos</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/bellezas/" title="Bellezas">Bellezas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/estilodevida/" title="Estilo de vida">Estilo de vida</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/mascotas/" title="Mascotas">Mascotas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/siglos-de-historia/" title="Siglos de historia">Siglos de Historia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.ayojon.mx/" title="Ay Ojon">Ayojon.mx</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu sg-menu--highlight pl-2">
<li class="sg-menu__item ml-2"> <a class="sg-menu__link" href="/galeria/" title="Fotos">Fotos</a>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link pl-3" href="/siglotv/" title="Siglo TV"> Siglo TV</a></li>
</ul>
<ul class="sg-menu sg-menu--gray py-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionAnuncios" title="Anuncios" role="button" aria-expanded="false" aria-controls="opcionAnuncios"> Anuncios <i class="material-icons" style="color:#565656;">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionAnuncios">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/clasificados/" style="color:#565656!important;" title="Clasificados">Clasificados y desplegados</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/obituarios/" style="color:#565656!important;" title="Obituarios">Obituarios</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/esquelas/" style="color:#565656!important;" title="Esquelas">Esquelas</a> </li>

<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" style="color:#565656!important;" title="Tienda Lagunashop">Tienda - Lagunashop.mx</a> </li>
</ul>
</li>
</ul>
</li>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementos" role="button" aria-expanded="false" aria-controls="opcionSuplementos" title="Suplementos"> Suplementos <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementos">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/" title="Suplementos / PDF">Suplementos / PDF</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.siglonuevo.mx/" title="Siglo Nuevo">Siglo Nuevo</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://doctorencasa.elsiglo.mx/" title="Dr. en Casa">Dr. en Casa</a> </li>
<li class="sg-menu__item">
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementosOtros" role="button" aria-expanded="false" aria-controls="opcionSuplementosOtros" title="Otros"> Otros <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementosOtros">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/guiaescolar/" title="Guía escolar">Guía Escolar</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/siacepto/" title="Sí acepto">Sí Acepto</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/galeria/?s=67" title="Rostros">Rostros</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/sup/teco/" title="Tecolotito">Tecolotito</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/hemeroteca/pdf;2018-12-31;res;1" title="Hemeroteca">Resumen Económico </a> </li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionServicios" role="button" aria-expanded="false" aria-controls="opcionServicios" title="Servicios"> Servicios <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionServicios">

<li class="sg-menu__item"> <a class="sg-submenu__link" href="/divisas/" title="Divisas">Divisas</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/eventos/" title="Eventos">Eventos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/especiales/" title="Especiales">Especiales</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link tvp" data-toggle="collapse" href="#opcionTiendavirtual" title="Tienda virtual" role="button" aria-expanded="false" aria-controls="opcionTiendavirtual">Tienda virtual <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionTiendavirtual">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" target="_blank" title="Lagushop">Lagunashop</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="http://floreslaguna.com/" target="_blank" title="FLores laguna">Flores laguna</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item"> <a class="sg-menu__link" href="/contenidos" title="Mapa del sitio">Mapa del sitio</a> </li>
</ul>
<div class="btn_nav_des_login">
<a class="sg-section-button-account mt-3 ml-2 text-white cpointer" onclick="return windowLogin();" style="width:65%;">Ingresar a mi cuenta</a>
</div>
</div>
</div>
</div>
</div>
<div class="cover-layer off"></div>
<script async id="aniviewJS0eb3242572" src="https://play.aniview.com/59a5603f28a0611e9360c113/5c813dc5073ef4494d2d2f2b/elsiglodetorreon.com.mx_DT+MW_600_400.js"></script>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>
</body>
</html>
