<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<title>Construir futuros para La Laguna, El Siglo de Torreón</title>
<meta http-equiv="refresh" content="3600">
<meta name="description" content="De cuando en cuando se presentan escenarios de crisis en la Comarca Lagunera que provocan discusiones más o menos organizadas en relación con los ajustes neces">
<meta name="news_keywords" content="editorial EDGAR SALINAS URIBE" />
<meta name="keywords" content="editorial EDGAR SALINAS URIBE" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<link rel="stylesheet" href="/public/css/main.css?g=4.18">
<link rel="stylesheet" href="/public/css/pub.css?g=1.56">
<link rel="stylesheet" href="/public/css/notificaciones.css?v=1.10">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://www.elsiglodetorreon.com.mx/jq.redirect.minify.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>
<script src="/public/js/main.js?g=3.10" type="text/javascript"></script>
<script src="/public/js/notificaciones.js?v=1.8"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" />
</noscript>
<meta property="fb:app_id" content="133034970052161">
<meta property="fb:pages" content="50822164516">
<meta property="og:site_name" content="El Siglo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="De cuando en cuando se presentan escenarios de crisis en la Comarca Lagunera que provocan discusiones más o menos organizadas en relación con los ajustes neces" />
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1630516.construir-futuros-para-la-laguna.html" />
<meta property="og:title" content="Construir futuros para La Laguna" />
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/90/siglomx-icon-logo.png?fb=1' />
<meta name="twitter:site" content="@torreon" />
<meta name="twitter:creator" content="@torreon" />
<meta name="twitter:domain" content="elsiglodetorreon.com.mx" />
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524" />
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1630516" />
<meta name="twitter:app:id:ipad" content="844166225" />
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon" />
<meta name="twitter:app:url:googleplay" content="https://www.elsiglodetorreon.com.mx/noticia/1630516.construir-futuros-para-la-laguna.html" />
<meta name="twitter:title" content="Construir futuros para La Laguna" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De cuando en cuando se presentan escenarios de crisis en la Comarca Lagunera que provocan discusiones más o menos organizadas en relación con los ajustes neces" />
<meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/90/siglomx-icon-logo.png?fb=1" />
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1630516.construir-futuros-para-la-laguna">
<link rel="stylesheet" href="/public/css/comentarios.css?v=1">
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1630516.construir-futuros-para-la-laguna.html" />
<link rel="image_src" href="https://www.elsiglodetorreon.com.mx/90/siglomx-icon-logo.png?fb=1" property="image" />
<link rel="alternate" type="application/rss+xml" title="RSS: EDITORIAL, El Siglo de Torreón" href="http://www.elsiglodetorreon.com.mx/channel/editoriales.xml" />
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script><script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '871541936550779');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=871541936550779&ev=PageView&noscript=1"
/></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var width = window.innerWidth || document.documentElement.clientWidth;
  	googletag.cmd.push(function() {

	  	if (width >= 768) {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[728, 90]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[728, 90]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[728, 90]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[300, 600]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());
	  	
	  	} else {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[300, 100]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[300, 250]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[300, 250]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[300, 250], [300, 100]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 300], [300, 100], [300, 250], [300, 220]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());	
	  	
	  	}
	    
	    googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 250], [300, 100]], 'div-gpt-ad-1548111656698-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorreonNoticiaTabs', [300, 250], 'div-gpt-ad-1548113557214-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorrNoticiaSky', [[160, 600], [300, 600]], 'div-gpt-ad-1548113866600-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/torreon_noticia_inf2', [[300, 250], [300, 100]], 'div-gpt-ad-1548113977073-0').addService(googletag.pubads());

	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();

  	});
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 286081,
            pageId: 1047027,
            formats: [
                 { id: 20802 }
,{ id: 7847 }
,{ id: 7846 }
            ],
            target: ''
        });
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=133034970052161&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820527814/elsiglodetorreon.com.mx_rich_media_ADEQ', [1, 1], 'div-gpt-ad-1560530790798-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <style>
         .row.my-4.py-2{overflow:hidden;}
         .news-text-contain iframe{width:98%;}
         @media (max-device-width: 414px) {
            #newapp { display: block !important; }
         }
         @media (max-device-width: 320px) { .news-text-contain iframe{width:100px!important;} .container{background:#eee!important;} }
         .comentarios01 { display: none; } .fa { display: none; } .pr { display: none; } .copy { display: none; }
         /*.fb-comments { display: none; }*/
         #linkcopy { z-index:9999; display: none; position: fixed; bottom: 10px; right: 10px; background: #3d5067d4;color: white; padding: 15px 30px; border-radius: 4px; }
         .n-temas .col-md-4 .news-comments-top .masredescomp .masredescomp { display: none; }
       .news-photo{/*max-height:620px;*/}
#mas-noticias .card{max-height:250px;}
.trend1 .card{max-height:280px;}
.col-tendencia .col-6 .card {max-height: 260px;}
      </style>
<script type="text/javascript">
         $(document).ready(function(){
               function fo(){ $("#linkcopy").fadeOut(3000); }
               function sm(){ $("#linkcopy").show(300); }
               $(".masredescomp").click(function(){ $(".masredescomp").hide(); $(".comentarios01").show(); $(".fa").show(); $(".pr").show(); $(".copy").show(); });
               $(".box-copy").click(function(){ sm()+fo();
            });
      });
      function copyToClipboard(elemento) {
            var $temp = $("<input>")
            $("body").append($temp);
            $temp.val($(elemento).text()).select();
            document.execCommand("copy");
            $temp.remove();
      }
   </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.js"></script>
<link rel="stylesheet" href="/public/css/notificaciones.css">
<script src="/public/js/notificaciones.js"></script>
<style media="screen"> .row-mov { display: none; } @media (max-width: 750px) { .row-mov { display: block; } .n-liga { display: none; } } </style>
</head>
<body>
<script type="text/javascript">
      $(document).ready(function () {
            var eltoken = '2b998429b5315253eeb3d1cf11d6d59e';
            if(sessionStorage.getItem('desktop') == 1 && window.location.search.indexOf('desk=1') != 1) {
                  //window.location.href = window.location + "?desk=1";
            }

            if(window.location.search.indexOf('desk=1') == 1){
                  viewport = document.querySelector("meta[name=viewport]");
                  viewport.setAttribute('content', 'width=1000, initial-scale=0.1, maximum-scale=1');

                  //$('body').append('<div class="btn-res"><i class="material-icons">smartphone</i></div>');
                  //sessionStorage.setItem('desktop', 1);

                  $('body').on('click', '.btn-res', function () {

                        sessionStorage.removeItem('desktop')

                        var loc = window.location;
                        loc = loc.pathname;
                        window.location.href = loc;
                  });
            }
      });
   </script>
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script><script src="//a.teads.tv/page/65435/tag" async="true"></script> <script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>
<div id='div-gpt-ad-1560530790798-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560530790798-0'); });
</script>
</div> <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1630516&sid=28&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
<div class="row hidden-item hdr-1 header-sec-0">
<div class="col-md-2">
<ul class="sections-menu pt-2 pb-2">
<li class="sections-menu__item">
<a class="sections-menu__link" id="section_bx" href="" onclick="return false;">
<i class="material-icons">menu</i>
<span>SECCIONES</span>
</a>
</li>
</ul>
</div>
<div class="col-md-10 news-h-10">
<span class="news-header-date mt-3">15 de octubre de 2019</span>
<div class="header-blogo text-center">
<a href="/">
<img class="news-header-logo py-2" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" alt="El Siglo de Torreón">
</a>
</div>
<a class='header-button-login float-right mt-2 mb-2 text-white heder-login-quitar cpointer' onclick='return windowLogin();'>Entrar</a>
<a class="nombre_usuario float-right mt-3 mb-2 b-cf" href=""></a>
<a class="login_user cpointer" onclick="return windowLogin();">
<i class="material-icons header-user-ico float-right mt-1">perm_identity</i>
</a>

<a href="#">
<i class="material-icons float-right mr-2 pt-2 pb-2 notif-ico d-none" style="color:#cccccc;font-size:32px">notifications</i>
</a>
<div class="sg-searcher">
<form class="" action="/archivo/" method="get">
<input class="sg-searcher__input" type="text" name="q" value="" placeholder="Buscar">
<button class="sg-searcher__button--ot" type="button">
<i class="material-icons">search</i>
</button>
<button class="sg-searcher__button" type="submit">
<i class="material-icons">search</i>
</button>
</form>
</div>
<script type="text/javascript">
        $(document).ready(function () {
          $('.sg-searcher__button--ot').click(function () {

            $(this).css('display', 'none');

            $('.sg-searcher__button').addClass('active');
            $('.sg-searcher__input').addClass('active');
            $('.sg-searcher__input').focus();

          });
        });
      </script>
</div>
</div>

<div class="header-responsive">
<i class="material-icons header-responsive__button button-menu-1" id="section_bx-r">menu</i>
<a href="/">
<img class="header-responsive__logo" src="https://www.elsiglodetorreon.com.mx/m/files/filesd/logotipo_siglo_torreon2017.png" alt="El Siglo de Torreón">
</a>
<a href="/noticia/1630516.construir-futuros-para-la-laguna.html/?desk=1">
<i class="material-icons desk-btn">desktop_windows</i>
</a>
</div>
<div class="header-responsive__opacity-layer">
<nav class="menu-responsive">
<div class="menu-responsive__header">
<i class="material-icons button-menu-2">menu</i>
</div>
</div>
<script type="text/javascript"> var windowLogin = function() { var ancho = 600; var left = (window.screen.width / 2) - (ancho/2); window.open('/login/','login','width='+ancho+',screenX='+left+',height=550,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no'); return false; } </script>
<div class="container">

<div class="row py-4 pub-1">
</div>

<div class="row no-01">
<header class="col">
<a href="/seccion/editorial" class="news-point pl-3 pr-4">EDITORIAL</a>
<h1 class="news-title pl-3 pr-4  ">Construir futuros para La Laguna</h1>
<div class="col my-3 hidden-item"></div>
<div class="news-author ml-3 mr-5">
<p class="pl-0 pr-4 pt-2 pb-2">
<span class="news-author__name  pl-0 pr-2">
ÉDGAR SALINAS </span>
<br class="hidden-desk">
martes 15 de octubre 2019<span class="hidden-item">, actualizada 7:21 am</span>
</p>
</div>
</header>
</div>
<div id="badm"></div>
<input type="hidden" id="nid-badm" name="nid-badm" value="1630516">
<input type="hidden" id="titulo-badm" name="titulo-badm" value="Construir futuros para La Laguna">
<input type="hidden" id="fecha-badm" name="fecha-badm" value="2019-10-15">

<br>
<div class="row">
<div class="col-md-12 col-lg-8">

<div class="row notacom ">
<div class="col">
<div id="comments-a" class="news-comments-top ml-4 mb-4 mt--1">
<a class="news-comments-top__link comp-redes" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1630516.construir-futuros-para-la-laguna.html" title="Compartir en Facebook">
<div class="news-comments-top__box box-fb"></div>

</a>
<a class="news-comments-top__link comp-redes" href="https://twitter.com/share?text=Construir+futuros+para+La+Laguna&url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1630516.construir-futuros-para-la-laguna.html" title="Compartir en Twitter">
<div class="news-comments-top__box box-tw"></div>
</a>
<a class="news-comments-top__link" href="/cdn-cgi/l/email-protection#300f4345525a5553440d735f5e4344424559421056454445425f431040514251107c51107c5157455e5116525f54490d735f5e4344424559421056454445425f431040514251107c51107c5157455e5115007415007115007415007158444440431503711502761502764747471e555c4359575c5f5455445f4242555f5e1e535f5d1e5d481502765e5f4459535951150276010603000501061e535f5e4344424559421d56454445425f431d405142511d5c511d5c5157455e511e58445d5c" title="Enviar por correo">
<div class="news-comments-top__box box-ms"></div>
</a>
<a class="news-comments-top__link ws" href="https://api.whatsapp.com/send?text=Construir futuros para La Laguna https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1630516.construir-futuros-para-la-laguna.html" title="WhatsApp">
<div class="news-comments-top__box box-ws"></div>

</a>
<a class="news-comments-top__link mas masredescomp" title="Ver comentarios">
<div class="news-comments-top__box box-mas mas masredescomp"></div>

</a>
<a class="news-comments-top__link fa" href="/me/?s=notas&add=1630516" title="Agregar a favoritos">
<div class="news-comments-top__box box-fa"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link pr" onclick="window.print();" title="Ver comentarios">
<div class="news-comments-top__box box-pr"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link copy" title="Copiar nota" onclick="copyToClipboard('#copy')">
<div class="news-comments-top__box box-copy">
<p id="copy" style="display: none;">https://www.elsiglodetorreon.com.mx/noticia/1630516.construir-futuros-para-la-laguna.html</p>
</div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link comentarios01" href="#comentarios" title="Ver comentarios">
<div class="news-comments-top__box box-co"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<center><h6 id="linkcopy">Enlace copiado</h6></center>
</div>
</div>

<article class="row notacont py-2 px-4 mr-1 mb-3">
<div class="col">
<p class="news-first pl-3 ml-4 pl-1">
De cuando en cuando se presentan escenarios de crisis en la Comarca Lagunera que provocan discusiones más o menos organizadas en relación con los ajustes necesarios que la estructura socioeconómica regional debe tener en función de los desafíos que le imponen tanto sus límites endógenos como las dinámicas externas. </p>
<div id="scrollerads"></div>

<div class="news-text-contain pl-4">
<p>Mencionaré algunos de esos escenarios comenzando con el de la década de los treinta. Había que encontrar una salida práctica a la promesa de la Revolución para el campo. El reparto de tierras, que impactó tanto a ejidatarios como a pequeños propietarios concretó un compromiso, pero no necesariamente resolvió una situación. Hubo años en los que se dio en el campo lagunero eso que narró Juan Rulfo en su cuento "Nos han dado la tierra", dado que el agua disponible era menor a la extensión repartida. La presa fue la solución inmediata, pero pronto el colapso de la demanda internacional de algodón y el surgimiento de nuevos tejidos hicieron evidente que la generación de bienes y de crecimiento es mucho más complejo que la sola combinación de dos factores de capital. Hacía falta refaccionamiento, tecnología y productividad para seguir creciendo en el nuevo entorno.</p>
<p>A finales de los años cuarenta se dio otro momento semejante y la discusión se propagó. Algo debía hacerse para que la economía regional no colapsara como estaba ocurriendo con el cultivo del algodón. La oportunidad se encontró en la producción lechera. El blanco sólido se convirtió en el blanco del alimento. Las tierras viraron su vocación de cultivo, pero no de función. Si en su momento proveían de materia prima para la fábrica de tejidos y luego de ropa, la nueva circunstancia las llevó a producir la materia prima de la alimentación del ganado lechero. </p>
<p>Pero si en el algodón la competencia internacional y las innovaciones exigían capacidades que aquí no se tuvieron, en el caso de la leche las condiciones fueron distintas: la innovación y la calidad en ese sector la lideró La Laguna. De todo México volvieron su mirada hacia la región dada su productividad y calidad. Por su naturaleza, esa actividad exige una alta productividad para mantenerse. De ahí que, pese a que el campo encontró un destinatario de su actividad, fue insuficiente, y se recordará, se promovió la colonización en el sureste con gente de La Laguna tratando con ello de resolver dos necesidades a la vez.</p>
<p>Otro momento se dio en la década de los setenta. Y allí la salida la dio la que hasta ahora ha sido fuerza tractora de la economía regional: la manufactura. Fue un sector que creció mucho en esa década, de allí que en esos diez años la población en la región creciera impulsada por las familias que llegaron movidas por la nueva actividad. La metalmecánica y la industria alimentaria se consolidaron.</p>
<p>Sin embargo, otra vez la población y las necesidades no satisfechas obligaron a buscar nuevas respuestas. Las circunstancias colocaron como ventana de oportunidad al boom maquilero en el país. Y si bien fue una respuesta de corto plazo, la naturaleza de la actividad prefiguraba lo efímero de ella. Como ocurrió.</p>
<p>El nuevo milenio, ya con casi veinte años en su espalda, ha mantenido la pregunta por nuevos caminos y un futuro promisorio aún sin respuesta. En buena medida hubo un paréntesis en el que resultó imposible dar respuesta porque la urgencia estaba en superar la pesadilla de la inseguridad y violencia. Pero superados esos niveles, otra vez la cuestión ronda toda mesa de café, tanto de los doctos en ocurrencias como de los no menos doctos en petates del muerto y balazos en el pie como argumentos centrales y propuestas principales. </p>
<p>Pero también hay quien se lo toma con la gravedad y responsabilidad del caso. Y que no improvisa ni su palabra ni su compromiso. Los hay en la sociedad civil en un puñado de organizaciones que se exigen seriedad y se respetan a sí mismos tratando de sustentar lo que dicen y fundamentar lo que proponen. También los hay en espacios de gobierno e instituciones públicas como el Implan Torreón que se ha ganado respeto porque no juega a la especulación que gane titulares en medios o minutos en radio.</p>
<p>Estamos, una vez más, en un momento de construcción. Y el futuro regional que se impulse deberá ser sostenible en su forma y su fondo, o pasado mañana volveremos a la misma discusión. Ojalá que la responsabilidad se asuma, la honestidad prevalezca, y las ocurrencias y mentiras, sean tomadas como ocurrencias y mentiras.</p>

</div>
</div>
</article>
<div class="row py-4 pub-1">
<div class="col">

<div id='div-gpt-ad-1548110332223-0' class='m-auto text-center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110332223-0'); });
</script>
</div> </div>
</div>

<div class="row">
<div class="col">
</div>
</div>

<div class="row n-temas py-3">
<div class="col-md-1 pl-4">
<b class="temas-title mt-2">TAGS</b>
</div>
<div class="col-md-7">
<ul class="temas-list pt-1">
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-bg" href="/tag/editorial-edgar-salinas-uribe" &tags=1>Editorial EDGAR SALINAS URIBE</a> </li> </ul>
</div>
<div class="col-md-4">
<div id="comments-b" class="news-comments-top ml-4 mb-4 mt-2">
</div>
</div>
<div class="col-md-12 pb-4">
<b class="d-inline temas-list__link mx-2 pr-3">Temas del día</b>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Robos México">Robos México</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Verificación Vehicular">Verificación Vehicular</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Morena">Morena</a> </li>
</div>
</div>

<div class="row">
<div class="col pt-2 pl-4">
<a href="/seccion/editorial" class="news-point">MÁS DE EDITORIAL</a>
<span class="news-imp-2 float-right pr-4" data-no=""></span>
</div>
<div class="sep3 my-3 ml-3"></div>
</div>

<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110852703-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110852703-0'); });
</script>
</div> </div>

<div class="row row-fix">
<div class="col mb-1 mt-3 pr-0">
<span class="section-title pr-3 pl-2 bg-white">RELACIONADAS</span>
<div class="sep2 mb-4"></div>
</div>
</div>
<div id="n-rel" class="row n-rel pl-2 row-fix1">
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1628034.cine-frances-familias-e-instituciones.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="" class="img-fluid lazy" alt="Cine francés: familias e instituciones" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Cine francés: familias e instituciones</h2>
 </div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1625382.patriotas-vs-globalizadores.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="" class="img-fluid lazy" alt="¿Patriotas vs. Globalizadores?" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">¿Patriotas vs. Globalizadores?</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1623365.escuchar-a-la-ciencia.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="" class="img-fluid lazy" alt="Escuchar a la ciencia" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Escuchar a la ciencia</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1620343.la-cancion-de-la-tierra.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="" class="img-fluid lazy" alt="La canción de la tierra" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">La canción de la tierra</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1617819.la-historica-alternancia-en-gomez-palacio.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="" class="img-fluid lazy" alt="La histórica alternancia en Gómez Palacio" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">La histórica alternancia en Gómez Palacio</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1615260.torreon-entre-el-esplendor-y-el-ocaso.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="" class="img-fluid lazy" alt="Torreón: entre el esplendor y el ocaso" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Torreón: entre el esplendor y el ocaso</h2>
 </div>
</a>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110945299-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110945299-0'); });
</script>
</div> </div>

<div class="row my-3 row-fix">
<div id="comentarios" class="col-md-12 py-4 pl-4 pr-0">
<span class="section-title px-0">COMENTA ESTA NOTICIA</span>
<div class="sep-red"></div>
</div>
</div>
<div class="row">
<div class="col">
<span id="hay-com" class="section-title" style="display:none;"></span>
</div>
</div>
<div class="col-md-12 comentarios mb-3 pl-4 bloque-de-comentarios">
<span class="text-secondary">Cargando comentarios...</span>
</div>
<div class="col-md-12 py-2 mb-3 text-center">
<div class="fb-comments" data-href="https://www.elsiglodetorreon.com.mx/noticia/1630516.construir-futuros-para-la-laguna.html" data-numposts="5" data-width="750"></div>
</div>
<div class="mt-1 w-100 -text-center">
<a href="/blogs/comentarios/" style="color: #b50000; text-transform: uppercase; display: inline-block; float: right; font-size: 0.9em;">Otros comentarios</a>
</div>
</div>

<div class="col-md-12 col-lg-4  mt-3 ">

<div id='div-gpt-ad-1548111656698-0' class='m-auto pb-3 text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111656698-0'); });
</script>
</div>
<style>
   .fp1,.fp2{bottom:-17px;}
   .elfoco{height:250px;position:relative;display:block;background-size: cover!important;}
   .elfoco big { position: absolute; bottom: 0px; font-size: 40px; right: 9px; }
   .foco1a{display:block;}
</style>
<div id="focos" class=" w-100 px-2 py-2">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h3 class="section-title border-bottom">LO MÁS LEÍDO</h3>
<a class="elfoco elfoco1 my-2 lazy" href="/noticia/1630402.muere-la-maestra-taide-en-hospital-de-torreon.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235388.400.jpg);">
<p class="fp1 post-destacamos-h1"><big>1</big>Muere la maestra Taide en hospital de Torre&oacute;n</p>
</a>
<a class="elfoco elfoco2 my-2 lazy" href="/noticia/1630265.muere-la-tia-licha-en-la-tercera-temporada-de-una-familia-de-diez.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235240.400.jpg);">
<p class="fp2 post-destacamos-h1"><big>2</big>Muere la &lsquo;t&iacute;a Licha&rsquo; en la tercera temporada de Una Familia de Diez</p>
</a>
</div>
<div class="text-center">
<img class="losfocos losfocos0 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="20" height="20" alt="0" /><img class="losfocos losfocos2 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="2" /><img class="losfocos losfocos4 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="4" /><img class="losfocos losfocos6 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="6" /><img class="losfocos losfocos8 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="8" /><img class="losfocos losfocos10 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="10" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235388.400.jpg','/noticia/1630402.muere-la-maestra-taide-en-hospital-de-torreon.html', '<big>1</big>Muere la maestra Taide en hospital de Torre&oacute;n',''];

focos_secc[1] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235240.400.jpg','/noticia/1630265.muere-la-tia-licha-en-la-tercera-temporada-de-una-familia-de-diez.html', '<big>2</big>Muere la &lsquo;t&iacute;a Licha&rsquo; en la tercera temporada de Una Familia de Diez',''];

focos_secc[2] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235298.400.jpg','/noticia/1630318.sin-perdon-y-bajo-investigacion-responsable-del-fatal-choque-en-constitucion.html', '<big>3</big>Sin perd&oacute;n y bajo investigaci&oacute;n, responsable del fatal choque en Constituci&oacute;n',''];

focos_secc[3] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235271.400.jpg','/noticia/1630294.video-reclama-que-lo-saquen-de-ataud-mientras-es-enterrado.html', '<big>4</big>VIDEO: &#039;Reclama&#039; que lo saquen de ata&uacute;d mientras es enterrado','Se despide con humor'];

focos_secc[4] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235419.400.jpg','/noticia/1630432.asesinan-a-hombre-en-tiroteo-de-la-colonia-duraguena-en-torreon.html', '<big>5</big>Asesinan a hombre en tiroteo de la colonia Durague&ntilde;a en Torre&oacute;n',''];

focos_secc[5] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235289.400.jpg','/noticia/1630310.salma-hayek-celebra-12-millones-de-seguidores-con-desnudo.html', '<big>6</big>Salma Hayek celebra 12 millones de seguidores con desnudo',''];

focos_secc[6] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235287.400.jpg','/noticia/1630308.lo-agreden-con-arma-blanca-afuera-de-cantina-en-mapimi.html', '<big>7</big>Lo agreden con arma blanca afuera de cantina en Mapim&iacute;',''];

focos_secc[7] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235352.400.jpg','/noticia/1630366.viral-extrana-mano-aparece-junto-a-nina-en-una-alacena.html', '<big>8</big>VIRAL: &#039;Extra&ntilde;a&#039; mano aparece junto a ni&ntilde;a en una alacena',''];

focos_secc[8] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235277.400.jpg','/noticia/1630299.muere-tras-permanecer-en-estado-vegetativo-durante-cuatro-anos-en-gomez-palacio.html', '<big>9</big>Muere tras permanecer en estado vegetativo durante cuatro a&ntilde;os en G&oacute;mez Palacio',''];

focos_secc[9] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235201.400.jpg','/noticia/1630228.joven-conductor-choca-y-huye-corriendo-en-matamoros.html', '<big>10</big>Joven conductor choca y huye corriendo',''];

focos_secc[10] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235292.400.jpg','/noticia/1630286.atacan-convoy-de-estatales-en-michoacan-matan-a-14-elementos.html', '<big>11</big>Atacan convoy de estatales en Michoac&aacute;n; matan a 14 elementos','Sujetos emboscaron a los polic&iacute;as en el municipio de Aguililla'];

focos_secc[11] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/10/1235344.400.jpg','/noticia/1630359.encuentran-a-hombre-degollado-en-lerdo.html', '<big>12</big>Encuentran a hombre degollado en Lerdo','Hallazgo se realiz&oacute; a espaldas de la  Escuela Telesecundaria'];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div id="nota_masvisto"></div>

<div class="row py-3 mx-auto">
<div class="col">

<div id='div-gpt-ad-1548113557214-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113557214-0'); });
</script>
</div><div id="sas_7846" style="text-align: center; margin-top: 10px"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script> </div>
</div>
<div class="row n-liga">
<span class="section-title w-100 text-right pr-4">ADEMÁS LEE</span>
<div class="col-md-12">
<a href="/noticia/1629742.el-pueblo-de-la-eterna-navidad-tlalpujahua-michoacan.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 390px;">
<figure class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/10/1234692.400.jpg" alt="El pueblo de la eterna navidad, Tlalpujahua, Michoacán" style="height: 250px;"></figure>
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1" style="margin-bottom:-10px;">El pueblo de la eterna navidad, Tlalpujahua, Michoacán</h5>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1629740.roba-celular-a-joven-y-la-obliga-a-que-lo-desbloquee-en-el-estado-de-mexico.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/10/1234690.200.jpg" alt="Roba celular a joven y la obliga a que lo desbloquee en el Estado de México" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Roba celular a joven y la obliga a que lo desbloquee en el Estado de México</p>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1629974.propone-roscosmos-crear-base-lunar-para-50-personas.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/10/1234914.200.jpg" alt="Propone Roscosmos crear base lunar para 50 personas" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Propone Roscosmos crear base lunar para 50 personas</p>
</div>
 </div>
</a>
</div>
</div>
<div class="row mt-3 row-mov">
<div class="col my-3">
<a href="/torreon" class="section-title bg-white pr-3 text-uppercase">ADEMÁS LEE</a>
<div class="sep2"></div>
</div>
</div>
<div class="row sec-depo row-mov">
<div class="col-lg-12">
<div class="col">
<a class="post-lnk" href="/noticia/1629742.el-pueblo-de-la-eterna-navidad-tlalpujahua-michoacan.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/10/1234692.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">El pueblo de la eterna navidad, Tlalpujahua, Michoacán-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1629740.roba-celular-a-joven-y-la-obliga-a-que-lo-desbloquee-en-el-estado-de-mexico.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/10/1234690.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Roba celular a joven y la obliga a que lo desbloquee en el Estado de México-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1629974.propone-roscosmos-crear-base-lunar-para-50-personas.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/10/1234914.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Propone Roscosmos crear base lunar para 50 personas-</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="row py-3 n-liga">
<div class="col">
<a href="/noticia/1626514.se-lleva-acabo-el-noveno-encuentro-de-responsabilidad-social-empresarial.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 369px;">
<img class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/10/1231427.600.jpg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="(ESPECIAL)">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1 ">Se lleva acabo el Noveno Encuentro de Responsabilidad Social Empresarial.</h5>
<p class="card-text post-date px-3">sábado 12</p>
</div>
</div>
</a>
</div>
</div>

<div class="row my-3 ">
<div class="col">

<div id='div-gpt-ad-1548113866600-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113866600-0'); });
</script>
</div>
<div id='div-gpt-ad-1548113977073-0' class='pt-2 m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113977073-0'); });
</script>
</div> </div>
</div>
<div class="my-3 seg text-center">
</div>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548112961805-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548112961805-0'); });
</script>
</div> </div>

<div class="row pb-3"> <div id="mas-noticias" class="col col-mas-noticias"> <span class="text-secondary">Cargando más noticias...</span> </div> </div>

<div class="row pb-3 my-5"> <div class="col col-tendencia"> <span class="text-secondary">Cargando tendencia...</span> </div> </div>


<div id="scrollnota1"></div>
</div>
</div>
<script>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</script>
<script type="application/ld+json">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</script>
<div class="container spad">
<div class="row">
<div class="col-md-12">
<div class="col">
<div class="redes-con">
<a class="redes-circle" href="https://www.facebook.com/elsiglo.mx/" target="_blank"></a>
<a class="redes-circle redes-circle--t" href="https://twitter.com/torreon" target="_blank"></a>
<a class="redes-circle redes-circle--i" href="https://www.instagram.com/elsiglodetorreon/?hl=es-la" target="_blank"></a>
<a class="redes-circle redes-circle--p" href="https://www.pinterest.com.mx/elsiglo/" target="_blank"></a>
<a class="redes-circle redes-circle--y" href="https://www.youtube.com/channel/UC4lYTnNvOY3UXUFlsA3WyEw" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="footer-top">
<span>El Siglo - Cia. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte. Col Centro, Torreón Coahuila México. Teléfono (871) 7591200</span>
</div>
<footer class="sg-footer pt-4">
<div class="sg-footer__col-left">
<img class="sg-footer__logo" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo--accion.png" alt="Acción que se lee">
</div>
<div class="sg-footer__col-right">
<ul class="sg-footer-list">
<li class="sg-footer-list__item">INSTITUCIONAL</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/seccion//editoriales/?cartas=lector">Cartas del lector</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/">Misión</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/?directivos">Directivos</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contacto/">Contáctanos</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">PUBLICIDAD</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/clasificados/">Clasificados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/desplegados/">Desplegados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/esquelas/">Esquelas</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.lagunashop.mx/" target="_blank">Lagunashop</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://floreslaguna.com/" target="_blank">Flores laguna</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">CLUB DEL SUSCRIPTOR</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/suscripcion.php" target="_blank">Suscribirse</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/hemeroteca/">Edición impresa PDF</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.elsiglodetorreon.com.mx/hemeroteca/">Edición de 1922 a la fecha</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/" target="_blank">Promociones del club</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">EL SIGLO EN LÍNEA</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/id/">Crear cuenta</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/rss/">RSS</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/privacidad/">Política de privacidad</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/terminos/">Aviso legal</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contenidos/">Mapa del sitio</a>
</li>
</ul>

</div>
<div class="footer-bottom mt-4 pt-2 pb-2">
<a class="footer-bottom__link" href="#">GRUPO CELSA - </a>
<a class="footer-bottom__link" href="https://www.elsiglodetorreon.com.mx">El Siglo de Torreón - </a>
<a class="footer-bottom__link" href="https://elsiglo.mx" target="_blank">El Siglo.mx - </a>
<a class="footer-bottom__link" href="https://elsiglodedurango.com.mx" target="_blank">El Siglo de Durango - </a>
<a class="footer-bottom__link" href="https://siglo.mx/coahuila/" target="_blank">El Siglo de Coahuila - </a>
<a class="footer-bottom__link" href="https://www.ayojon.mx" target="_blank">AyOjon.mx - </a>
<a class="footer-bottom__link" href="https://doctorencasa.elsiglo.mx" target="_blank">Doctor en casa - </a>
<a class="footer-bottom__link" href="https://siglonuevo.mx" target="_blank">Siglo Nuevo - </a>
<a class="footer-bottom__link" href="https://lagunashop.mx" target="_blank">Lagunashop.mx - </a>
<a class="footer-bottom__link" href="https://www.celsaimpresos.com.mx" target="_blank">Celsa Impresos - </a>
<a class="footer-bottom__link textw">Celsa Distribuciones - </a>
<a class="footer-bottom__link textw">Celsa Media Marketing</a>
</div>
</footer>
</div>
<style media="screen"> 
  .sg-submenu-c1 { padding: 0; padding-left: 16px; } 
  .sg-submenu-c1 > li > a { color: #fff!important; } 
  .sg-submenu-c1 > li > a:hover { color: #1e1e1e!important; } 
  .sg-menu__link:hover > i { color: #1e1e1e; } 
  .giro { transform: rotate(90deg); } #opcionAnuncios { list-style: none; } 
  .tvp { color: #ffd326; }
</style>
<script type="text/javascript"> $(document).ready(function () { $('.sg-menu__link').click(function (e) { if($(this).children('i').hasClass('giro')) { $(this).children('i').removeClass('giro'); } else { $(this).children('i').addClass('giro'); } }); }); </script>
<div class="sg-wrapper-menu off">
<div class="sg-wrapper-menu__scroll-layer">
<div class="sg-menu-sections">
<div class="sg-menu-sections__header py-2">
<div style="width:100%;height:6px;"></div>
<a class="sg-section-button-home mt-3 ml-2 text-white" href="/"> <i class="material-icons hidden-item" style="font-size:28px;margin-top:-5px;">home</i> Inicio </a>

<div class="content-notification content-notification--lateral float-right">
<i class="material-icons menu-header-button menu-header-button--notification mr-5 mt-2">
notifications
</i>
<div class="content-notification__indicator off"></div>
</div>
<button id="close-reponsive" class="close-reponsive" type="button" name="button"> <i class="material-icons">close</i> </button>
<div style="width:100%;height:6px;background-color:rgba(23,23,23,.95);"></div>
</div>
<div class="sg-menu-sections__body">
<div class="sg-menu-notifications mt-3 off">
<div class="sg-menu-notifications__hedaer">
Notificaciones <span class="mtcl">Marcar todo como leído</span>
</div>
<ul class="sg-menu-notifications-list">
</ul>
<a href="/alertas/" class="link-mas">Ver más</a>
</div>
<ul class="sg-menu sg-menu--gray py-3 pl-3">

<li class="sg-menu__item">
<form action="/archivo/"><input type="text" class="px-2 py-1 rounded border-0" name="q" placeholder="Buscar" style="width:200px;"><button type="submit" class="btn btn-primary btn-sm align-top w-60">Ir</button></form>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/archivo/">Archivo noticias</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/tendencia/">Tendencia Hoy</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/hemeroteca/">Hemeroteca</a> </li>
</ul>
<ul class="sg-menu mt-2 py-3 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionLaguna" role="button" aria-expanded="false" aria-controls="opcionLaguna"> La Laguna <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionLaguna">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/local/">Torreón</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/gomezylerdo/">Gómez Palacio</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/policiaca/">Policiaca</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/regional/">Regionales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/reclamociudadano/">Reclamo ciudadano</a> </li>
</ul>
</li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionEstados" role="button" aria-expanded="false" aria-controls="opcionEstados"> Estados <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionEstados">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/coahuila/">Coahuila</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/durango/">Durango</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/editoriales/">Editorial</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionNacional" role="button" aria-expanded="false" aria-controls="opcionNacional"> Noticias <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionNacional">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/nacional/">Nacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/internacional/">Internacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/finanzas/">Finanzas</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/meta/">Meta / Deportes</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/espectaculos/">Espectáculos</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionMas" role="button" aria-expanded="false" aria-controls="opcionMas"> Más <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionMas">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sociales/">Nosotros / Sociales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/cultura/">Cultura</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/ciencia/">Ciencia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/tecnologia/">Tecnología</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/doctorencasa/">Salud</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sucesos/">Sucesos</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/bellezas/">Bellezas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/estilodevida/">Estilo de vida</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/mascotas/">Mascotas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/siglos-de-historia/">Siglos de Historia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.ayojon.mx/">Ayojon.mx</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu sg-menu--highlight pl-2">
<li class="sg-menu__item ml-2"> <a class="sg-menu__link" href="/galeria/">Fotos</a>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link pl-3" href="/siglotv/"> Siglo TV</a></li>
</ul>
<ul class="sg-menu sg-menu--gray py-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionAnuncios" role="button" aria-expanded="false" aria-controls="opcionAnuncios"> Anuncios <i class="material-icons" style="color:#565656;">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionAnuncios">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/clasificados/" style="color:#565656!important;">Clasificados y desplegados</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/obituarios/" style="color:#565656!important;">Obituarios</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/esquelas/" style="color:#565656!important;">Esquelas</a> </li>

<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" style="color:#565656!important;">Tienda - Lagunashop.mx</a> </li>
</ul>
</li>
</ul>
</li>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementos" role="button" aria-expanded="false" aria-controls="opcionSuplementos"> Suplementos <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementos">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/">Suplementos / PDF</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.siglonuevo.mx/">Siglo Nuevo</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://doctorencasa.elsiglo.mx/">Dr. en Casa</a> </li>
<li class="sg-menu__item">
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementosOtros" role="button" aria-expanded="false" aria-controls="opcionSuplementosOtros"> Otros <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementosOtros">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/guiaescolar/">Guía Escolar</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/siacepto/">Sí Acepto</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/galeria/?s=67">Rostros</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/sup/teco/">Tecolotito</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/hemeroteca/pdf;2018-12-31;res;1">Resumen Económico </a> </li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionServicios" role="button" aria-expanded="false" aria-controls="opcionServicios"> Servicios <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionServicios">

<li class="sg-menu__item"> <a class="sg-submenu__link" href="/divisas/">Divisas</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/eventos/">Eventos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/especiales/">Especiales</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link tvp" data-toggle="collapse" href="#opcionTiendavirtual" role="button" aria-expanded="false" aria-controls="opcionTiendavirtual">Tienda virtual <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionTiendavirtual">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" target="_blank">Lagunashop</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="http://floreslaguna.com/" target="_blank">Flores laguna</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item"> <a class="sg-menu__link" href="/contenidos">Mapa del sitio</a> </li>
</ul>
<div class="btn_nav_des_login">
<a class="sg-section-button-account mt-3 ml-2 text-white cpointer" onclick="return windowLogin();" style="width:65%;">Ingresar a mi cuenta</a>
</div>
</div>
</div>
</div>
</div>
<div class="cover-layer off"></div>
<script async id="aniviewJS0eb3242572" src="https://play.aniview.com/59a5603f28a0611e9360c113/5c813dc5073ef4494d2d2f2b/elsiglodetorreon.com.mx_DT+MW_600_400.js"></script>
</body>
</html>
