<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<title>Tendrá Guardia Nacional instalaciones en todo el país, asegura AMLO, El Siglo de Torreón</title>
<meta http-equiv="refresh" content="3600">
<meta name="description" content="La Guardia Nacional tendrá sus propias instalaciones en todo el país y la construcción de las mismas está a punto de iniciar, dio a conocer el presidente André">
<meta name="news_keywords" content=" Guardia nacional" />
<meta name="keywords" content=" Guardia nacional" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<link rel="stylesheet" href="/public/css/main.css?g=4.104">
<link rel="stylesheet" href="/public/css/pub.css?g=1.54">
<link rel="stylesheet" href="/public/css/notificaciones.css?v=1.10">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<script src="https://www.elsiglodetorreon.com.mx/jq.redirect.minify.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>
<script src="/public/js/main.js?g=3.06" type="text/javascript"></script>
<script src="/public/js/notificaciones.js?v=1.8"></script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/x-icon" href="/favicon.ico" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75364-2"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());
   gtag('config', 'UA-75364-2');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" />
</noscript>
<meta property="fb:app_id" content="133034970052161">
<meta property="fb:pages" content="50822164516">
<meta property="og:site_name" content="El Siglo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La Guardia Nacional tendrá sus propias instalaciones en todo el país y la construcción de las mismas está a punto de iniciar, dio a conocer el presidente André" />
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo.html" />
<meta property="og:title" content="Tendrá Guardia Nacional instalaciones en todo el país, asegura AMLO" />
<meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2019/08/1208947.jpeg' />
<meta name="twitter:site" content="@torreon" />
<meta name="twitter:creator" content="@torreon" />
<meta name="twitter:domain" content="elsiglodetorreon.com.mx" />
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524" />
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1603927" />
<meta name="twitter:app:id:ipad" content="844166225" />
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon" />
<meta name="twitter:app:url:googleplay" content="https://www.elsiglodetorreon.com.mx/noticia/1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo.html" />
<meta name="twitter:title" content="Tendrá Guardia Nacional instalaciones en todo el país, asegura AMLO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Guardia Nacional tendrá sus propias instalaciones en todo el país y la construcción de las mismas está a punto de iniciar, dio a conocer el presidente André" />
<meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2019/08/1208947.jpeg" />
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo">
<link rel="stylesheet" href="/public/css/comentarios.css?v=1">
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo.html" />
<link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2019/08/1208947.jpeg" property="image" />
<link rel="alternate" type="application/rss+xml" title="RSS: Nacional, El Siglo de Torreón" href="http://www.elsiglodetorreon.com.mx/channel/nacional.xml" />
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script><script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '871541936550779');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=871541936550779&ev=PageView&noscript=1"
/></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var width = window.innerWidth || document.documentElement.clientWidth;
  	googletag.cmd.push(function() {

	  	if (width >= 768) {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[728, 90]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[728, 90]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[728, 90]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[300, 600]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());
	  	
	  	} else {
	  		
	  		googletag.defineSlot('/1012489/TorreonNoticias', [[300, 100]], 'div-gpt-ad-1548109689351-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [[300, 250]], 'div-gpt-ad-1548110332223-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/torreon_noticia_300inf', [[300, 100], [300, 250]], 'div-gpt-ad-1548110852703-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/tor_relacionadas728', [[300, 250]], 'div-gpt-ad-1548110945299-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiaTendencia', [[300, 250], [300, 100]], 'div-gpt-ad-1548112961805-0').addService(googletag.pubads());

	  		googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 300], [300, 100], [300, 250], [300, 220]], 'div-gpt-ad-1548111834380-0').addService(googletag.pubads());	
	  	
	  	}
	    
	    googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 250], [300, 100]], 'div-gpt-ad-1548111656698-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorreonNoticiaTabs', [300, 250], 'div-gpt-ad-1548113557214-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/TorrNoticiaSky', [[160, 600], [300, 600]], 'div-gpt-ad-1548113866600-0').addService(googletag.pubads());

	    googletag.defineSlot('/1012489/torreon_noticia_inf2', [[300, 250], [300, 100]], 'div-gpt-ad-1548113977073-0').addService(googletag.pubads());

	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();

  	});
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 286081,
            pageId: 1047027,
            formats: [
                 { id: 20802 }
,{ id: 7847 }
,{ id: 7846 }
            ],
            target: ''
        });
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=133034970052161&autoLogAppEvents=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <style>
         .row.my-4.py-2{overflow:hidden;}
         .news-text-contain iframe{width:98%;}
         @media (max-device-width: 320px) { .news-text-contain iframe{width:100px!important;} .container{background:#eee!important;} }
         .comentarios01 { display: none; } .fa { display: none; } .pr { display: none; } .copy { display: none; }
         .fb-comments { display: none; }
         #linkcopy { z-index:9999; display: none; position: fixed; bottom: 10px; right: 10px; background: #3d5067d4;color: white; padding: 15px 30px; border-radius: 4px; }
         .n-temas .col-md-4 .news-comments-top .masredescomp .masredescomp { display: none; }
       .news-photo{/*max-height:620px;*/}
#mas-noticias .card{max-height:250px;}
.trend1 .card{max-height:280px;}
.col-tendencia .col-6 .card {max-height: 260px;}
      </style>
<script type="text/javascript">
         $(document).ready(function(){
               function fo(){ $("#linkcopy").fadeOut(3000); }
               function sm(){ $("#linkcopy").show(300); }
               $(".masredescomp").click(function(){ $(".masredescomp").hide(); $(".comentarios01").show(); $(".fa").show(); $(".pr").show(); $(".copy").show(); });
               $(".box-copy").click(function(){ sm()+fo();
            });
      });
      function copyToClipboard(elemento) {
            var $temp = $("<input>")
            $("body").append($temp);
            $temp.val($(elemento).text()).select();
            document.execCommand("copy");
            $temp.remove();
      }
   </script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.js"></script>
<link rel="stylesheet" href="/public/css/notificaciones.css">
<script src="/public/js/notificaciones.js"></script>
<style media="screen"> .row-mov { display: none; } @media (max-width: 750px) { .row-mov { display: block; } .n-liga { display: none; } } </style>
</head>
<body>
<script type="text/javascript">
      $(document).ready(function () {
            var eltoken = '2b998429b5315253eeb3d1cf11d6d59e';
            if(sessionStorage.getItem('desktop') == 1 && window.location.search.indexOf('desk=1') != 1) {
                  //window.location.href = window.location + "?desk=1";
            }

            if(window.location.search.indexOf('desk=1') == 1){
                  viewport = document.querySelector("meta[name=viewport]");
                  viewport.setAttribute('content', 'width=1000, initial-scale=0.1, maximum-scale=1');

                  //$('body').append('<div class="btn-res"><i class="material-icons">smartphone</i></div>');
                  //sessionStorage.setItem('desktop', 1);

                  $('body').on('click', '.btn-res', function () {

                        sessionStorage.removeItem('desktop')

                        var loc = window.location;
                        loc = loc.pathname;
                        window.location.href = loc;
                  });
            }
      });
   </script>
<script src="//a.teads.tv/page/65435/tag" async="true"></script> <script type="text/javascript" src="//ads.vidoomy.com/elsiglodetorreon_3060.js"></script>
<div id='div-gpt-ad-1560530790798-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560530790798-0'); });
</script>
</div> <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1603927&sid=2&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
<div class="row hidden-item hdr-1 header-sec-0">
<div class="col-md-2">
<ul class="sections-menu pt-2 pb-2">
<li class="sections-menu__item">
<a class="sections-menu__link" id="section_bx" href="" onclick="return false;">
<i class="material-icons">menu</i>
<span>SECCIONES</span>
</a>
</li>
</ul>
</div>
<div class="col-md-10 news-h-10">
<span class="news-header-date mt-3">01 de agosto de 2019</span>
<div class="header-blogo text-center">
<a href="/">
<img class="news-header-logo py-2" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" alt="El Siglo de Torreón">
</a>
</div>
<a class='header-button-login float-right mt-2 mb-2 text-white heder-login-quitar cpointer' onclick='return windowLogin();'>Entrar</a>
<a class="nombre_usuario float-right mt-3 mb-2 b-cf" href=""></a>
<a class="login_user cpointer" onclick="return windowLogin();">
<i class="material-icons header-user-ico float-right mt-1">perm_identity</i>
</a>

<a href="#">
<i class="material-icons float-right mr-2 pt-2 pb-2 notif-ico d-none" style="color:#cccccc;font-size:32px">notifications</i>
</a>
<div class="sg-searcher">
<form class="" action="/archivo/" method="get">
<input class="sg-searcher__input" type="text" name="q" value="" placeholder="Buscar">
<button class="sg-searcher__button--ot" type="button">
<i class="material-icons">search</i>
</button>
<button class="sg-searcher__button" type="submit">
<i class="material-icons">search</i>
</button>
</form>
</div>
<script type="text/javascript">
        $(document).ready(function () {
          $('.sg-searcher__button--ot').click(function () {

            $(this).css('display', 'none');

            $('.sg-searcher__button').addClass('active');
            $('.sg-searcher__input').addClass('active');
            $('.sg-searcher__input').focus();

          });
        });
      </script>
</div>
</div>

<div class="header-responsive">
<i class="material-icons header-responsive__button button-menu-1" id="section_bx-r">menu</i>
<a href="/">
<img class="header-responsive__logo" src="https://www.elsiglodetorreon.com.mx/m/files/filesd/logotipo_siglo_torreon2017.png" alt="El Siglo de Torreón">
</a>
<a href="/noticia/1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo.html/?desk=1">
<i class="material-icons desk-btn">desktop_windows</i>
</a>
</div>
<div class="header-responsive__opacity-layer">
<nav class="menu-responsive">
<div class="menu-responsive__header">
<i class="material-icons button-menu-2">menu</i>
</div>
</div>
<script type="text/javascript"> var windowLogin = function() { var ancho = 600; var left = (window.screen.width / 2) - (ancho/2); window.open('/login/','login','width='+ancho+',screenX='+left+',height=550,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no'); return false; } </script>
<div class="container">

<div class="row py-4 pub-1">
</div>

<div class="row no-01">
<header class="col">
<a href="/seccion/nacional" class="news-point pl-3 pr-4">Nacional</a>
<h1 class="news-title pl-3 pr-4  ">Tendrá Guardia Nacional instalaciones en todo el país, asegura AMLO</h1>
<div class="col my-3 hidden-item"></div>
<div class="news-author ml-3 mr-5">
<p class="pl-0 pr-4 pt-2 pb-2">
<span class="news-author__name  pl-0 pr-2">
NOTIMEX </span>
<br class="hidden-desk">
<span class="news-author__point">CIUDAD DE MÉXICO</span>,
jueves 01 de agosto 2019<span class="hidden-item">, actualizada 12:35 pm</span>
</p>
</div>
</header>
</div>
<div id="badm"></div>
<input type="hidden" id="nid-badm" name="nid-badm" value="1603927">
<input type="hidden" id="titulo-badm" name="titulo-badm" value="Tendrá Guardia Nacional instalaciones en todo el país, asegura AMLO">
<input type="hidden" id="fecha-badm" name="fecha-badm" value="2019-08-01">

<div class="row">
<div class="col-md-12 col-lg-8">
<div class="row fotonota pr-0">
<div class="col-md-12">
<a href="https://www.elsiglodetorreon.com.mx/fotos/1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo">
<img class="news-photo mt-3" src="/m/i/2019/08/1208947.jpeg" alt="Tendrá Guardia Nacional instalaciones en todo el país, asegura AMLO" title="Tendrá Guardia Nacional instalaciones en todo el país, asegura AMLO">
</a>
</div>


<div class="col-md-12 py-4">

<div id='div-gpt-ad-1548109689351-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548109689351-0'); });
</script>
</div>
 </div>

</div>
</div>
<div class="col-md-12 col-lg-4">
<div class="row my-3 pub-n2">
<div class="col">

<div id='div-gpt-ad-1548111834380-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111834380-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 col-lg-8">

<div class="row notacom ">
<div class="col">
<div id="comments-a" class="news-comments-top ml-4 mb-4 mt--1">
<a class="news-comments-top__link comp-redes" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo.html" title="Compartir en Facebook">
<div class="news-comments-top__box box-fb"></div>
<div class="news-comments-top__box box-cont b-cfn"> <span></span> </div>
</a>
<a class="news-comments-top__link comp-redes" href="https://twitter.com/share?text=Tendr%C3%A1+Guardia+Nacional+instalaciones+en+todo+el+pa%C3%ADs%2C+asegura+AMLO&url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo.html" title="Compartir en Twitter">
<div class="news-comments-top__box box-tw"></div>
</a>
<a class="news-comments-top__link" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e0d1dad0c6771594f3c1d5c6d0ddd594fad5d7dddbdad5d894dddac7c0d5d8d5d7dddbdad1c794d1da94c0dbd0db94d1d894c4d57719c79894d5c7d1d3c1c6d594f5f9f8fb92d6dbd0cd89e0d1dad0c6771594f3c1d5c6d0ddd594fad5d7dddbdad5d894dddac7c0d5d8d5d7dddbdad1c794d1da94c0dbd0db94d1d894c4d57719c79894d5c7d1d3c1c6d594f5f9f8fb9184f09184f59184f09184f5dcc0c0c4c79187f59186f29186f2c3c3c39ad1d8c7ddd3d8dbd0d1c0dbc6c6d1dbda9ad7dbd99ad9cc9186f2dadbc0ddd7ddd59186f2858284878d86839ac0d1dad0c6d599d3c1d5c6d0ddd599dad5d7dddbdad5d899dddac7c0d5d8d5d7dddbdad1c799d1da99c0dbd0db99d1d899c4d5ddc799d5c7d1d3c1c6d599d5d9d8db9adcc0d9d8" title="Enviar por correo">
<div class="news-comments-top__box box-ms"></div>
</a>
<a class="news-comments-top__link ws" href="https://api.whatsapp.com/send?text=Tendrá Guardia Nacional instalaciones en todo el país, asegura AMLO https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo.html" title="WhatsApp">
<div class="news-comments-top__box box-ws"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link mas masredescomp" title="Ver comentarios">
<div class="news-comments-top__box box-mas mas masredescomp"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link fa" href="/me/?s=notas&add=1603927" title="Agregar a favoritos">
<div class="news-comments-top__box box-fa"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link pr" onclick="window.print();" title="Ver comentarios">
<div class="news-comments-top__box box-pr"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link copy" title="Copiar nota" onclick="copyToClipboard('#copy')">
<div class="news-comments-top__box box-copy">
<p id="copy" style="display: none;">https://www.elsiglodetorreon.com.mx/noticia/1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo.html</p>
</div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
<a class="news-comments-top__link comentarios01" href="#comentarios" title="Ver comentarios">
<div class="news-comments-top__box box-co"></div>
<div class="news-comments-top__box box-cont b-cs"> <span></span> </div>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<center><h6 id="linkcopy">Enlace copiado</h6></center>
</div>
</div>

<article class="row notacont py-2 px-4 mr-1 mb-3">
<div class="col">
<p class="news-first pl-3 ml-4 pl-1">
La Guardia Nacional tendrá sus propias instalaciones en todo el país y la construcción de las mismas está a punto de iniciar, dio a conocer el presidente Andrés Manuel López Obrador en su conferencia de prensa matutina en Palacio Nacional. </p>
<div id="scrollerads"></div>
<div class="news-text-contain pl-4">
<p> </p>
<p>El mandatario federal aseveró que se tomó esta decisión como parte del plan de austeridad, para evitar gastos en hoteles cuando los elementos están en los operativos, pues “tiene que alcanzar” para tener más elementos, instalaciones y equipo con el fin de garantizar la seguridad pública.</p>
<p>“Está por iniciar la construcción de instalaciones de la Guardia Nacional en todo el país, no va a suceder lo de antes que mandaban a la policía federal y los hospedaban en hoteles, en campamentos, la Guardia Nacional va a tener sus instalaciones”, aseveró el mandatario federal.</p>
<p>Respecto a los casos de violencia ocurridos en días recientes en el Valle de México, como la quema de unidades del transporte público en Tecamac y en Vallejo y si se contempla la intervención de la Guardia, López Obrador dijo que se aceleran las labores para tener los elementos suficientes y cubrir todas las regiones del país.</p>
<p>En sentido anunció que el próximo lunes se llevará a cabo la reunión de seguridad en Valle de Bravo, Estado de México, donde se abordará el tema de la inseguridad a nivel nacional y en el Valle de México.</p>
</div>
</div>
</article>
<div class="row py-4 pub-1">
<div class="col">

<div id='div-gpt-ad-1548110332223-0' class='m-auto text-center'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110332223-0'); });
</script>
</div> </div>
</div>
<div class="row fotonota">
<div class="col">
<a href="https://www.elsiglodetorreon.com.mx/fotos/1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo#f1">
<img class="news-photo mt-3 lazy" data-src="/m/i/2019/08/1208947.jpeg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="La Guardia Nacional tendrá sus propias instalaciones en todo el país y la construcción de las mismas está a punto de iniciar, dio a conocer el presidente Andrés Manuel López Obrador en su conferencia de prensa matutina en Palacio Nacional. (EL UNIVERSAL)">
<p class="news-photo__pie pt-2 pb-2 mx-3">La Guardia Nacional tendrá sus propias instalaciones en todo el país y la construcción de las mismas está a punto de iniciar, dio a conocer el presidente Andrés Manuel López Obrador en su conferencia de prensa matutina en Palacio Nacional. (EL UNIVERSAL)</p>
</a>
</div>
</div>

<div class="row">
<div class="col">
</div>
</div>

<div class="row n-temas py-3">
<div class="col-md-1 pl-4">
<b class="temas-title mt-2">TAGS</b>
</div>
<div class="col-md-7">
<ul class="temas-list pt-1">
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-bg" href="/tag/guardia-nacional" &tags=1> Guardia nacional</a> </li> </ul>
</div>
<div class="col-md-4">
<div id="comments-b" class="news-comments-top ml-4 mb-4 mt-2">
</div>
</div>
<div class="col-md-12 pb-4">
<b class="d-inline temas-list__link mx-2 pr-3">Temas del día</b>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Migrantes">Migrantes</a> </li>
<li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Arsénico">Arsénico</a> </li>
 <li class="temas-list__item pt-1 pb-2 pr-1"> <a class="temas-list__link px-2" href="/archivo/?q=Economía Mexicana">Economía Mexicana</a> </li>
</div>
</div>

<div class="row">
<div class="col pt-2 pl-4">
<a href="/seccion/nacional" class="news-point">MÁS DE Nacional</a>
<span class="news-imp-2 float-right pr-4" data-no=""></span>
</div>
<div class="sep3 my-3 ml-3"></div>
</div>

<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110852703-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110852703-0'); });
</script>
</div> </div>

<div class="row row-fix">
<div class="col mb-1 mt-3 pr-0">
<span class="section-title pr-3 pl-2 bg-white">RELACIONADAS</span>
<div class="sep2 mb-4"></div>
</div>
</div>
<div id="n-rel" class="row n-rel pl-2 row-fix1">
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1603570.captan-a-elemento-de-guardia-nacional-en-aparente-estado-de-ebriedad.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/07/1208578.600.jpg" class="img-fluid lazy" alt="Captan a elemento de Guardia Nacional en aparente estado de ebriedad" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Captan a elemento de Guardia Nacional en aparente estado de ebriedad</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1602455.justifican-a-gn-en-acciones-contra-migrantes.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/07/1207355.600.jpg" class="img-fluid lazy" alt="Justifican a GN en acciones contra migrantes" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Justifican a GN en acciones contra migrantes</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1601667.durango-no-pagara-guardia-nacional.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/07/1206583.600.jpg" class="img-fluid lazy" alt="Durango no pagará Guardia Nacional" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Durango no pagará Guardia Nacional</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1601478.evaluan-acciones-en-rescate-humanitario-en-piedras-negras.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/07/1206404.600.jpg" class="img-fluid lazy" alt="Evalúan acciones en rescate humanitario en Piedras Negras" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Evalúan acciones en rescate humanitario en Piedras Negras</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1601420.emite-cndh-medidas-cautelares-a-guardia-nacional-por-hostigamiento-a-migrantes.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/07/1206344.600.jpg" class="img-fluid lazy" alt="Emite CNDH medidas cautelares a Guardia Nacional por hostigamiento a migrantes" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Emite CNDH medidas cautelares a Guardia Nacional por hostigamiento a migrantes</h2>
</div>
</a>
</div>
<div class="col-md-4">
<a class="a-title" href="https://www.elsiglodetorreon.com.mx/noticia/1601049.protestan-federales-frente-a-segob.html?rel=1">
<div class="post-type-box">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/07/1205966.600.jpg" class="img-fluid lazy" alt="Protestan federales frente a Segob" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center center;background-size:cover;width:100%; height:172px;">
<h2 class="mt-2 pb-2">Protestan federales frente a Segob</h2>
</div>
</a>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548110945299-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548110945299-0'); });
</script>
</div> </div>

<div class="row my-3 row-fix">
<div id="comentarios" class="col-md-12 py-4 pl-4 pr-0">
<span class="section-title px-0">COMENTA ESTA NOTICIA</span>
<div class="sep-red"></div>
</div>
</div>
<div class="row">
<div class="col">
<span id="hay-com" class="section-title" style="display:none;"></span>
</div>
</div>
<div class="col-md-12 comentarios mb-3 pl-4 bloque-de-comentarios">
<span class="text-secondary">Cargando comentarios...</span>
 </div>
<div class="col-md-12 py-2 mb-3 text-center">
<div class="fb-comments" data-href="https://www.elsiglodetorreon.com.mx/noticia/1603927.tendra-guardia-nacional-instalaciones-en-todo-el-pais-asegura-amlo.html" data-numposts="5" data-width="750"></div>
</div>
<div class="mt-1 w-100 -text-center">
<a href="/blogs/comentarios/" style="color: #b50000; text-transform: uppercase; display: inline-block; float: right; font-size: 0.9em;">Otros comentarios</a>
</div>
</div>

<div class="col-md-12 col-lg-4  mt-3 ">

<div id='div-gpt-ad-1548111656698-0' class='m-auto pb-3 text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548111656698-0'); });
</script>
</div>
<style>
   .fp1,.fp2{bottom:-17px;}
   .elfoco{height:250px;position:relative;display:block;background-size: cover!important;}
   .elfoco big { position: absolute; bottom: 0px; font-size: 40px; right: 9px; }
   .foco1a{display:block;}
</style>
<div id="focos" class=" w-100 px-2 py-2">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h3 class="section-title border-bottom">LO MÁS LEÍDO</h3>
<a class="elfoco elfoco1 my-2 lazy" href="/noticia/1603821.no-fue-culpa-de-santos-zermeno.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208829.400.jpg);">
<p class="fp1 post-destacamos-h1"><big>1</big>No fue culpa de Santos: Zerme&ntilde;o</p>
</a>
<a class="elfoco elfoco2 my-2 lazy" href="/noticia/1603770.muere-hombre-por-5-disparos-en-torreon.html" style="background:url(https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208775.400.jpg);">
<p class="fp2 post-destacamos-h1"><big>2</big>Muere hombre por 5 disparos en Torre&oacute;n</p>
</a>
</div>
<div class="text-center">
<img class="losfocos losfocos0 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="20" height="20" alt="0" /><img class="losfocos losfocos2 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="2" /><img class="losfocos losfocos4 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="4" /><img class="losfocos losfocos6 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="6" /><img class="losfocos losfocos8 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="8" /><img class="losfocos losfocos10 mr-1 " src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="20" height="20" alt="10" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208829.400.jpg','/noticia/1603821.no-fue-culpa-de-santos-zermeno.html', '<big>1</big>No fue culpa de Santos: Zerme&ntilde;o','El alcalde de Torre&oacute;n opin&oacute; sobre la pol&eacute;mica por la venta de &#039;c'];

focos_secc[1] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208775.400.jpg','/noticia/1603770.muere-hombre-por-5-disparos-en-torreon.html', '<big>2</big>Muere hombre por 5 disparos en Torre&oacute;n',''];

focos_secc[2] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208790.400.jpg','/noticia/1603784.humberto-moreira-siempre-manifesto-desprecio-alcalde.html', '<big>3</big>Humberto Moreira siempre manifest&oacute; desprecio: alcalde',''];

focos_secc[3] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208673.400.jpg','/noticia/1603676.preparan-apertura-de-restaurante-en-lerdo.html', '<big>4</big>Preparan apertura de restaurante en Lerdo',''];

focos_secc[4] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208842.400.jpg','/noticia/1603834.abaten-a-migrante-en-saltillo.html', '<big>5</big>Abaten a migrante en Saltillo',''];

focos_secc[5] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208702.400.jpg','/noticia/1603707.detienen-a-dos-por-reportar-falso-robo.html', '<big>6</big>Detienen a dos por reportar falso robo',''];

focos_secc[6] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208836.400.jpg','/noticia/1603827.presenta-pib-historica-caida.html', '<big>7</big>Presenta PIB hist&oacute;rica ca&iacute;da','El an&aacute;lisis explica que urge generar un ambiente propicio para l'];

focos_secc[7] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208716.400.jpg','/noticia/1603721.increible-derrota-del-union-laguna.html', '<big>8</big>Incre&iacute;ble derrota del Uni&oacute;n Laguna',''];

focos_secc[8] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208838.400.jpg','/noticia/1603828.alexa-nikolas-rompe-el-silencio-sobre-dan-schneider.html', '<big>9</big>Alexa Nikolas rompe el silencio sobre Dan Schneider',''];

focos_secc[9] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208839.400.jpg','/noticia/1603829.se-seca-la-plaza-de-la-tortuga.html', '<big>10</big>Se seca la Plaza de la Tortuga',''];

focos_secc[10] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208840.400.jpg','/noticia/1603830.empresarios-seguiran-invirtiendo-en-mexico-amlo.html', '<big>11</big>Empresarios seguir&aacute;n invirtiendo en M&eacute;xico: AMLO',''];

focos_secc[11] = ['https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208687.400.jpg','/noticia/1603692.va-fgr-contra-carlos-ahumada.html', '<big>12</big>Va FGR contra Carlos Ahumada',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div id="nota_masvisto"></div>

<div class="row py-3 mx-auto">
<div class="col">

<div id='div-gpt-ad-1548113557214-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113557214-0'); });
</script>
</div><div id="sas_7846" style="text-align: center; margin-top: 10px"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script> </div>
</div>
<div class="row n-liga">
<span class="section-title w-100 text-right pr-4">ADEMÁS LEE</span>
<div class="col-md-12">
<a href="/noticia/1603841.la-tierna-reaccion-de-perrito-al-ser-adoptado.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 390px;">
<figure class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208855.400.jpg" alt="La tierna reacción de perrito al ser adoptado" style="height: 250px;"></figure>
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1" style="margin-bottom:-10px;">La tierna reacción de perrito al ser adoptado</h5>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1603892.crisis-climatica-impacta-comportamiento-de-serpientes-de-cascabel-cientificos.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208910.200.jpg" alt="Crisis climática impacta comportamiento de serpientes de cascabel: científicos" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Crisis climática impacta comportamiento de serpientes de cascabel: científicos</p>
</div>
</div>
</a>
</div>
<div class="col-md-12">
<a class="post-lnk" href="/noticia/1603781.dirigen-pocas-mujeres-empresas-de-tecnologia.html">
<div class="row post-type-box row-dos ml-0 mt-3 pr-3">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure class="img-fluid lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208787.200.jpg" alt="Dirigen pocas mujeres empresas de tecnología" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-4 pt-1" style="font-size:20px;">Dirigen pocas mujeres empresas de tecnología</p>
</div>
</div>
</a>
</div>
</div>
<div class="row mt-3 row-mov">
<div class="col my-3">
<a href="/torreon" class="section-title bg-white pr-3 text-uppercase">ADEMÁS LEE</a>
<div class="sep2"></div>
</div>
</div>
<div class="row sec-depo row-mov">
<div class="col-lg-12">
<div class="col">
<a class="post-lnk" href="/noticia/1603841.la-tierna-reaccion-de-perrito-al-ser-adoptado.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208855.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">La tierna reacción de perrito al ser adoptado-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1603892.crisis-climatica-impacta-comportamiento-de-serpientes-de-cascabel-cientificos.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208910.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Crisis climática impacta comportamiento de serpientes de cascabel: científicos-</p>
</div>
</div>
</a>
</div>
<div class="col">
<a class="post-lnk" href="/noticia/1603781.dirigen-pocas-mujeres-empresas-de-tecnologia.html">
<div class="row post-type-box row-dos mt-4">
<div class="not-col-1 col-sm-6 pl-0 pr-3">
<figure data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/08/1208787.400.jpg" class="img-fluid lazy" alt="" style="background:url(https://media22.elsiglodetorreon.com.mx/spacer.gif) no-repeat center 10%;background-size:cover;width:100%;height:120px;"></figure>
</div>
<div class="not-col-2 col-sm-6 px-0">
<p class="px-0 pt-1" style="font-size:20px;">Dirigen pocas mujeres empresas de tecnología-</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="row py-3 n-liga">
<div class="col">
<a href="/noticia/1602126.la-alimentacion-en-el-ejercicio.html">
<div class="col px-0 text-white" style="overflow: hidden;max-height: 369px;">
<img class="card-img rounded-0 lazy" data-src="https://media22.elsiglodetorreon.com.mx/ni/2019/07/1207038.600.jpg" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="">
<div class="card-img-overlay deg-div" style="width: auto;">
<h5 class="card-title bottom-right post-h1 ">La alimentación en el ejercicio</h5>
<p class="card-text post-date px-3">martes 30</p>
</div>
</div>
</a>
</div>
</div>

<div class="row my-3 ">
<div class="col">

<div id='div-gpt-ad-1548113866600-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113866600-0'); });
</script>
</div>
<div id='div-gpt-ad-1548113977073-0' class='pt-2 m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548113977073-0'); });
</script>
</div> </div>
</div>
<div class="my-3 seg text-center">
</div>
</div>
</div>
<div class="row my-4 py-2">

<div id='div-gpt-ad-1548112961805-0' class='m-auto text-center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548112961805-0'); });
</script>
</div> </div>

<div class="row pb-3"> <div id="mas-noticias" class="col col-mas-noticias"> <span class="text-secondary">Cargando más noticias...</span> </div> </div>

<div class="row pb-3"> <div class="col col-tendencia"> <span class="text-secondary">Cargando tendencia...</span> </div> </div>

<div id="scrollnota1"></div>
</div>
</div>
<script>
      var datajson = null; var band_1 = 0, band_2 = 0, band_3 = 0, band_4 = 0;
      var nota_actual = 1;
      var pos_scroll = parseInt($('#scrollnota1').offset().top)-500;
      $(document).ready(function(){
            setTimeout(cuentaC,3000); setTimeout(comentarios_nota,5000); setTimeout(next,3000);
            //Scroll
            $.getJSON('/cache/datanotice.json', function (data) { $('#nota_masleido').append(data.nota_masleido); datajson = data; });
            $(window).scroll(function(event) {
                  if($(document).scrollTop() > 600  && band_1 == 0) { $('#nota_masvisto').append(datajson.nota_masvisto); band_1 = 1; }
                  if($(document).scrollTop() > 600  && band_2 == 0) { $('#nota_ademas_lee').append(datajson.nota_ademas_lee); console.log('ademas'); band_2 = 1; }
                  if($(document).scrollTop() > 1500  && band_3 == 0) {$('.col-tendencia').html(datajson.nota_tendencia); band_3 = 1; setTimeout(fill_more_news,400); }
                  if($(document).scrollTop() > pos_scroll  && band_4 == 0) { setTimeout(scrollnotas,30); band_4 = 1 }
            });
            $('body').on('click', '#not-sig__btn-close', function() { $('.not-sig').remove(); $('.not-sig-m').remove(); });
      });
      //Next
      function next(){ $.getJSON('https://www.elsiglodetorreon.com.mx/cache/noteList.json', function (data) { $.each(data, function (k, v) { if(v.id == 1603927) { var estruc = '<div class="not-sig-m">' +   '<i id="not-sig__btn-close" class="material-icons">close</i>' +   '<a href="' + v.link_sig + '">' +    '<p class="not-sig-m__b">' + v.sig_b + '</p>' +    '<p class="not-sig-m__t">' + v.sig_t + '</p>' +   '</a>' + '</div>'; $('body').append(estruc); return false; } }); }); }
      //SBeat
      function cuentaC(){ $.ajax({ url: "https://el.siglo.mx/cuantosC.php", type: 'POST', data: {n:1603927,t:'4ca34847b04fda8945a8d3904cab073e'}, success: function(coms){ if(coms.trim()!=''){ coms = JSON.parse(coms); if(coms.com_fb > 0) { $(".b-cfn span").html(coms.com_fb).css("color","#3a589b"); $(".b-cfn").css("width","40px").css("border-width",'3px 3px 3px 0'); } if(coms.com_si > 0) { $(".b-cs span").html(coms.com_si).css("color","#4a6077"); $(".b-cs").css("width","40px").css("border-width",'3px 3px 3px 0').css('margin-left','-5px'); } if(coms.visitas!==undefined) { $(".news-imp-2").html(coms.visitas).attr('data-no',coms.visitas); } } $('#comments-b').hide().html($('#comments-a').html()).css('text-align','right').show(200); $('.comp-redes').click(function(){ pop($(this).attr('href'),720,480); return false; }); } }); }
      //Coms
      function comentarios_nota(){ $.post( "comentarios_nota.php", {id:'1603927', titulo:'Tendrá Guardia Nacional instalaciones en todo el país, asegura AMLO'}, function(data) { $(".bloque-de-comentarios").html(data); }); $(".fb-comments").show(); }
      //Popup
      function pop(url, w, h) { var l01 = (screen.width/2)-(w/2); var t01 = (screen.height/2)-(h/2); newwindow=window.open(url,'name','height=480,width=720, top='+t01+', left='+l01); if (window.focus) {newwindow.focus()} return false; }
      //Cuantos
      $(document).ready(function(){ setTimeout(cuantos,4000); }); function cuantos() { var d = $('.news-imp-2').attr('data-no'); if(d == '') { $.getJSON("/news/?count=1603927&sid=22&callback=?", function (m) { $('.news-imp-2').text(m.count); }); } }
      //Clean
      $('.news-text-contain p').each(function() { var $this = $(this); if($this.html().replace(/\s|&nbsp;/g, '').length == 0) $this.remove(); });
      //MasNotas
      function fill_more_news(){$.ajax({url:"https://www.elsiglodetorreon.com.mx/noticia/seccion.php", type:'POST', data:{id:1603927, sid:2, fecha:'2019-08-01'}, success:function(data){$("#mas-noticias").html(data);$('.lazy').lazy();}}); console.log('tend');}
      //Botones
      $(".masredescomp").click(function(){ $(".masredescomp").hide(); $(".comentarios").show(); $(".fa").show(); $(".pr").show(); $(".copy").show(); });
      //Scrollnotas
      function scrollnotas(){
            if(nota_actual<4){
               $.ajax({url:"/noticia/scrollnotas.php", type:'POST', data:{id:1603927, sid:2}, success:function(data){ data = JSON.parse(data); window.ladata=data; $("#scrollnota"+nota_actual).html(data.html); window.history.pushState('pag02', data.tit, data.url); gtag('config', 'UA-75364-2', {'page_path': data.url, 'page_title':data.tit}); console.log('scroll'); FB.XFBML.parse(); nota_actual++; $('#scrollnota'+(nota_actual-1)).after('<div id="scrollnota'+nota_actual+'"></div>'); pos_scroll = parseInt($('#scrollnota'+nota_actual).offset().top)-1400; band_4 = 0;
         }});
   }
      }


      //lazy
      $(function() { $('.lazy').lazy(); });
   </script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Tendr\u00e1 Guardia Nacional instalaciones en todo el pa\u00eds, asegura AMLO",
    "description": "La Guardia Nacional tendr\u00e1 sus propias instalaciones en todo el pa\u00eds y la construcci\u00f3n de las mismas est\u00e1 a punto de iniciar, dio a conocer el presidente Andr\u00e9",
    "keywords": " Guardia nacional",
    "datePublished": "2019-08-01T12:35:28-05:00",
    "dateModified": "2019-08-01T12:35:28-05:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "NOTIMEX",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2019\/08\/1208947.jpeg",
        "width": "1024",
        "height": "683"
    },
    "articleBody": "<p>La Guardia Nacional tendr\u00e1 sus propias instalaciones en todo el pa\u00eds y la construcci\u00f3n de las mismas est\u00e1 a punto de iniciar, dio a conocer el presidente Andr\u00e9s Manuel L\u00f3pez Obrador en su conferencia de prensa matutina en Palacio Nacional.<\/p>\n<p>El mandatario federal asever\u00f3 que se tom\u00f3 esta decisi\u00f3n como parte del plan de austeridad, para evitar gastos en hoteles cuando los elementos est\u00e1n en los operativos, pues \u201ctiene que alcanzar\u201d para tener m\u00e1s elementos, instalaciones y equipo con el fin de garantizar la seguridad p\u00fablica.<\/p>\n<p>\u201cEst\u00e1 por iniciar la construcci\u00f3n de instalaciones de la Guardia Nacional en todo el pa\u00eds, no va a suceder lo de antes que mandaban a la polic\u00eda federal y los hospedaban en hoteles, en campamentos, la Guardia Nacional va a tener sus instalaciones\u201d, asever\u00f3 el mandatario federal.<\/p>\n<p>Respecto a los casos de violencia ocurridos en d\u00edas recientes en el Valle de M\u00e9xico, como la quema de unidades del transporte p\u00fablico en Tecamac y en Vallejo y si se contempla la intervenci\u00f3n de la Guardia, L\u00f3pez Obrador dijo que se aceleran las labores para tener los elementos suficientes y cubrir todas las regiones del pa\u00eds.<\/p>\n<p>En sentido anunci\u00f3 que el pr\u00f3ximo lunes se llevar\u00e1 a cabo la reuni\u00f3n de seguridad en Valle de Bravo, Estado de M\u00e9xico, donde se abordar\u00e1 el tema de la inseguridad a nivel nacional y en el Valle de M\u00e9xico.<\/p>\n"
}
</script>
<div class="container spad">
<div class="row">
<div class="col-md-12">
<div class="col">
<div class="redes-con">
<a class="redes-circle" href="https://www.facebook.com/elsiglo.mx/" target="_blank"></a>
<a class="redes-circle redes-circle--t" href="https://twitter.com/torreon" target="_blank"></a>
<a class="redes-circle redes-circle--i" href="https://www.instagram.com/elsiglodetorreon/?hl=es-la" target="_blank"></a>
<a class="redes-circle redes-circle--p" href="https://www.pinterest.com.mx/elsiglo/" target="_blank"></a>
<a class="redes-circle redes-circle--y" href="https://www.youtube.com/channel/UC4lYTnNvOY3UXUFlsA3WyEw" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="footer-top">
<span>El Siglo - Cia. Editora de la Laguna S.A. de C.V. Av. Matamoros 1056 Pte. Col Centro, Torreón Coahuila México. Teléfono (871) 7591200</span>
</div>
<footer class="sg-footer pt-4">
<div class="sg-footer__col-left">
<img class="sg-footer__logo" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo--accion.png" alt="Acción que se lee">
</div>
<div class="sg-footer__col-right">
<ul class="sg-footer-list">
<li class="sg-footer-list__item">INSTITUCIONAL</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/seccion//editoriales/?cartas=lector">Cartas del lector</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/">Misión</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/siglo/?directivos">Directivos</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contacto/">Contáctanos</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">PUBLICIDAD</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/clasificados/">Clasificados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/desplegados/">Desplegados</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/esquelas/">Esquelas</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.lagunashop.mx/" target="_blank">Tienda</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">CLUB DEL SUSCRIPTOR</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/suscripcion.php" target="_blank">Suscribirse</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/hemeroteca/">Edición impresa PDF</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="https://www.elsiglodetorreon.com.mx/hemeroteca/">Edición de 1922 a la fecha</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="http://club.elsiglo.mx/" target="_blank">Promociones del club</a>
</li>
</ul>
<ul class="sg-footer-list">
<li class="sg-footer-list__item">EL SIGLO EN LÍNEA</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/id/">Crear cuenta</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/rss/">RSS</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/privacidad/">Política de privacidad</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/archivos/terminos/">Aviso legal</a>
</li>
<li class="sg-footer-list__item">
<a class="sg-footer-list__link" href="/contenidos/">Mapa del sitio</a>
</li>
</ul>

</div>
<div class="footer-bottom mt-4 pt-2 pb-2">
<a class="footer-bottom__link" href="#">GRUPO CELSA - </a>
<a class="footer-bottom__link" href="https://www.elsiglodetorreon.com.mx">El Siglo de Torreón - </a>
<a class="footer-bottom__link" href="https://elsiglo.mx" target="_blank">El Siglo.mx - </a>
<a class="footer-bottom__link" href="https://elsiglodedurango.com.mx" target="_blank">El Siglo de Durango - </a>
<a class="footer-bottom__link" href="https://siglo.mx/coahuila/" target="_blank">El Siglo de Coahuila - </a>
<a class="footer-bottom__link" href="https://www.ayojon.mx" target="_blank">AyOjon.mx - </a>
<a class="footer-bottom__link" href="https://doctorencasa.elsiglo.mx" target="_blank">Doctor en casa - </a>
<a class="footer-bottom__link" href="https://siglonuevo.mx" target="_blank">Siglo Nuevo - </a>
<a class="footer-bottom__link" href="https://lagunashop.mx" target="_blank">Lagunashop.mx - </a>
<a class="footer-bottom__link" href="https://www.celsaimpresos.com.mx" target="_blank">Celsa Impresos - </a>
<a class="footer-bottom__link textw">Celsa Distribuciones - </a>
<a class="footer-bottom__link textw">Celsa Media Marketing</a>
</div>
</footer>
</div>
<style media="screen"> .sg-submenu-c1 { padding: 0; padding-left: 16px; } .sg-submenu-c1 > li > a { color: #fff!important; } .sg-submenu-c1 > li > a:hover { color: #1e1e1e!important; } .sg-menu__link:hover > i { color: #1e1e1e; } .giro { transform: rotate(90deg); } #opcionAnuncios { list-style: none; } </style>
<script type="text/javascript"> $(document).ready(function () { $('.sg-menu__link').click(function (e) { if($(this).children('i').hasClass('giro')) { $(this).children('i').removeClass('giro'); } else { $(this).children('i').addClass('giro'); } }); }); </script>
<div class="sg-wrapper-menu off">
<div class="sg-wrapper-menu__scroll-layer">
<div class="sg-menu-sections">
<div class="sg-menu-sections__header py-2">
<div style="width:100%;height:6px;"></div>
<a class="sg-section-button-home mt-3 ml-2 text-white" href="/"> <i class="material-icons hidden-item" style="font-size:28px;margin-top:-5px;">home</i> Inicio </a>

<div class="content-notification content-notification--lateral float-right">
<i class="material-icons menu-header-button menu-header-button--notification mr-5 mt-2">
notifications
</i>
<div class="content-notification__indicator off"></div>
</div>
<button id="close-reponsive" class="close-reponsive" type="button" name="button"> <i class="material-icons">close</i> </button>
<div style="width:100%;height:6px;background-color:rgba(23,23,23,.95);"></div>
</div>
<div class="sg-menu-sections__body">
<div class="sg-menu-notifications mt-3 off">
<div class="sg-menu-notifications__hedaer">
Notificaciones <span class="mtcl">Marcar todo como leído</span>
</div>
<ul class="sg-menu-notifications-list">
</ul>
<a href="/alertas/" class="link-mas">Ver más</a>
</div>
<ul class="sg-menu sg-menu--gray py-3 pl-3">

<li class="sg-menu__item">
<form action="/archivo/"><input type="text" class="px-2 py-1 rounded border-0" name="q" placeholder="Buscar" style="width:200px;"><button type="submit" class="btn btn-primary btn-sm align-top w-60">Ir</button></form>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/archivo/">Archivo noticias</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/tendencia/">Tendencia Hoy</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/hemeroteca/">Hemeroteca</a> </li>
</ul>
<ul class="sg-menu mt-2 py-3 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionLaguna" role="button" aria-expanded="false" aria-controls="opcionLaguna"> La Laguna <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionLaguna">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/local/">Torreón</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/gomezylerdo/">Gómez Palacio</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/policiaca/">Policiaca</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/regional/">Regionales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/reclamociudadano/">Reclamo ciudadano</a> </li>
</ul>
</li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionEstados" role="button" aria-expanded="false" aria-controls="opcionEstados"> Estados <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionEstados">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/coahuila/">Coahuila</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/durango/">Durango</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/editoriales/">Editorial</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionNacional" role="button" aria-expanded="false" aria-controls="opcionNacional"> Noticias <i class="material-icons">arrow_forward_ios</i>
</a>
<ul class="sg-submenu-c1 collapse" id="opcionNacional">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/nacional/">Nacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/internacional/">Internacional</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/finanzas/">Finanzas</a> </li>
</ul>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/meta/">Meta / Deportes</a> </li>
<li class="sg-menu__item"> <a class="sg-menu__link" href="/seccion/espectaculos/">Espectáculos</a> </li>
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionMas" role="button" aria-expanded="false" aria-controls="opcionMas"> Más <i class="material-icons">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionMas">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sociales/">Nosotros / Sociales</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/cultura/">Cultura</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/ciencia/">Ciencia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/tecnologia/">Tecnología</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/doctorencasa/">Salud</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/sucesos/">Sucesos</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/bellezas/">Bellezas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/estilodevida/">Estilo de vida</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/seccion/mascotas/">Mascotas</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/siglos-de-historia/">Siglos de Historia</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.ayojon.mx/">Ayojon.mx</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu sg-menu--highlight pl-2">
<li class="sg-menu__item ml-2"> <a class="sg-menu__link" href="/galeria/">Fotos</a>
</li>
<li class="sg-menu__item"> <a class="sg-menu__link pl-3" href="/siglotv/"> Siglo TV</a></li>
</ul>
<ul class="sg-menu sg-menu--gray py-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionAnuncios" role="button" aria-expanded="false" aria-controls="opcionAnuncios"> Anuncios <i class="material-icons" style="color:#565656;">arrow_forward_ios</i></a>
<ul class="sg-submenu-c1 collapse" id="opcionAnuncios">
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/clasificados/" style="color:#565656!important;">Clasificados y desplegados</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/obituarios/" style="color:#565656!important;">Obituarios</a> </li>
<li class="sg-submenu__item"> <a class="sg-submenu__link" href="/esquelas/" style="color:#565656!important;">Esquelas</a> </li>

<li class="sg-submenu__item"> <a class="sg-submenu__link" href="https://www.lagunashop.mx/" style="color:#565656!important;">Tienda - Lagunashop.mx</a> </li>
</ul>
</li>
</ul>
</li>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementos" role="button" aria-expanded="false" aria-controls="opcionSuplementos"> Suplementos <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementos">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/">Suplementos / PDF</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://www.siglonuevo.mx/">Siglo Nuevo</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="https://doctorencasa.elsiglo.mx/">Dr. en Casa</a> </li>
<li class="sg-menu__item">
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionSuplementosOtros" role="button" aria-expanded="false" aria-controls="opcionSuplementosOtros"> Otros <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionSuplementosOtros">
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/guiaescolar/">Guía Escolar</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/siacepto/">Sí Acepto</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/galeria/?s=67">Rostros</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/suplementos/sup/teco/">Tecolotito</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/hemeroteca/pdf;2018-12-31;res;1">Resumen Económico </a> </li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item">
<a class="sg-menu__link" data-toggle="collapse" href="#opcionServicios" role="button" aria-expanded="false" aria-controls="opcionServicios"> Servicios <i class="material-icons">arrow_forward_ios</i> </a>
<ul class="sg-submenu-c1 collapse" id="opcionServicios">

<li class="sg-menu__item"> <a class="sg-submenu__link" href="/divisas/">Divisas</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/eventos/">Eventos</a> </li>
<li class="sg-menu__item"> <a class="sg-submenu__link" href="/especiales/">Especiales</a> </li>
</ul>
</li>
</ul>
<ul class="sg-menu mt-2 pl-3">
<li class="sg-menu__item"> <a class="sg-menu__link" href="/contenidos">Mapa del sitio</a> </li>
</ul>
<div class="btn_nav_des_login">
<a class="sg-section-button-account mt-3 ml-2 text-white cpointer" onclick="return windowLogin();" style="width:65%;">Ingresar a mi cuenta</a>
</div>
</div>
</div>
</div>
</div>
<div class="cover-layer off"></div>
<script async id="aniviewJS0eb3242572" src="https://play.aniview.com/59a5603f28a0611e9360c113/5c813dc5073ef4494d2d2f2b/elsiglodetorreon.com.mx_DT+MW_600_400.js"></script>
</body>
</html>
