<!DOCTYPE HTML>
<html lang="es-MX">
<head>
<title>Reprueban exámenes 95 agentes</title>
<meta charset="utf-8" />
<meta name="description" content="Tras publicarse los resultados de Control y Confianza de personal de Seguridad Pública y Procuración de Justicia, se dio a conocer que en Coahuila 380 agentes y">
<meta name="twitter:description" content="Tras publicarse los resultados de Control y Confianza de personal de Seguridad Pública y Procuración de Justicia, se dio a conocer que en Coahuila 380 agentes y elementos se encontraban pendientes de ">
<meta name="Author" content="PERLA SÁNCHEZ">
<meta property="article:published_time" content="2018-10-15T04:31:09-05:00">
<link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />
<meta name="geo.region" content="MX-COA" />
<meta name="geo.placename" content="Torreón" />
<meta name="geo.position" content="25.542844;-103.406786" />
<meta name="ICBM" content="25.542844, -103.406786" />
<link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html">
<link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1508571.reprueban-examenes-95-agentes">
<link rel="alternate" type="application/rss+xml" title="RSS: Torreón, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/local-torreon.xml" />
<meta property="fb:app_id" content="133034970052161" />
<meta property="fb:pages" content="50822164516">
<meta property="og:type" content="article">
<meta property="og:description" content="Tras publicarse los resultados de Control y Confianza de personal de Seguridad Pública y Procuración de Justicia, se dio a conocer que en Coahuila 380 agentes y">
<meta property="og:url" content="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html">
<meta property="og:title" content="Reprueban ex&aacute;menes 95 agentes" />
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<meta property="og:image" content="https://www.elsiglodetorreon.com.mx/90/logo-siglo.png" />
<meta property="article:section" content="Torreón">
<meta name="twitter:site" content="@torreon">
<meta name="twitter:creator" content="@torreon">
<meta name="twitter:domain" content="elsiglodetorreon.com.mx">
<meta name="twitter:app:name:iphone" content="El Siglo" />
<meta name="twitter:app:id:iphone" content="388446524">
<meta name="twitter:app:url:iphone" content="elsiglomx://nota1508571" />
<meta name="twitter:app:id:ipad" content="844166225">
<meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
<meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html">
<meta name="twitter:title" content="Reprueban ex&aacute;menes 95 agentes">
<link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="/90/siglo.min7.js"></script>
<script language="javascript">var tgmKey = 'mx.cobranded_siglodetorreon.articles';</script>
<style>
               div.sidebar { padding-top: 628px !important; } a.denuncia93 { display: block; margin-right: 0; } .preportada { position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #fff; z-index: 9999; } .preportada > img { display: block; margin: 0 auto; width: 300px; } .preportada__action { margin: 125px auto 0 auto; width: 900px; text-align: center; color: #999; } .preportada__action > span { display: inline-block; color: #999; font-family: arial; padding: 0 8px; } .preportada__action > span:nth-child(2) { cursor: pointer; text-decoration: underline; color: #4C6079; } .preportada__image { margin: 16px auto; width: 900px; height: 500px; background-color: #fff; box-shadow: 0px 0px 2px 0px rgba(0, 0, 0, 0.12), 0px 2px 2px 0px rgba(0, 0, 0, 0.24); } .autor_fecha2{width:260px!important;}</style>
<script type="text/javascript">

                              $(document).ready(function () {
                     $.post('/include/banner.php?token=2ba27bd5c780a6f2d4071bcb5de22136', function (v) {
                           $.each(v, function (k, v) {
                                 if (v.html5 == 1) {
                                       banner = v.bannerh;
                                 }
                                 else {
                                       banner = '<a href="http://elsiglodetorreon.com.mx/click.php?id=' + v.id + '"><img src="/images/banners/' + v.file + '" alt="Banner el Siglo de Torreón"></a>';
                                 }
                                 // Preportada
                                 if (v.sid == 68 && sessionStorage.getItem('prep') != 1) {
                                       $('body').append('<div class="preportada">'
                                          + '<div class="preportada__action"><span>Publicidad</span>|<span id="prep_close">Saltar</span></div>'
                                          + '<div class="preportada__image">'
                                             + banner
                                             + '</div>'
                                          + '<img src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logotipo-el-siglo-de-torreon.svg" alt="Logo El Siglo">'
                                          + '</div>'
                                    );
                                    sessionStorage.setItem('prep', 1);
                                    setTimeout(function () {
                                          $('.preportada').css({'display': 'none'});
                                    }, 7000);
                              }
                        });
                  }, 'json');
                  $('body').on('click', '.bn-btn-close', function () {
                        if ($(this).data('bloque') == 'takeover') {
                              $('.bn-takeover').css({'display': 'none'});
                        }
                        else if ($(this).data('bloque') == 'catfish') {
                              $('.bn-catfish').css({'display': 'none'});
                        }
                  });
                  $('body').on('click', '#prep_close', function () {
                        $('.preportada').css({'display': 'none'});
                  });

            });
         </script>
<link href="/90/siglo.min.css?v=8" rel="stylesheet" type="text/css" />
<link href="/media/photoswipe/photoswipe.css" rel="stylesheet" type="text/css">
<link href="/media/photoswipe/default-skin/default-skin.css" rel="stylesheet" type="text/css">

<script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
         m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-75364-2', 'auto');
   ga('send', 'pageview');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>

<script>var es_ex =false;</script>
<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23fa8"></script>

<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script>
<script type='text/javascript'>
   googletag.cmd.push(function() {
         googletag.defineSlot('/1012489/TorreonNoticiasBox', [[250, 250], [300, 100], [300, 250], [300, 300], [300, 220]], 'div-gpt-ad-1525109808877-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBox2', [[300, 100], [300, 300], [300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1527027484284-0').addService(googletag.pubads());

         googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1527198950646-0').addService(googletag.pubads());
         googletag.defineSlot('/1012489/bloque_Anuncio_Imp300', [[300, 250], [300, 600]], 'div-gpt-ad-1491518333850-0').addService(googletag.pubads());
         googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices();
   });
</script>


<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js"></script>
<script type="application/javascript">
       sas.setup({ networkid: 438, domain: "//www5.smartadserver.com" });
    </script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script>
   googletag.cmd.push(function() {
         googletag.defineSlot('/21682791461/SigloTorreon_ROS_300x250', [300, 250], 'div-gpt-ad-1520435625938-2').addService(googletag.pubads());
         googletag.defineSlot('/21682791461/SigloTorreon_ROS_728x90', [728, 90], 'div-gpt-ad-1520435625938-3').addService(googletag.pubads());
         googletag.pubads().enableSingleRequest();
         googletag.pubads().collapseEmptyDivs();
         googletag.enableServices();
   });
</script>


<script type="text/javascript">
   window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'),
   document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/embimedia-elsiglodeltorreon/loader.js', 'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>


<script type="text/javascript"> _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>


<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1012489/JustPremium', [1, 1], 'div-gpt-ad-1510685351703-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1012489/JustPremium', [1, 1], 'div-gpt-ad-1512691663453-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });
</script>


<script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1813538132225175'); fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1" /></noscript>


<script type="text/javascript"> var google_conversion_id = 1006772697; var google_custom_params = window.google_tag_params; var google_remarketing_only = true; </script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/> </div> </noscript>


<script type="text/javascript"> mensaje = 0;

               function mensajes(ms, duracion, dataid) {
                     duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion;
                     if (mensaje) {
                           clearTimeout(mensaje);
                     }
                     if ($("#mensaje").css('opacity') == '1') {
                           $("#mensaje").css('opacity', 0).hide();
                     }
                     $("#mensaje").html(ms).show().animate({'opacity': 1}, 500);
                     mensaje = setTimeout(function () {
                           $("#mensaje").animate({'opacity': 0}, 500, 'swing', function () {
                                 $("#mensaje").hide();
                           });
                     }, duracion * 1000);
               }

               function comments() {
                     $.post("/noticia/comm.php", {
                           idnota:1508571}, function (m) {
                                 $("#comm").html(m);
                           });
                        } </script>
<script src="/noticia/comentarios.min3.js"></script>
<script type="text/javascript"> $(document).ready(function () {
                           var mautor = $("div.sec").css("margin-top");
                           if ($("div#noticia h1").height() > 60 && mautor != "68px") {
                                 $("div#noticia h1").attr("style", "margin-bottom: 46px !important;line-height: 60px;");
                                 $("div.sec").attr("style", "margin-top: 660px !important;padding: 25px 0 !important");
                                 $("div.sidebar").attr("style", "padding-top: 685px !important;");
                              } else if ($("div#noticia h1").height() > 60 && mautor == "68px") {
                                 $("div.sidebar").attr("style", "padding-top: 127px !important;");
                                 $("div.sec").attr("style", "margin-top: 103px !important;");
                           }
                        }); </script>

</head>
<body>


<div id='div-gpt-ad-1512691663453-0' style='height:1px; width:1px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512691663453-0'); }); </script>
</div>


<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({flush: true});
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>

<script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1508571&sid=8&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
<div id="mensaje"></div>
<div id="contenido">
<script src="//a.teads.tv/page/65435/tag" async="true"></script>
<div id="takebox" style="display:none;width:1000px;z-index:9999;position:fixed;text-align:center!important;bottom:0"></div>
<style type="text/css">
   #head{border-bottom: solid 1px red; padding-bottom: 5px}
   .loginm {width:32px;height:31px;display:inline-block;background:url(/m/movil/sprite_movil.png) no-repeat center;background-size:400px;background-position:-54px -387px;margin:0 -9px -9px -10px;position:relative;transform:scale(.9);}
   .perfil {width:26px;height:26px;background-size:cover !important;border-radius:50%;border:2px solid #CCCCCC;display:inline-block;position:relative;margin: 0px -5px -8px -17px;}
   .notif_menu{margin:0 0 0 20px;}
   div.topmenu{width:1240px;}
   div.topmenu ul li a:hover{background:#f0f2f4;color:#49617a !important;}
   div.topmenu ul li .red2:hover{background:#f0f2f4;}

   .topmenu ul ul{display: none;}
   .h-menu-oculto:hover > ul{display: block; margin-top: -2px;}
   .h-menu-oculto ul li:hover > ul{display: block;}
   .menus2{display: block !important;}
   .h-menu-oculto ul{position: absolute;z-index: 2;background: #fff; margin-top: -5px;}
   .h-menu-oculto ul li{width: 150px;float: none !important;padding: 5px 15px 5px 15px;border-bottom: solid 1px #e1e5e8;}
   .h-menu-oculto ul li:hover{background: #F0F2F4;}
   .h-menu-oculto ul li a:hover{background: #F0F2F4;}
   .h-menu-oculto ul li ul{margin: -38px 0 0 165px;}
   .ultimo{border-bottom: solid 5px #495f79 !important;}

   .fechamain big{font-weight:100;}
   .fechamain a{font-weight:100;}
   .divazulm{width:250px;float:right;}
   .search{margin-top:45px !important;}
   #iniciar{margin-top:0;font-size: 16px;}
   #prepub{margin:0;}
   .search input{border: 1px solid #d6d6d6;}
   .lupa{background:url(https://media22.elsiglodetorreon.com.mx/files/fmanager/search.png) no-repeat;width:25px;background-size:contain;float:none !important;margin-left:-30px;margin-top:5px;}
   .search input{position:initial;float:left;height:25px;width:230px;}
   div.topmenu, div.topmenu a{color:#666;}
   .clubsus{background:#f0f2f4;color:#49617a !important;}
   .cabezal{display: none;}
   .clima a{display: none;}
</style>
<div id="head">
<div id="toptop">
<div class="topmenu">
<ul>
<li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx" /></a></li>
<li class="h-menu-oculto">
<img src="https://media22.elsiglodetorreon.com.mx/files/filesd/menuazul.png" style="width: 25px; margin: 7px 0 0 5px;">
<ul>
<li>
<a href="/local/">LA LAGUNA ></a>
<ul>
<li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
<li><a href="/policiaca/">POLICIACA</a></li>
<li><a href="/regional/">REGIONALES</a></li>
<li><a href="lailaguna">LA I LAGUNA</a></li>
<li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
</ul>
</li>
<li><a href="http://siglocoahuila.mx">COAHUILA</a></li>
<li><a href="http://www.elsiglodedurango.com.mx">DURANGO</a></li>
<li>
<a href="/nacional/">NACIONAL ></a>
<ul>
<li><a href="/finanzas/">FINANZAS</a></li>
</ul>
</li>
<li><a href="/internacional/">INTERNACIONAL</a></li>
<li>
<a href="/editoriales/">EDITORIAL ></a>
<ul>
<li><a href="/editoriales/?car=all">CARICATURAS</a></li>
<li><a href="/editoriales/?autor=all">EDITORIALES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
</ul>
</li>
<li>
<a href="/meta/">DEPORTES ></a>
<ul>
<li><a href="/santos/">SANTOS</a></li>
<li><a href="/nfl/">NFL</a></li>
</ul>
</li>
<li>
<a href="/espectaculos/">ESPECTÁCULOS ></a>
<ul>
<li><a href="/cultura/">CULTURA</a></li>
<li><a href="/cine/">CINE</a></li>
<li><a href="/eventos/">EVENTOS</a></li>
<li><a href="/museos/">MUSEOS</a></li>
</ul>
</li>
<li><a href="/sociales/">SOCIALES</a></li>
<li><a href="/galeria/">GALERÍAS</a></li>
<li><a href="https://www.ayojon.mx/">AY OJÓN</a></li>
<li class="ultimo">
<a>VER MAS > </a>
<ul>
<li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
<li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
<li><a href="/tecolotito/">TECOLOTITO</a></li>
<li><a href="/ciencia/">CIENCIA</a></li>
<li><a href="/tecnologia/">TECNOLOGÍA</a></li>
<li><a href="/sucesos/">SUCESOS</a></li>
<li><a href="/archivos/especiales/">ESPECIALES</a></li>
<li><a href="/vidasdesol/">VIDAS DE SOL</a></li>
<li><a href="/siglos-de-historia/">SIGLOS DE HISTORIA</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="http://www.lagushop.com/" target="_blank"><b>LAGUNASHOP</b></a></li>
<li><a href="/clasificados/" class="red2"><b>CLASIFICADOS</b></a></li>
<li><a href="/galeria/"><b>FOTOS</b></a></li>
 <li><a href="/hd/"><b>HEMEROTECA</b></a></li>
<li><a href="/archivo/"><b>ARCHIVO</b></a></li>
<li><a href="/siglotv/"><b>SIGLOTV</b></a></li>
<li>
<ul class="menus2">
<li><a href="/servicios/?id=participa"><b>SERVICIOS</b></a>
<ul class="mdesple">
<li><a href="/agenciavirtual/"><b>Agencia virtual</b></a></li>
<li><a href="/cine/"><b>Cine</b></a></li>
<li><a href="/clima/"><b>Clima</b></a></li>
<li><a href="/archivos/suscripciones/"><b>Club del suscriptor</b></a></li>
<li><a href="/contacto/"><b>Contáctanos</b></a></li>
<li><a href="/directorios/"><b>Directorio Laguna</b></a></li>
<li><a href="/eventos/"><b>Eventos</b></a></li>
<li><a href="/obituarios/"><b>Obituarios</b></a></li>
<li><a href="/suplementos/"><b>Suplementos</b></a></li>
</ul>
</li>
</ul>
</li>
<li><a class="clubsus" href="/archivos/suscripciones/"><b>CLUB DEL SUSCRIPTOR</b></a></li>
</ul>
<div class="divazulm">
<div class="loginm"></div>
<a id="iniciar" onclick="return windowLogin();" style="cursor:pointer;"><b>INICIAR SESIÓN</b></a>
<script>
                     //ventana de login
                     var windowLogin = function() {
                        var ancho = 600; var alto  = 500;
                        var left = (window.screen.width / 2) - (ancho/2);
                        window.open('/login/','login','width='+ancho+',screenX='+left+',height=500,screenY=100,toolbar=no,menubar=no,scrollbars=no,location=no,directories=no,history=no');
                        return false;
                     }
                  </script>
</div>
</div>
<div id="climalogo">
<a href="/" id="siglo93"><img src="https://media22.elsiglodetorreon.com.mx/files/fmanager/logo-siglo-torreon.png" id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;" /></a>
<div class="fclima">
<div class="clima">
<a href="/clima/"> </a>
</div>
<div class="fechamain">
<a href="/calendario/" title="Ver Calendario">
<big>15</big>
<br />
oct 2018 </a>
</div>
</div>
<div class="cabezal">
</div>
</div>
</div>
<div class="search">
<script type="text/javascript">
           $(document).ready(function () {
             if(sessionStorage.getItem('prep') != 1) {
               $('#prepub').append('<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif">Publicidad: prep');

               $('#prepub').click(function (e) {
                 $('.preportada').css({ 'display' : 'block' });
                 e.preventDefault();
               });
             }
           });
         </script>
<a href="/?clean" target="_blank" id="prepub"></a>
<form method="get" action="/archivo/" id="busca">

<input type="text" size="10" name="q" value="" placeholder="" />
<input type="hidden" name="g" value="1">
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="22" height="30" class="lupa" alt="busca" onclick="$('#busca').submit();" />
</form>
</div>
</div>
<div style='text-align:center;'> 
<script type="application/javascript">
                                 sas.call("std", {
                                       siteId: 49992,   //
                                       pageId: 651377,  // Página : siglo_de_torreon/notas
                                       formatId: 20802, // Formato : DHTML-Rich_Media 1x1
                                       target: '' // Segmentación
                                 });
                              </script>
<noscript>
                                 <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                                    <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49992&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="El Siglo de Torreón" /></a>
                              </noscript>

<div id="banner_728"><center><div>
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center></div> </div> <style>
                                                      li.divactivo img {
                                                            width: 130px;
                                                            height: 90px;
                                                            float: left;
                                                            margin: 0 15px 0 0;
                                                      }

                                                      li.divactivo {
                                                            overflow: hidden;
                                                      }

                                                      li.divactivo small {
                                                            margin: 0 !important;
                                                      }

                                                      div.sec strong a {
                                                            background: # A01919 !important;
                                                         } </style>
<div id="noticia">
<div class="otrasnotas">
<div class="sec narrow">
<strong><a href="/local/torreon">Torreón</a></strong>
<div class="autor"><b></b></div>
<span class="autor_fecha">
PERLA SÁNCHEZ </span>
<span class="autor_fecha2">
Lunes 15 de oct 2018, actualizada 4:31am </span>
<a href="/noticia/1508567.llama-ine-a-actualizar-credencial-para-votar.html" class="anterior flecha_sec" title="7/19 Llama INE a actualizar credencial para votar">
<b>...</b> Anterior <img class="atras-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
</a>
<small class="flecha_sec flecha_sec_text">8 de 19</small>
<a href="/noticia/1508595.mantienen-vigilancia-en-paseo-colon.html" class="siguiente flecha_sec" title="9/19 Mantienen vigilancia en Paseo Colón">
Siguiente <b>...</b> <img class="delante-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
</a>
</div>
</div>
<h1>Reprueban exámenes 95 agentes</h1>
<div class="share" style='position:relative;display: none;'>
<a href="/me/?s=notas&add=1508571" class="tools" title="Añadir a favoritos"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" width="20" height="20" align="absmiddle" border="0" class="favorito" /></a>
<a href="/noticia/imprimir.php?nota=1508571" title="Imprimir" rel="nofollow" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" width="20" height="20" class="imprimir" align="absmiddle" border="0" /></a>
<a href="/noticia/enviar.php?nota=1508571" title="Enviar por correo" rel="nofollow" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" width="20" height="20" align="absmiddle" border="0" class="recomendar" /></a>
<a href="/noticia/corregir.php?nota=1508571" title="Corregir artículo" class="tools"><img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" width="20" height="20" align="absmiddle" border="0" class="corregir" /></a>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
</div>
<meta name="twitter:card" content="app" /> <style type="text/css">
                                                                  div#noticia .balazo {
                                                                        margin-top: 45px !important;
                                                                  }

                                                                  div.sec {
                                                                        margin-top: 68px !important;
                                                                  }

                                                                  div.sidebar {
                                                                        padding-top: 93px;
                                                                  }

                                                                  div#noticia {
                                                                        margin-top: 0px;
                                                                  }

                                                                  .relacionadas1 {
                                                                        margin-top: 20px !important;
                                                                        margin-left: 0 !important;
                                                                        position: relative;
                                                                  }

                                                                  .banner_bajo_foto {
                                                                        margin-top: 10px !important;
                                                                        margin-left: 0 !important;
                                                                  }
                                                               </style>
<link rel="image_src" href="https://media22.elsiglodetorreon.com.mx/img/siglo-default-390.jpg" /><img src="https://media22.elsiglodetorreon.com.mx/img/siglo-default-390.jpg" alt="El Siglo" style="display:none;"> <br class="clear" />
<div class="relacionadas relacionadas1" style="display:none;">

<div style="float:right;margin:-1.8px 100px 0 -100px;" class=" fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1508571.reprueban-examenes-95-agentes.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">
<span style="vertical-align: bottom; width: 61px; height: 20px;">
<iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
</span>
</div>

 <div class="fb-like" style="margin-top: -1.8px;margin-right: 10px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="fb-share-button" style="margin-top: -1.8px;vertical-align: super;margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1508571.reprueban-examenes-95-agentes.html">Compartir</a>
</div>
<style> #twitter-widget-0 {
                                                                     margin-right: 10px;
                                                                  } </style>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html" data-text="Reprueban exámenes 95 agentes" data-hastags="" data-lang="es">Tweet</a>
<script>!function (d, s, id) {
                                                                     var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                                                     if (!d.getElementById(id)) {
                                                                           js = d.createElement(s);
                                                                           js.id = id;
                                                                           js.src = p + '://platform.twitter.com/widgets.js';
                                                                           fjs.parentNode.insertBefore(js, fjs);
                                                                     }
                                                                  }(document, 'script', 'twitter-wjs');</script>

<b style="position: absolute;margin: -2px 0 0 0;">
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
<img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="El Siglo">
</a>
</b>
<style>#___plus_0 {
                                                                     width: 80px;
                                                                     margin-left: 75px !important;
                                                               }

                                                               #___plus_1 {
                                                                     margin-left: 75px !important;
                                                                  }</style>
<script src="https://apis.google.com/js/platform.js" async defer>{
                                                                     lang: 'es-419'
                                                                  }</script>
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html"></div>
<span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/comnew_blanco.png" alt="El Siglo"><b class="nocoms" style="margin-top: -1px;margin-left: 6px;">0</b></span>
<br>
<div class="masleido banner_masleido"></div>
<hr>

<style type="text/css">
                                                                  #___plus_0 iframe {
                                                                        width: 101px !important;
                                                                        height: 25px;
                                                                  }

                                                                  #___plus_0 {
                                                                        margin-right: 10px !important;
                                                                        width: 90px !important;
                                                                  }

                                                                  .banner_bajo_foto {
                                                                        width: 100%;
                                                                        height: 90px;
                                                                        text-align: center;
                                                                        margin-top: 565px;
                                                                        margin-left: -125px;
                                                                        z-index: 0;
                                                                  }
                                                               </style>

<div id='div-gpt-ad-1527198950646-0' class="banner_bajo_foto" style='height:90px; width:728px;'>
<script>
                                                                     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527198950646-0'); });
                                                                  </script>
</div>
</div>
<div class="ciudad">SALTILLO</div> <style type="text/css">
                                                                     div.sec {
                                                                           margin-top: 628px; /*margin-top: 578px;*/
                                                                     }

                                                                     .ciudad {
                                                                           margin: 45px 10px 5px 0;
                                                                     }

                                                                     .relacionadas1 {
                                                                           margin-top: -650px; /*margin-top: -555px;*/
                                                                     }
                                                                  </style>
<style type="text/css"> .ciudad {
                                                                           margin: 45px 10px 5px 0;
                                                                        } </style>
<style type="text/css">
                                                                  div#noticia .balazo {
                                                                        padding: 0px 0 0 0;
                                                                  }
                                                               </style>
<div class="balazo"></div> <div class='nbody'>
<style>.opp{padding: 10px 3px 3px 3px !important; }</style> <div class="opp">
<label style="color: #4c6079; font-weight: lighter; display: inline-block; line-height: normal;">

SALTILLO </label>
<br>
<a href="/noticia/enviar.php?nota=1508571" title="Enviar por correo" rel="nofollow" class="tools">
<img class="enviar-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
ENVIAR
</a>
<br>
<a href="/me/?s=notas&add=1508571" class="tools" title="Añadir a favoritos">
<img class="fav-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo" style="background: url(//media22.elsiglodetorreon.com.mx/files/fmanager/corazon_nota.png) no-repeat;background-position: -1px 2px;background-size: 21px;">
FAVORITO
</a>
<br>
 <a href="/noticia/imprimir.php?nota=1508571" title="Imprimir" rel="nofollow" class="tools">
<img class="imp-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
IMPRIMIR
</a>
<br>
<a href="/comentar/1508571" title="Comentar noticia">
<img class="com-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
COMENTAR
</a>
<div class="numeraliad"></div>
</div>
<div class="bloc" onclick="$('.bloc').hide();">
<div class="vista">
<img src="/spacer.gif" />
<span onclick="$('.bloc').hide();"></span>
</div>
</div>
<style>.bloc .vista {
                                                                        margin-top: 36px;
                                                                  }

                                                                  .bloc .vista span {
                                                                        top: -4px;
                                                                  }

                                                                  .my-gallery img {
                                                                        max-height: 6.6em;
                                                                     } </style>
<p class='first'>Tras publicarse los resultados de Control y Confianza de personal de Seguridad Pública y Procuración de Justicia, se dio a conocer que en Coahuila 380 agentes y elementos se encontraban pendientes de resultados, mientras 95 más fueron reprobados, por lo que tendrán que ser dados de baja.</p>
<p>El informe de Evaluación de Control de Confianza al Personal del Servicio Profesional de Carrera de las Instituciones de Seguridad Pública, actualizado hasta agosto, reveló que el estado cuenta con un 74 por ciento de la plantilla aprobada y vigente.</p>
<p>En Coahuila se evaluaron 6 mil 345 elementos de los cuales, mil 608 fueron de la Secretaría de Seguridad Pública, mil 393 de Fiscalía General del Estado (FGE), 3 mil 35 de Seguridad Pública Municipal y 309 de Prevención y Reinserción Social.</p>
<p>En ese sentido, informó que de los elementos de la Secretaría de Seguridad Pública 16 reprobaron, de la Fiscalía General del Estado 13 reprobaron y 60 de Seguridad Pública Municipal.</p>
<p>En relación a empleados de los penales en Coahuila, 309 elementos fueron evaluados de los cuales alrededor de 6 reprobaron sus exámenes de control y confianza.</p>
<p>El universo aprobado de las aéreas de Prevención y Reinserción Social fue del 93 % de la totalidad.</p>
<p>De esta cantidad el 2 % no aprobó los exámenes y 5 % se encontraba pendiente de evaluar, es decir alrededor de 15 elementos pendientes de resultados.</p>
<p>Aunque se informó que la cantidad reprobada de cada una de las áreas evaluados es mínima, es decir del 1.5 del 100 %, se destacó que deberán ser dados de baja y sustituidos.<br><br><br><div id='vidb' style='width:100%;text-align:center;margin-left:0;'></div></p>
<p>
<span>
</span>
</p>

<style type="text/css">
                                                                        .pseccion {
                                                                              color: #ff6600;
                                                                              text-decoration: none;
                                                                              text-transform: uppercase;
                                                                              font-size: 14px;
                                                                        }

                                                                        .ptemas {
                                                                              font-size: 14px !important;
                                                                              margin: 10px 0 !important;
                                                                        }

                                                                        .ptemas a {
                                                                              color: #728396;
                                                                        }

                                                                        #buscador-menu2 {
                                                                              width: 250px;
                                                                              height: 30px;
                                                                              font-size: 15px;
                                                                              padding: 4px 7px;
                                                                              border: solid 1px #dedede;
                                                                        }

                                                                        #boton-buscar-l {
                                                                              background: url(/m/movil/sprite_movil.png) no-repeat center;
                                                                              border: none;
                                                                              width: 30px;
                                                                              height: 30px;
                                                                              background-position: -8px -22px;
                                                                              background-size: 250px;
                                                                              margin-top: 3px;
                                                                              margin-left: -30px;
                                                                              position: absolute;
                                                                        }

                                                                        .__tag {
                                                                              padding: .5em;
                                                                              display: inline-block;
                                                                              color: #393939;
                                                                              text-decoration: none;
                                                                              font-size: .8em;
                                                                              text-decoration: underline
                                                                        }

                                                                        .p-masde-1 {
                                                                              font-weight: lighter;
                                                                              width: 49%;
                                                                              display: inline-block;
                                                                        }

                                                                        .p-masde-2 {
                                                                              font-weight: lighter;
                                                                              width: 49%;
                                                                              display: inline-block;
                                                                              text-align: right;
                                                                        }
                                                                     </style>
<p class="p-masde-1">
<a href="/local/torreon" class="pseccion">Más de Torreón</a>
</p>
<p class="p-masde-2">
<a style="font-size: 14px;" href="/noticia/1508567.llama-ine-a-actualizar-credencial-para-votar.html" class="anterior flecha_sec" title="7/19 Llama INE a actualizar credencial para votar">
<b>...</b> Anterior <img class="atras-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
</a>
<a style="font-size: 14px;" href="/noticia/1508595.mantienen-vigilancia-en-paseo-colon.html" class="siguiente flecha_sec" title="9/19 Mantienen vigilancia en Paseo Colón">
Siguiente <b>...</b> <img class="delante-no" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" alt="El Siglo">
</a>
</p>
<center>
<hr style="border-bottom: solid 1px;border-top: none;">
</center>
<small style="float:right;color:#bfbfbf;"> - IMP</small>
<small class="elcontador" style="float: right;"></small>
<center>
<form method="get" action="/archivo/" id="busca">
<input id="buscador-menu2" type="text" size="10" name="q" value="" placeholder="BUSCAR" />
<button type="submit" id="boton-buscar-l"></button>
<input type="hidden" name="g" value="1">
</form>
</center>
<div class="relacionadas relacionadas2" style="height: 40px; padding: 0; margin-top: 10px; margin-left: -40px;">
<div class="fb-like" style="margin-top: 0px; margin-left: 0px; margin-right: 0px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>

<div class="fb-share-button" style="vertical-align: super; margin-right: 0px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1508571.reprueban-examenes-95-agentes.html">Compartir</a>
</div>
<style> #twitter-widget-0 {
                                                                              margin-right: 10px;
                                                                           } </style>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html" data-text="Reprueban exámenes 95 agentes" data-hastags="" data-lang="es">Tweet</a>
<script>!function (d, s, id) {
                                                                              var js, fjs = d.getElementsByTagName(s)[0],
                                                                              p = /^http:/.test(d.location) ? 'http' : 'https';
                                                                              if (!d.getElementById(id)) {
                                                                                    js = d.createElement(s);
                                                                                    js.id = id;
                                                                                    js.src = p + '://platform.twitter.com/widgets.js';
                                                                                    fjs.parentNode.insertBefore(js, fjs);
                                                                              }
                                                                           }(document, 'script', 'twitter-wjs');</script>

<b style="position: absolute;margin: -2px 0 0 0;">
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
<img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="El Siglo">
</a>
<script src="https://apis.google.com/js/platform.js" async defer>{
                                                                                 lang: 'es-419'
                                                                              }</script>
</b>

<div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html"></div>
<span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" alt="El Siglo"><b class="nocoms" style="margin-top:5px;margin-left: 6px;">0</b></span>
<br>


<div id='div-gpt-ad-1463242901824-0' style='height:20px; width:728px;'>
<script type='text/javascript'>
                                                                              googletag.cmd.push(function () {
                                                                                    googletag.display('div-gpt-ad-1463242901824-0');
                                                                              });
                                                                           </script>
</div>

<style type="text/css">
                                                                           .actionviewport {
                                                                                 position: relative !important;
                                                                                 left: 30% !important;
                                                                                 max-width: 50% !important;
                                                                           }

                                                                           .info-container {
                                                                                 position: inherit !important;
                                                                           }

                                                                           .panelvoto {
                                                                                 position: relative !important;
                                                                           }
                                                                        </style>
<div style="float:right;margin:-60px 95px 0 0;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1508571.reprueban-examenes-95-agentes.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">
<span style="vertical-align: bottom; width: 61px; height: 20px;">
<iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
</span>
</div>
</div>

</div>
<div class="bloq_respon_1" style="display:inline-block;float:left;background: #fff;">
 <div class="bloq_respon_2" style="display:inline-block;float:left;background: #fff;">
<div class="googlead g728" style="overflow:hidden;">
<center><div>
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center> </div>
<div class="divtagsh" style="width: 805px;">
<strong style="font-size:25px;font-weight: 100;">RELACIONADAS</strong>
<small id="p_seccion" style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
</div>
<div class="gg728" id="lightcont2"></div>
<span class="vmas" onclick="vvmas();">Ver más<b></b></span>
<style>.gg728 {
                                                                              width: 100%;
                                                                           }</style>
</div>
</div>
</div>
<div class="sidebar">
<center><div>
<div id='div-gpt-ad-1525109808877-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525109808877-0'); });
</script>
</div></div></center><center><div>
<div id='div-gpt-ad-1527027484284-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527027484284-0'); });
</script>
</div></div></center><center><div><div style="width:300px;/*height:250px;*/background:#fafafa;">

<div id='div-gpt-ad-1475905215809-0' style='/*height:250px;*/ width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div>
<br></div></center><div id="focos" style="width:100%" class="">
<div class="focosmenu">
</div>
<div class="elmenu focoSec diacomohoy">
<h2>LO MÁS LEÍDO</h2>
<div class="elfoco elfoco1" style="background:url(/m/ni/2018/10/1108536.400.jpg);">
<a href="/noticia/1508449.luis-miguel-enciende-a-la-laguna.html" class="foco1a"></a>
</div>
<p class="fp1"><big>1</big>Luis Miguel &#039;enciende&#039; a La Laguna</p>
<div class="elfoco elfoco2" style="background:url(/m/ni/2018/10/1108594.400.jpg);">
<a href="/noticia/1508483.luis-miguel-saluda-a-laguneros-afuera-de-la-feria-de-torreon.html" class="foco1a"></a>
</div>
<p class="fp2"><big>2</big>Luis Miguel saluda a laguneros afuera de la Feria de Torre&oacute;n</p>
</div>
<div class="fpCuadros">
<img class="losfocos losfocos0" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" /> </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2018/10/1108536.400.jpg','/noticia/1508449.luis-miguel-enciende-a-la-laguna.html', '<big>1</big>Luis Miguel &#039;enciende&#039; a La Laguna','El cantante ofreci&oacute; memorable concierto anoche en la Feria de To'];

focos_secc[1] = ['/m/ni/2018/10/1108594.400.jpg','/noticia/1508483.luis-miguel-saluda-a-laguneros-afuera-de-la-feria-de-torreon.html', '<big>2</big>Luis Miguel saluda a laguneros afuera de la Feria de Torre&oacute;n',''];

focos_secc[2] = ['/m/ni/2018/10/1108548.400.jpg','/noticia/1508457.dan-creditos-para-el-narco.html', '<big>3</big>Dan cr&eacute;ditos... para el narco',''];

focos_secc[3] = ['/m/ni/2018/10/1108529.400.jpg','/noticia/1508438.hombres-armados-asaltan-una-tienda.html', '<big>4</big>Hombres armados asaltan una tienda','Dicen empleados que robaron botellas de licor, cigarros y hasta '];

focos_secc[4] = ['/m/ni/2018/10/1108582.400.jpg','/noticia/1508473.dice-amlo-que-mexico-dejara-de-vender-petroleo-al-extranjero.html', '<big>5</big>Dice AMLO que M&eacute;xico dejar&aacute; de vender petr&oacute;leo al extranjero','Se&ntilde;ala que se producir&aacute; &uacute;nicamente para satisfacer el consumo in'];

focos_secc[5] = ['/m/ni/2018/10/1108484.400.jpg','/noticia/1508395.tianguis-en-la-mira-del-ayuntamiento.html', '<big>6</big>Tianguis, en la &#039;mira&#039; del Ayuntamiento','Trabajan en un apartado para reglamentar este tipo de comercios'];

focos_secc[6] = ['/m/ni/2018/10/1108451.400.jpg','/noticia/1508358.cancelan-show-por-ser-satanico.html', '<big>7</big>Cancelan show por ser &#039;sat&aacute;nico&#039;','De la banda sueca Marduk'];

focos_secc[7] = ['/m/ni/2018/10/1108539.400.jpg','/noticia/1508450.desde-peru-vino-a-torreon-a-ver-a-luis-miguel.html', '<big>8</big>Desde Per&uacute; vino a Torre&oacute;n a ver a Luis Miguel',''];

focos_secc[8] = ['/m/ni/2018/10/1108423.400.jpg','/noticia/1508334.esta-por-habilitarse-el-segundo-periferico.html', '<big>9</big>Est&aacute; por habilitarse el segundo Perif&eacute;rico',''];

focos_secc[9] = ['/m/ni/2018/10/1108507.400.jpg','/noticia/1508416.asaltan-y-secuestran-a-betty-monroe.html', '<big>10</big>Asaltan y secuestran a Betty Monroe',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<center><div>
<div id='div-gpt-ad-1462995414270-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462995414270-0'); });
</script>
</div></div></center><div class="ademas">
<div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
<a href="/noticia/1508331.savater-polemiza-por-planton-en-filba.html">
<div class="cuadro" id='1'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/10/1108419.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Savater polemiza por plantón en Filba</p>
</div>
</a>
<a href="/noticia/1508380.regresan-con-un-clasico-universal.html">
<div class="cuadro" style='margin-right:0' id='2'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/10/1108465.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Regresan con un clásico universal</p>
</div>
</a>
<a href="/noticia/1508344.dos-conciertos-llegan-al-festival-julio-torri.html">
<div class="cuadro" id='3'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/10/1108553.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Dos conciertos llegan al festival 'Julio Torri'</p>
</div>
</a>
<a href="/noticia/1508389.adios-al-maestro-gallardo.html">
<div class="cuadro" style='margin-right:0' id='4'>
<img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2018/10/1108479.200.jpg) no-repeat center 0; width:145px; height:100px;'>
<p>Adiós al maestro Gallardo</p>
</div>
</a>
</div>
<center><div> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/files/fmanager/alexa.png" width="125px"></a>
</div></div></center>
<div>
<ul class="middle" style="    display: inline-block; height: auto; width: 100%;">
<li><a id="mascom1" class="ml current" href="/tendencia/" onclick="return fadelist('3');     ">más comentado</a></li>
<li><a id="maslec1" class="ml" href="/top/?leido" onclick="return fadelist('2');"> más leído</a></li>
<li><a id="masnub1" class="ml" href="/top/?nube" onclick="return brinca('masnub');">nube</a></li>
</ul>
<script> $(document).ready(function () { brinca('mascom'); }); </script> <script type="text/javascript"> function fadelist(n){ $.get('/cache/secciones/p_ultimashome.'+n+'.html', function(e) { $("#mascom").html(e); $("#mascom").fadeIn(400); $("#mascom .rojo").css('display','none'); $("#masnub").hide(); }); return false;} </script> <style> .sidebar ul.middle li a { font-size: 15px; } #masnub{display:none;} </style>
<ol class="masmas" id="mascom"><li><a href="/noticia/1508358.cancelan-show-por-ser-satanico.html" title="102 comentarios y 2,930 lecturas">Cancelan show por ser 'satánico'</a></li><li><a href="/noticia/1508395.tianguis-en-la-mira-del-ayuntamiento.html" title="61 comentarios y 3,696 lecturas">Tianguis, en la 'mira' del Ayuntamiento</a></li><li><a href="/noticia/1508473.dice-amlo-que-mexico-dejara-de-vender-petroleo-al-extranjero.html" title="53 comentarios y 4,577 lecturas">Dice AMLO que México dejará de vender petróleo al extranjero</a></li><li><a href="/noticia/1508483.luis-miguel-saluda-a-laguneros-afuera-de-la-feria-de-torreon.html" title="42 comentarios y 7,264 lecturas">Luis Miguel saluda a laguneros afuera de la Feria de Torreón</a></li><li><a href="/noticia/1508449.luis-miguel-enciende-a-la-laguna.html" title="23 comentarios y 25,540 lecturas">Luis Miguel 'enciende' a La Laguna</a></li><li><a href="/noticia/1508438.hombres-armados-asaltan-una-tienda.html" title="12 comentarios y 4,678 lecturas">Hombres armados asaltan una tienda</a></li><li><a href="/noticia/1508450.desde-peru-vino-a-torreon-a-ver-a-luis-miguel.html" title="8 comentarios y 3,247 lecturas">Desde Perú vino a Torreón a ver a Luis Miguel</a></li><li><a href="/noticia/1508457.dan-creditos-para-el-narco.html" title="5 comentarios y 4,549 lecturas">Dan créditos... para el narco</a></li><li><a href="/noticia/1508334.esta-por-habilitarse-el-segundo-periferico.html" title="4 comentarios y 3,821 lecturas">Está por habilitarse el segundo Periférico</a></li><li><a href="/noticia/1508368.a-la-alza-casos-de-dengue-en-coahuila.html" title="3 comentarios y 314 lecturas">A la alza, casos de dengue en Coahuila</a></li></ol><ol class="masmas" id="maslec" style="display:none;"></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=Periférico" style="font-size:11px">Periférico</a> <a href="/archivo/?y=hoy&q=Gómez" style="font-size:11px">Gómez</a> <a href="/archivo/?y=hoy&q=Palacio" style="font-size:11px">Palacio</a> <a href="/archivo/?y=hoy&q=casos" style="font-size:22px">casos</a> <a href="/archivo/?y=hoy&q=más" style="font-size:30px">más</a> <a href="/archivo/?y=hoy&q=millones" style="font-size:17.6px">millones</a> <a href="/archivo/?y=hoy&q=pesos" style="font-size:15.4px">pesos</a> <a href="/archivo/?y=hoy&q=así" style="font-size:11px">así</a> <a href="/archivo/?y=hoy&q=concierto" style="font-size:15.4px">concierto</a> <a href="/archivo/?y=hoy&q=Marduk" style="font-size:11px">Marduk</a> <a href="/archivo/?y=hoy&q=grupos" style="font-size:11px">grupos</a> <a href="/archivo/?y=hoy&q=habían" style="font-size:11px">habían</a> <a href="/archivo/?y=hoy&q=personas" style="font-size:13.2px">personas</a> <a href="/archivo/?y=hoy&q=nuestra" style="font-size:15.4px">nuestra</a> <a href="/archivo/?y=hoy&q=México" style="font-size:13.2px">México</a> <a href="/archivo/?y=hoy&q=dengue" style="font-size:19.8px">dengue</a> <a href="/archivo/?y=hoy&q=Coahuila" style="font-size:11px">Coahuila</a> <a href="/archivo/?y=hoy&q=SIGLO" style="font-size:15.4px">SIGLO</a> <a href="/archivo/?y=hoy&q=TORREÓN" style="font-size:15.4px">TORREÓN</a> <a href="/archivo/?y=hoy&q=Luis" style="font-size:30px">Luis</a> <a href="/archivo/?y=hoy&q=tianguis" style="font-size:13.2px">tianguis</a> <a href="/archivo/?y=hoy&q=colonias" style="font-size:11px">colonias</a> <a href="/archivo/?y=hoy&q=pasado" style="font-size:11px">pasado</a> <a href="/archivo/?y=hoy&q=minutos" style="font-size:11px">minutos</a> <a href="/archivo/?y=hoy&q=Miguel" style="font-size:30px">Miguel</a> <a href="/archivo/?y=hoy&q=Feria" style="font-size:11px">Feria</a> <a href="/archivo/?y=hoy&q=mujeres" style="font-size:11px">mujeres</a> <a href="/archivo/?y=hoy&q=Desde" style="font-size:13.2px">Desde</a> <a href="/archivo/?y=hoy&q=dólares" style="font-size:15.4px">dólares</a> <a href="/archivo/?y=hoy&q=petróleo" style="font-size:19.8px">petróleo</a> </div> </div>
 <script> $(document).ready(function () {
                                                                                 brinca('mascom');
                                                                              }); </script>
<style> .sidebar ul.middle li a {
                                                                                 font-size: 15px;
                                                                              } </style>
<div id="banner_300">
<script type="text/javascript"><!--
                                                                                 google_ad_client = "ca-pub-9519470193133769";
                                                                                 /* 300x250 General */
                                                                                 google_ad_slot = "4978779080";
                                                                                 google_ad_width = 300;
                                                                                 google_ad_height = 250;
                                                                                 //-->
                                                                              </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                                                                              </script>
</div>
<p class="votaciones center"><a href="/hemeroteca/pdf;2018-10-15;e;1#hdt" target="_blank" class="seguir" style="text-decoration:none;"><img style="box-shadow: 1px 1px 10px rgba(0, 0, 0, 0.2); margin-bottom: 7px;" src="/m/pdf/2018/10/15tore01.jpeg" border="0" alt="" width="230" /><br />Ir a la Hemeroteca</a></p> <div class="mastit">MÁS LEÍDO</div>
<div id="masleido">
<div class="masle" style="height: 180px;background: url(https://media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}">
<small>1</small>
</div>
<p>Claudia Alende 'enciende' Instagram</p>
<div class="masle" style=" margin-top:26px;height: 180px;background: url(https://media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}">
<small>2</small>
</div>
<p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
</div>
<div>

 
<div id='div-gpt-ad-1491518333850-0'>
<script>
                                                                           googletag.cmd.push(function () {
                                                                                 googletag.display('div-gpt-ad-1491518333850-0');
                                                                           });
                                                                        </script>
</div>
</div>
</div>
<div id='destnota'>
<div class="divtagsh" style="width: 780px;margin-left: 45px;"><strong style="font-size:25px !important;font-weight: 100;">DESTACAMOS</strong>
<small id='p_seccion' style="color:#a00;float:right;margin: 0 15px;"><i></i>
</small>
</div>
<div id='load' align="center" style="width:100%;"><img src="/90/spinner.gif" alt="El Siglo" style="margin-top:15px;width:35px;margin-bottom:15px;    display: inherit;" />
</div>
<div id="brain" style="text-align:center;width:100%;">
<div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mxhttps://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango"></div>
</div>
<div id="popu" style="width:100%;"></div>
<script type="text/javascript">
                                                                        setTimeout(function () {
                                                                              $("#load").hide();
                                                                              $("#popu").load("/cache/portada/recomendamos.html");                                                                        }, 5000);
                                                                     </script>
<script type="text/javascript"><!--
                                                                        google_ad_client = "ca-pub-9519470193133769";
                                                                        /* 728 noticias */
                                                                        google_ad_slot = "4549224158";
                                                                        google_ad_width = 728;
                                                                        google_ad_height = 90;
                                                                        //-->
                                                                     </script>
</div>

<div id="taboola-below-article-thumbnails" style="padding-left: 50px; width: 780px;display: inline-block;"></div>
<script type="text/javascript">
                                                                        window._taboola = window._taboola || [];
                                                                        _taboola.push({
                                                                              mode: 'thumbnails-a',
                                                                              container: 'taboola-below-article-thumbnails',
                                                                              placement: 'Below Article Thumbnails',
                                                                              target_type: 'mix'
                                                                        });
                                                                     </script>

<strong class="comentit" id="donecomen" style="margin-bottom: -5px;">COMENTA ESTA NOTICIA</strong>
<style>.fb-comments{padding:2%;} </style>
<div class="fb-comments" data-width="820" data-href="https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html" data-numposts="15" style="margin:0 auto;"></div>
<script>
   $(function() {
         setTimeout(function() {
               $.get('https://graph.facebook.com/v2.8/',{ 'access_token':'133034970052161|iNRXkJltjZjl5JuN95vxa7Cp8fU','id':'https://www.elsiglodetorreon.com.mx/noticia/1508571.reprueban-examenes-95-agentes.html' },function(m) {
                     if(m.id) {
                           $.getJSON("https://el.siglo.mx/cfb.php?me=1508571&c="+m.share.comment_count+'&fb='+m.og_object.id+'&s='+m.share.share_count+'&nocoms=0&callback=?',function(m) {
                                 $('.nocoms').hide().html(m.totalcom).show(300);
                           });
                     }
               });
         },2000);
   });
</script>
<script type="text/javascript">
                                                                           function borrad(com, u) {
                                                                                 $('.com' + com).fadeOut();
                                                                                 $('#com' + com).fadeOut();
                                                                                 //$('#bcom').fadeOut();
                                                                                 $.post("/noticia/images.php", {borrad: com, u: u}, function (m) {
                                                                                       if (m.error) {
                                                                                             $('.admin' + com).html(m.error);
                                                                                       }
                                                                                 }, 'json');
                                                                                 return false;
                                                                           }
                                                                        </script>
<div id="comm" style="width:827px;">
<div style="width:100%;text-align:center;"><img src="/90/spinner.gif" alt="El Siglo" style="width:35px;margin-bottom:15px;display: inline;" />
<br /><a href="#" onclick="comments(); return false;" style="display:block;color: #4C6079;">Cargar
comentarios</a></div>
</div>
<p align="center" clas="haceruso" style="font-size:15px;">
<a href="http://foros.elsiglodetorreon.com.mx/" style="font-weight:300;font-size:1.2em;">Foros Torreón</a>
/
<a href="https://www.elsiglodetorreon.com.mx/blogs/" style="font-weight:300;font-size:1.2em;">Blogs de El
Siglo</a>
/
<a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" style="font-weight:300;font-size:1.2em;">Más
comentarios</a>
</p>
<div id="zonaactiva"><div id="zfist">
<strong>HAY <a href="/u/" style="color: #4C6079;"><span id='json_activos'>422</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>10</span> REGISTRADOS.</strong>
<div id="grispole">
<div id="zmasactivos">
<div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
<div id="zusuarios">
<a href="/u/101280"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2008/05/56b757da50f87.jpg) no-repeat center top;"> <span>jaimeee</span> </a><a href="/u/197500"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2012/04/569aa49a8e05f.jpg) no-repeat center top;"> <span>LRCap</span> </a><a href="/u/151604"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2010/01/522d47ff1bff8.jpg) no-repeat center top;"> <span>ILUSION99</span> </a><a href="/u/8309"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>mabesa</span> </a><a href="/u/180593"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2011/07/5813d19782277.jpg) no-repeat center top;"> <span>orlando2777</span> </a><a href="/u/151402"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>VENICE88</span> </a><a href="/u/145008"> <img src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2009/09/59a3ccf6f4006.jpg) no-repeat center top;"> <span>antonio1956</span> </a> </div>
</div>
<div id="zparticipa">
<div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
<div id="zpolemicos">
<p><a class="zpusuario" href="/u/304921">josuee77</a> <a class="zpcomment" href="/noticia/1508358.html#com2306322">Es mas nocivo la música de banda esa mie3dera que habla de narcos y un sin fin de pnd...</a></p><p><a class="zpusuario" href="/u/8309">mabesa</a> <a class="zpcomment" href="/noticia/1508473.html#com2306315">País petrolero, el ingreso por petróleo ha sido superados desde hace una década por l...</a></p><p><a class="zpusuario" href="/u/197500">LRCap</a> <a class="zpcomment" href="/noticia/1508358.html#com2306319">@luisar » Esto es ridículo. como permiten que haya tantos conciertos de …corridos que...</a></p> <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
</div>
</div>
</div>
</div>
</div> <div id="clasificados">
<div class="classdesp">
<div id="btres_i0">
<div id="btres_i1">
<p><img width="17" height="10" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)">Clasificados</p>
<a href="/clasificados/">Ver anuncios</a>
</div>
<div id="cuadro_clasif" class="btres_i2">
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018449551954027"><img border="0" alt="YUGA. Instalación, mantenimiento preventivo," src="/clo/384273t.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018449551954027">YUGA. Instalación, mantenimiento preven...</a></p>
</div>
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018456251955996"><img border="0" alt="REMATO 7 carritos paleteros;" src="https://media22.elsiglodetorreon.com.mx/files/filesd/variosHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018456251955996">REMATO 7 carritos paleteros; celular: 4...</a></p>
</div>
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018459241957626"><img border="0" alt="COSTURERA/O: experiencia en sobrehilado" src="https://media22.elsiglodetorreon.com.mx/files/filesd/empleosHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018459241957626">COSTURERA/O: experiencia en sobrehilado...</a></p>
</div>
<div class="cuadro_i">
<p align="center"><a href="/clasificados/clasificado.php?c=2018459421957716"><img border="0" alt="CHRYSLER stratus 2002 color" src="https://media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
<p><a href="/clasificados/clasificado.php?c=2018459421957716">CHRYSLER stratus 2002 color arena, auto...</a></p>
</div>
</div>
</div>
<div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="https://media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)" />Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
<div class="btres_i2">
<table style="font-size:11px;padding:8px;color:#555">
<tr>
</tr>
</table>
</div>
</div>
</div>
<div class="pie" style='margin-top: 5px;'><a href="/clasificados/crear.php">Ordenar en línea</a> Edición impresa
+ Internet
</div>
</div>
<script type="text/javascript">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</script>
<script>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</script>
<strong class="comentit ademaslee" id="donecomen2" style="width: 95%;">ADEMÁS LEE <img src="/90/spinner.gif" alt="El Siglo" style="margin: 0 10px; width: 25px !important;" id="carga_ade"> </strong>
<div id="lightcont"></div>
<script>
                                                                                                                                                      $(document).ready(cuantos());
                                                                                                                                                      function cuantos() {
                                                                                 $.getJSON("/news/?count=1508571&sid=8&callback=?", function (m) {
                                                                                       $('.elcontador').text(m.count);
                                                                                 });
                                                                           }

                                                                           $(document).ready(function () {
                                                                                 $.post('/noticia/images.php', {media:1508571}, function (m) {
                                                                                       $("#vidb").append(m);
                                                                                 });
                                                                           });
                                                                           //  $.post('/noticia/images.php',{ media:1508571},function(m) { $("#vidb").append(m);});
                                                                           $(document).ready(function () {
                                                                                                                                                            });

                                                                           function opentakebox(id) {
                                                                                 var swfdata = "";
                                                                                 $.get("/secciones/serv/takebox.php?id=" + id, function (data) {
                                                                                       var datos = data.split("|");
                                                                                       var clicktag = 'http://www.elsiglodetorreon.com.mx/click.php?id=' + id;
                                                                                       var pelicula = 'http://media.elsiglodetorreon.com.mx/banners/' + datos[0];
                                                                                       var tamanio = datos[1].split("x");
                                                                                       $("#takebox").flash({
                                                                                             swf: pelicula,
                                                                                             width: tamanio[0],
                                                                                             wmode: 'transparent',
                                                                                             allowscriptaccess: 'always',
                                                                                             height: tamanio[1],
                                                                                             flashvars: {bid: 3511, clickTAG: clicktag}
                                                                                       });
                                                                                       $("#takebox").height(tamanio[2]);
                                                                                       $("#takebox").show();
                                                                                 });
                                                                           }

                                                                           function closetakebox() {
                                                                                 $("#takebox").hide();
                                                                           }
                                                                        </script>
<div id="npie">
<div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
<hr size="1" noshade="noshade" color="#c4ced9" />
<div style="margin: 0 8px">
<strong style="font-size: 14px;">&copy 2018. El Siglo - Cía. Editora de la Laguna S.A. de C.V. Todos los derechos reservados.</strong>
<div class="siglo" style="float:right;margin-top: 0px;">
<a href="/siglo/">Misión</a> |
<a href="/siglo/">Directivos</a> |
<a href="/contacto/">Contáctenos</a> |
<a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> |
Aviso legal
</div>
<div class="siglos">
Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000
</div>
<div class="siglos">
Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310
| <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
| <a href="/pagina/p396">Telemarketing</a> 759.1259
| <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
| <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
| <a href="https://twitter.com/torreon">Twitter</a>
</div>
<div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a><br>I.S. o asterisco (*) significa inserción solicitada</div>
</div>
<div width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0; position: relative;">
<img style='float: left;padding: 0 83px 0 5px; margin-top: 0px;' class="comscore" width="360" align="absmiddle" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/alex-comscore-iso2.jpg" />
<a href="https://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" target="_blank" style="position: absolute; background: #6cd888; width: 120px; height: 48px; left: 162px; opacity: 0;"></a>
<div id="sigue"><br><br><small>Síguenos en:</small>
<div class="redes">
<a href="https://www.facebook.com/elsiglo.mx/" class="fot-fb"></a>
<a href="https://twitter.com/torreon" class="fot-tw"></a>
<a href="https://www.instagram.com/elsiglodetorreon/" class="fot-ins"></a>
<a href="https://plus.google.com/+elsiglodetorreon" class="fot-go"></a>
<a href="https://www.youtube.com/user/elsiglodetorreon" class="fot-yt"></a>
<a href="https://itunes.apple.com/mx/developer/cia-editora-la-laguna-sa-cv/id388446527" class="fot-ios"></a>
 <a href="https://t.me/elsiglo" class="fot-tel"></a>
<a href="https://play.google.com/store/apps/developer?id=Cia.+Editora+de+la+Laguna+S.A.+de+C.V." class="fot-and"></a>
<a href="https://www.elsiglodetorreon.com.mx/rss/" class="fot-rss"></a>
</div>
</div>
<br>
<p class="usuarios" style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
</strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a></p>
</div>
</div>
<style type="text/css"> #sigue{margin-top: -44px;} .usuarios{margin-top: 8px;} .redes{margin-right: 5px;} .redes a {background: url(/m/movil/redes.png) no-repeat; width: 35px; height: 35px; display: inline-block; margin: 0 2px 4px 2px; background-size: 200px;} .redes .fot-fb {background-position: -5px -2px;} .redes .fot-tw {background-position: -43px -2px;} .redes .fot-ins {background-position: -80px -2px;} .redes .fot-go {background-position: -118px -2px;} .redes .fot-yt {background-position: -156px -2px;} .redes .fot-ios {background-position: -4px -40px;} .redes .fot-tel {background-position: -118px -40px;} .redes .fot-and {background-position: -42px -40px;} .redes .fot-wh {background-position: -80px -40px;} .redes .fot-rss {background-position: -156px -40px;} </style>
<script type="text/javascript"> $(document).ready(function(){ $.getJSON("/cache/portada/momento.json", function(datos) { $("#usu_jason").text(datos["momento"]); $("#json_activos").text(datos["momento"]); $("#usu_jason2").text(datos["linea"]); $("#json_reg").text(datos["linea"]); }); }); </script>
</div>

<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Reprueban ex\u00e1menes 95 agentes",
    "description": "Tras publicarse los resultados de Control y Confianza de personal de Seguridad P\u00fablica y Procuraci\u00f3n de Justicia, se dio a conocer que en Coahuila 380 agentes y",
    "datePublished": "2018-10-15T04:31:09-05:00",
    "dateModified": "2018-10-15T04:31:09-05:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "PERLA S\u00c1NCHEZ",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/media22.elsiglodetorreon.com.mx\/img\/siglo-default-390.jpg",
        "width": 640,
        "height": 480
    },
    "articleBody": "<p>Tras publicarse los resultados de Control y Confianza de personal de Seguridad P\u00fablica y Procuraci\u00f3n de Justicia, se dio a conocer que en Coahuila 380 agentes y elementos se encontraban pendientes de resultados, mientras 95 m\u00e1s fueron reprobados, por lo que tendr\u00e1n que ser dados de baja.<\/p>\n<p>El informe de Evaluaci\u00f3n de Control de Confianza al Personal del Servicio Profesional de Carrera de las Instituciones de Seguridad P\u00fablica, actualizado hasta agosto, revel\u00f3 que el estado cuenta con un 74 por ciento de la plantilla aprobada y vigente.<\/p>\n<p>En Coahuila se evaluaron 6 mil 345 elementos de los cuales, mil 608 fueron de la Secretar\u00eda de Seguridad P\u00fablica, mil 393 de Fiscal\u00eda General del Estado (FGE), 3 mil 35 de Seguridad P\u00fablica Municipal y 309 de Prevenci\u00f3n y Reinserci\u00f3n Social.<\/p>\n<p>En ese sentido, inform\u00f3 que de los elementos de la Secretar\u00eda de Seguridad P\u00fablica 16 reprobaron, de la Fiscal\u00eda General del Estado 13 reprobaron y 60 de Seguridad P\u00fablica Municipal.<\/p>\n<p>En relaci\u00f3n a empleados de los penales en Coahuila, 309 elementos fueron evaluados de los cuales alrededor de 6 reprobaron sus ex\u00e1menes de control y confianza.<\/p>\n<p>El universo aprobado de las a\u00e9reas de Prevenci\u00f3n y Reinserci\u00f3n Social fue del 93 % de la totalidad.<\/p>\n<p>De esta cantidad el 2 % no aprob\u00f3 los ex\u00e1menes y 5 % se encontraba pendiente de evaluar, es decir alrededor de 15 elementos pendientes de resultados.<\/p>\n<p>Aunque se inform\u00f3 que la cantidad reprobada de cada una de las \u00e1reas evaluados es m\u00ednima, es decir del 1.5 del 100 %, se destac\u00f3 que deber\u00e1n ser dados de baja y sustituidos.<\/p>\n"
}
</script>
</body>
</html>
<script> $("#divtags").remove(); </script>
