<!DOCTYPE HTML>
<html lang="es-MX">
   <head>
      <title>Y ahora van contra fiscal </title>
      <meta charset="utf-8" />
      <meta name="description" content="Tras el nombramiento de Jesús Flores Mier, excolaborador de Humberto Moreira, como primer fiscal anticorrupción de Coahuila, partidos de oposición y asociacione">
      <meta name="twitter:description" content="Tras el nombramiento de Jesús Flores Mier, excolaborador de Humberto Moreira, como primer fiscal anticorrupción de Coahuila, partidos de oposición y asociaciones planean presentar amparos contra la de">
      <meta name="Author" content="EL SIGLO DE TORREÓN / TORREóN">
      <link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />
      <meta name="geo.region" content="MX-COA" />
      <meta name="geo.placename" content="Torre&oacute;n" />
      <meta name="geo.position" content="25.542844;-103.406786" />
      <meta name="ICBM" content="25.542844, -103.406786" />
      <link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html">
      <link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/noticia/amp.php?nota=1375119">

               <link rel="alternate" type="application/rss+xml" title="RSS: Torreón, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/local-torreon.xml" />
                  <meta property="fb:app_id" content="133034970052161" />
         <meta property="og:type"   content="article">
         <meta property="og:description"   content="Tras el nombramiento de Jesús Flores Mier, excolaborador de Humberto Moreira, como primer fiscal anticorrupción de Coahuila, partidos de oposición y asociacione">
         <meta property="og:url"    content="https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html">
         <meta property="og:title"  content="Y ahora van contra fiscal ">

         <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
                  <meta property="og:image" content="https://www.elsiglodetorreon.com.mx/90/logosiglo2016.jpg"/>
                  <meta property="article:section" content="Torreón">
         <meta name="twitter:site" content="@torreon">
         <meta name="twitter:creator" content="@torreon">
         <meta name="twitter:domain" content="elsiglodetorreon.com.mx">
         <meta name="twitter:app:name:iphone" content="El Siglo" />
         <meta name="twitter:app:id:iphone" content="388446524">
         <meta name="twitter:app:url:iphone" content="elsiglomx://nota1375119" />
         <meta name="twitter:app:id:ipad" content="844166225">
         <meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
         <meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html">
         <meta name="twitter:title"content="Y ahora van contra fiscal ">
         <link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
         <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/bst/jquery.min.js"></script>
         <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jqueryobject.js"></script>
         <script type="text/javascript" src="/90/siglo.min5.js"></script>
         <script language="javascript">var tgmKey ='mx.cobranded_siglodetorreon.articles';</script>
         <style type="text/css">div.sidebar{padding-top: 628px;}</style>
         <link href="/90/siglo.min21.css" rel="stylesheet" type="text/css" />

         <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75364-2', 'auto');
  ga('send', 'pageview');
</script>        
         <script>var es_ex=false;</script>

                  <!--Google admanager-->
         <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                  var gads = document.createElement('script');
                  gads.async = true;
                  gads.type = 'text/javascript';
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
            })();
         </script>

         <script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1473464196427-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/bloque_Anuncio_Imp300', [[300, 250], [300, 600]], 'div-gpt-ad-1491518333850-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs()
                  googletag.enableServices();
            });
         </script>



         <!-- Fin Google ad-->
         <!-- medios masivos head -->
         <script src='https://www.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
         <script type="text/javascript">
            sas.setup({ domain: 'https://www.smartadserver.com'});
         </script>

         

         <!-- Start Alexa Certify Javascript -->
         <script type="text/javascript">
            _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
         </script>
         <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>
         <!-- End Alexa Certify Javascript -->

         <!-- Retargetly MM-->
         <script type="text/javascript"> var _rely = [],_rl_id = 249,_rl_src=62,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

         <script type="text/javascript">var _rl_gen_sg=function(){var e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var o=document.cookie.indexOf(";",n);return-1==o&& (o=document.cookie.length),document.cookie.substring(n,o).split(",")}; var relySmart = function(){ var rely_sg=_rl_gen_sg(),ret=""; for(var i=0;i<rely_sg.length;i++) ret +="_rl="+rely_sg[i]+";"; return ret;}</script>

         <!-- Retargetly Tor -->
         <script type="text/javascript"> var _rely = [],_rl_id = 228,_rl_src=1,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

         <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

         <style>#div-gpt-ad-1415396791903-0-oop{margin-top:-18px;}</style>
                  <script type="text/javascript">
            mensaje=0;
            function mensajes(ms,duracion,dataid) {
                  duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion;
                  if(mensaje) { clearTimeout(mensaje); }
                  if( $("#mensaje").css('opacity') == '1') { $("#mensaje").css('opacity',0).hide(); }
                  $("#mensaje").html(ms).show().animate({'opacity':1},500);
                  mensaje = setTimeout(function() {
                        $("#mensaje").animate({'opacity':0},500,'swing',function() {
                              $("#mensaje").hide();
                        });
                  },duracion*1000);
            }
            function comments() {
                  $.post("/noticia/comm.php",{idnota:1375119},function(m) { $("#comm").html(m); });
            }
         </script>
         <script src="/noticia/comentarios.min.js"></script>
         <style> .notanull {  display: none; } </style>

         <!-- Api retargetly -->
         <script type="text/javascript"> var _rely = [],_rl_id = 228,_rl_src=9,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>


         <!-- Facebook Pixel Code 1.1-->
<script>
   !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
   n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
   document,'script','https://connect.facebook.net/en_US/fbevents.js');

   fbq('init', '1813538132225175');
   fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
   src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1"
   /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google remarketing -->
<script type="text/javascript">
   /* <![CDATA[ */
   var google_conversion_id = 1006772697;
   var google_custom_params = window.google_tag_params;
   var google_remarketing_only = true;
   /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
   <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/>
   </div>
</noscript>
<!-- -->


         <script type="text/javascript">
            $(document).ready(function(){
                  var mautor = $("div.sec").css("margin-top");
                  if($("div#noticia h1").height() > 60 && mautor != "68px"){
                        $("div#noticia h1").attr("style","margin-bottom: 46px !important;line-height: 60px;");
                        $("div.sec").attr("style","margin-top: 660px !important;padding: 25px 0 !important");
                        $("div.sidebar").attr("style","padding-top: 685px !important;");
                     }else if($("div#noticia h1").height() > 60 && mautor == "68px"){
                        $("div.sidebar").attr("style","padding-top: 127px !important;");
                        $("div.sec").attr("style","margin-top: 103px !important;");
                  }
            });
         </script>

         <!-- Begin comScore Tag -->
         <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6906559" });
            (function() {
                  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                  el.parentNode.insertBefore(s, el);
            })();
         </script>
         <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
         </noscript>
         <!-- End comScore Tag -->

      </head>

      <body>
               <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1375119&sid=8&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
               <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
         </script>

         

         <div id="fb-root"></div>
         <script>(function(d, s, id) {
               var js, fjs = d.getElementsByTagName(s)[0];
               if (d.getElementById(id)) return;
               js = d.createElement(s); js.id = id;
               js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161";
               fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
      </script>

      <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

      <div id="mensaje"></div>
      <div id="contenido">



                     <script src="//a.teads.tv/page/65435/tag" async="true"></script>
            
            
            <div id="takebox" style="display:none;width:1000px;z-index:9999;position:fixed;text-align:center!important;bottom:0"></div>

            <style type="text/css">
   #head{border-bottom: solid 1px red; padding-bottom: 5px}
   .loginm {width:32px;height:31px;display:inline-block;background:url(/m/movil/sprite_movil.png) no-repeat center;background-size:400px;background-position:-54px -387px;margin:0 -9px -9px -10px;position:relative;transform:scale(.9);}
   .perfil {width:26px;height:26px;background-size:cover !important;border-radius:50%;border:2px solid #CCCCCC;display:inline-block;position:relative;margin: 0px -5px -8px -17px;}
   .notif_menu{margin:0 0 0 20px;}
   div.topmenu{width:1240px;}
   div.topmenu ul li a:hover{background:#f0f2f4;color:#49617a !important;}
   div.topmenu ul li .red2:hover{background:#f0f2f4;}


   .topmenu ul ul{display: none;}
   .h-menu-oculto:hover > ul{display: block; margin-top: -2px;}
   .h-menu-oculto ul li:hover > ul{display: block;}
   .menus2{display: block !important;}
   .h-menu-oculto ul{position: absolute;z-index: 2;background: #fff; margin-top: -5px;}
   .h-menu-oculto ul li{width: 150px;float: none !important;padding: 5px 15px 5px 15px;border-bottom: solid 1px #e1e5e8;}
   .h-menu-oculto ul li:hover{background: #F0F2F4;}
   .h-menu-oculto ul li a:hover{background: #F0F2F4;}
   .h-menu-oculto ul li ul{margin: -38px 0 0 165px;}
   .ultimo{border-bottom: solid 5px #495f79 !important;}

   .fechamain big{font-weight:100;}
   .fechamain a{font-weight:100;}
   .divazulm{width:250px;float:right;}
   .search{margin-top:45px !important;}
   #iniciar{margin-top:0;font-size: 16px;}
   #prepub{margin:0;}
   .search input{border: 1px solid #d6d6d6;}
   .lupa{background:url(https://media22.elsiglodetorreon.com.mx/files/fmanager/search.png) no-repeat;width:25px;background-size:contain;float:none !important;margin-left:-30px;margin-top:5px;}
   .search input{position:initial;float:left;height:25px;width:230px;}
   div.topmenu, div.topmenu a{color:#666;}
   .clubsus{background:#f0f2f4;color:#49617a !important;
</style>

<div id="head">
   <div id="toptop">
      
      <div class="topmenu">
         <ul>

            <li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx" /></a></li>

            <li class="h-menu-oculto">
               <img src="https://media22.elsiglodetorreon.com.mx/files/filesd/menuazul.png" style="width: 25px; margin: 7px 0 0 5px;">
               <ul>
                  <li>
                  <a href="/local/">LA LAGUNA ></a>
                     <ul>
                        <li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
                        <li><a href="/policiaca/">POLICIACA</a></li>
                        <li><a href="/regional/">REGIONALES</a></li>
                        <li><a href="lailaguna">LA I LAGUNA</a></li>
                        <li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
                     </ul>
                  </li>
                  <li><a href="http://siglocoahuila.mx">COAHUILA</a></li>
                  <li><a href="http://www.elsiglodedurango.com.mx">DURANGO</a></li>
                  <li>
                  <a href="/nacional/">NACIONAL ></a>
                     <ul>
                        <li><a href="/finanzas/">FINANZAS</a></li>
                     </ul>
                  </li>
                  <li><a href="/internacional/">INTERNACIONAL</a></li>
                  <li>
                  <a href="/editoriales/">EDITORIAL ></a>
                     <ul>
                        <li><a href="/editoriales/?car=all">CARICATURAS</a></li>
                        <li><a href="/editoriales/?autor=all">EDITORIALES</a></li>
                        <li><a href="/blogs/">BLOGS</a></li>
                        <li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
                     </ul>
                  </li>
                  <li>
                  <a href="/meta/">DEPORTES ></a>
                     <ul>
                        <li><a href="/santos/">SANTOS</a></li>
                        <li><a href="/nfl/">NFL</a></li>
                     </ul>
                  </li>
                  <li>
                  <a href="/espectaculos/">ESPECTÁCULOS ></a>
                     <ul>
                        <li><a href="/cultura/">CULTURA</a></li>
                        <li><a href="/cine/">CINE</a></li>
                        <li><a href="/eventos/">EVENTOS</a></li>
                        <li><a href="/museos/">MUSEOS</a></li>
                     </ul>
                  </li>
                  <li><a href="/sociales/">SOCIALES</a></li>
                  <li><a href="/galeria/">GALERÍAS</a></li>
                  <li><a href="https://www.ayojon.mx/">AY OJÓN</a></li>
                  <li class="ultimo">
                  <a>VER MAS > </a>
                     <ul>
                        <li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
                        <li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
                        <li><a href="/tecolotito/">TECOLOTITO</a></li>
                        <li><a href="/ciencia/">CIENCIA</a></li>
                        <li><a href="/tecnologia/">TECNOLOGÍA</a></li>
                        <li><a href="/sucesos/">SUCESOS</a></li>
                        <li><a href="/archivos/especiales/">ESPECIALES</a></li>
                     </ul>
                  </li>
               </ul>   
            </li>

            <li><a href="http://www.lagushop.com/" target="_blank"><b>LAGUNASHOP</b></a></li>
            <li><a href="/clasificados/" class="red2"><b>CLASIFICADOS</b></a></li>
            <li><a href="/galeria/"><b>FOTOS</b></a></li>
            <li><a href="/hd/"><b>HEMEROTECA</b></a></li>
            <li><a href="/archivo/"><b>ARCHIVO</b></a></li>
            <li><a href="/siglotv/" ><b>SIGLOTV</b></a></li>
            <li>
               <ul class="menus2">
                  <li><a href="/servicios/?id=participa"><b>SERVICIOS</b><!--<img style="boder:0;" class="inicio" id="triangulos" src="" alt="más"><b></b>--></a>
                     <ul class="mdesple">
                        <li><a href="/agenciavirtual/"><b>Agencia virtual</b></a></li>
                        <li><a href="/cine/"><b>Cine</b></a></li>
                        <li><a href="/clima/"><b>Clima</b></a></li>
                        <li><a href="/archivos/suscripciones/"><b>Club del suscriptor</b></a></li>
                        <li><a href="/contacto/"><b>Contáctanos</b></a></li>
                        <li><a href="/directorios/"><b>Directorio Laguna</b></a></li>
                        <li><a href="/eventos/"><b>Eventos</b></a></li>
                        <li><a href="/obituarios/"><b>Obituarios</b></a></li>
                        <li><a href="/suplementos/"><b>Suplementos</b></a></li>
                     </ul>
                  </li>
               </ul>
            </li>
            <li><a class="clubsus" href="/archivos/suscripciones/"><b>CLUB DEL SUSCRIPTOR</b></a></li>
         </ul>
         <div class="divazulm">
          
                  <div class="loginm"></div>
                  <a href="/id/" id='iniciar'><b>INICIAR SESIÓN</b></a>
                        </div>
      </div>

      <div id="climalogo">
         <a href="/" id="siglo93"><img src="/m//files/filesd/logotipo_siglo_torreon2017.png"  id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;"/></a>
         <div class="fclima">
            <div class="clima">
               <a href="/clima/"><img src="/m/clima/parcialmentenublado.png" width="32" alt="Parcialmente nublado" title="Parcialmente nublado" /><br /><big>20 ºC</big>
                                       </a>
               </div>
               <div class="fechamain">
                  <a href="/calendario/" title="Ver Calendario"> 
                     <big>30</big>
                     <br />
                     ago 2017                  </a>
               </div>
            </div>

         <div class="cabezal">
            
         </div>

         </div>
      </div>
      <div class="search">
                  <form method="get" action="/archivo/" id="busca">
            <!--https://media22.elsiglodetorreon.com.mx/files/fmanager/search.png-->
            <input type="text" size="10" name="q" value="" placeholder="" />
            <input type="hidden" name="g" value="1">
            <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="22" height="30" class="lupa"  alt="busca" onclick="$('#busca').submit();" />
         </form>

         
      </div>


   </div>

<!-- bloque 2 publicidad --><div style='text-align:center;'>               <center><div><!--bloque html/3087--><!-- /1012489/TorreonNoticias -->
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center>               </div>                                    <style>
                                       li.divactivo img{ width: 130px; height: 90px; float: left; margin: 0 15px 0 0; }
                                       li.divactivo {overflow: hidden;}
                                       li.divactivo small{margin:0!important;}
                                       div.sec strong a { background: #A01919!important;} </style>

                                    <div id="noticia">
                                       <div class="otrasnotas">
                                          <div class="sec narrow">
                                                                                          <strong><a href="/local/torreon">Torreón</a></strong>
                                                                                          <div class="autor"><b></b></div>
                                             <span class="autor_fecha">
                                                EL SIGLO DE TORREÓN                                              </span>
                                             <span class="autor_fecha2">
                                                Miércoles  30 de ago 2017,  4:14am                                              </span>

                                             <a href="/noticia/1375118.onu-exige-freno-a-corea-del-norte.html" class="anterior flecha_sec" title="22/23 ONU exige freno a Corea del Norte ">
                                                <b>...</b> Anterior <img class="atras-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                             </a>

                                             <small class="flecha_sec flecha_sec_text">23 de 23</small>

                                             <a href="/noticia/1374983.carton-de-enriquez.html" class="siguiente flecha_sec" title="1/23 Cartón de Enriquez">
                                                Siguiente <b>...</b> <img class="delante-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                             </a>

                                          </div>
                                       </div>
                                       <h1>Y ahora van contra fiscal </h1>
                                       <div class="share" style='position:relative;display: none;'>
                                          <a href="/me/?s=notas&add=1375119" class="tools" title="Añadir a favoritos"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="favorito"/></a>
                                          <a href="/noticia/imprimir.php?nota=1375119" title="Imprimir" rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" class="imprimir" align="absmiddle" border="0" /></a>
                                          <a href="/noticia/enviar.php?nota=1375119" title="Enviar por correo" rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="recomendar"/></a>
                                          <a href="/noticia/corregir.php?nota=1375119" title="Corregir artículo" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="corregir"/></a>
                                          <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
                                       </div>

                                       <meta name="twitter:card" content="app" />                                          <style type="text/css">
                                             div#noticia .balazo{margin-top: 45px !important;}
                                             div.sec{margin-top: 68px !important;}
                                             div.sidebar{padding-top: 93px;}
                                             div#noticia{margin-top: 0px;}
                                             .relacionadas1{margin-top: 20px !important; margin-left: 0 !important; position: relative;}
                                             .banner_bajo_foto{margin-top: 10px !important; margin-left: 0!important;}
                                          </style>
                                          <link rel="image_src" href="https://media22.elsiglodetorreon.com.mx/img/siglo-default-390.jpg" /><img src="https://media22.elsiglodetorreon.com.mx/img/siglo-default-390.jpg" style="display:none;">                                       <br class="clear" />
                                       <div class="relacionadas relacionadas1" style="display:none;">

                                          <!-- Aqui va el boton 2  -->
                                          <div style="float:right;margin:-1.8px 100px 0 -125px;" class=" fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1375119.y-ahora-van-contra-fiscal.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                                             <span style="vertical-align: bottom; width: 61px; height: 20px;">

                                                <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>

                                             </span>

                                          </div>
                                          <!-- :::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->



                                                                                                                              <div class="fb-like" style="margin-top: -1.8px;margin-right: 10px;vertical-align: super; float:initial;" data-href="http://www.elsiglodetorreon.com.mx/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                                          
                                          <div class="fb-share-button" style="margin-top: -1.8px;vertical-align: super;margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1375119.y-ahora-van-contra-fiscal.html">Compartir</a></div>
                                          <style> #twitter-widget-0 { margin-right:10px; } </style>
                                          <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html" data-text="Y ahora van contra fiscal " data-hastags="" data-lang="es">Tweet</a>
                                          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

                                          <!-- pinterest -->
                                          <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                                          <a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                                             <img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
                                          </a>

                                          <style>#___plus_0{width:80px;}</style>
                                          <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                                          <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html"></div>
                                          <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="https://media22.elsiglodetorreon.com.mx/files/fmanager/comnew_blanco.png" ><b class="nocoms" style="margin-top: -1px;margin-left: 6px;">0</b></span>
                                          <br>
                                          <div class="masleido banner_masleido"></div>
                                          <hr>
                                          

                                          <!-- Banner comentado -->
                                          <style type="text/css">
                                             #___plus_0 iframe{ width: 101px !important; height: 25px;}
                                             #___plus_0{ margin-right: 10px !important; margin-left: 10px !important; width: 90px !important; }
                                             .banner_bajo_foto{ width:100%; height:90px; text-align:center; margin-top: 565px; margin-left: -125px; z-index:0; }
                                          </style>
                                          <div id='div-gpt-ad-1473464196427-0' class='banner_bajo_foto'>
                                             <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

                                             <script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                             </script>
                                          </div>
                                          
                                       </div>

                                                                                       <style type="text/css">
                                                   div#noticia .balazo{padding: 55px 0 0 0 !important;}
                                                   .relacionadas1{margin-top: -650px;/*margin-top: -555px;*/}
                                                   div.sec{margin-top: 628px;}
                                                </style>
                                                <div class="balazo">ANUNCIAN PAN Y PARTIDO JOVEN QUE PRESENTARÁN AMPAROS CONTRA DESIGNACIÓN DE JESÚS FLORES MIER </div>                                          <div class='nbody'>
                                                                                          <div class="opp">
                                                                                                <a href="/noticia/enviar.php?nota=1375119" title="Enviar por correo" rel="nofollow" class="tools">
                                                   <img class="enviar-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                                   ENVIAR
                                                </a>
                                                <br>
                                                <a href="/me/?s=notas&add=1375119" class="tools" title="Añadir a favoritos">
                                                   <img class="fav-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(//media22.elsiglodetorreon.com.mx/files/fmanager/corazon_nota.png) no-repeat;background-position: -1px 2px;background-size: 21px;">
                                                   FAVORITO
                                                </a>
                                                <br>
                                                <a href="/noticia/imprimir.php?nota=1375119" title="Imprimir" rel="nofollow" class="tools">
                                                   <img class="imp-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                                   IMPRIMIR
                                                </a>
                                                <br>
                                                <a href="/comentar/1375119" title="Comentar noticia">
                                                   <img class="com-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                                   COMENTAR
                                                </a>

                                                <div class="numeraliad"> </div>
                                             </div>
                                             <div class="bloc" onclick="$('.bloc').hide();">
                                                <div class="vista">
                                                   <img src="" />
                                                   <span onclick="$('.bloc').hide();"></span>
                                                </div>
                                             </div>
                                             <style>.bloc .vista{ margin-top:36px;} .bloc .vista span{ top:-4px;}</style>


                                             <p class='first'>Tras el nombramiento de Jesús Flores Mier, excolaborador de Humberto Moreira, como primer fiscal anticorrupción de Coahuila, partidos de oposición y asociaciones planean presentar amparos contra la designación.</p><!--<p><label style='color: #c4cdd8;font-size: 14px;font-weight: lighter;margin-top:-15px;float:left;width:100%;'></label></p>--><!-- color de la ciudad pasado #4c6079 -->
                                             <p></p>
<p>Jesús de León Tello, coordinador de los diputados del PAN en el Congreso de Coahuila, dijo que designar Flores Mier no respeta los principios de autonomía ni de conocimientos técnicos jurídicos en el área penal.</p>
<p></p>
<p>"Es un fiscal a modo a los Moreira, que viene a cubrirles las espaldas y a generar una impunidad sin duda aquí en la entidad, porque carece de dos principios básicos que debía tener el nombramiento: primero, autonomía, de la cual carece porque él ha sido empleado tanto de Humberto como de Rubén Moreira (...)"; y como segundo punto, señaló la falta de conocimientos técnicos jurídicos en el área penal, lo cual lo invalida para ser un buen fiscal.</p>
<p></p>
<p>"Sí es un improvisado en este proceso, sí es un fiscal que tiene como única encomienda que no se procese a ningún funcionario público del gobierno del estado actual y del anterior, con la deficiencia y la falta de autonomía es claro que va a haber una intención de generar impunidad en los casos de deuda, empresas fantasmas, etcétera", expresó y dijo que fiscal fue designado por diputados del PRI.</p>
<p></p>
<p>Pero el PAN no es el único partido que va contra el fiscal. También pretende hacerlo el Partido Joven, que postuló al exgobernador Humberto Moreira como candidato a una diputación local plurinominal en la elección del 4 de junio pasado.</p>
<p></p>
<p>El fundador del Partido Joven, Edgar Puente, dijo: "estamos convencidos que el nombramiento y designación de este fiscal, como los consejeros y los magistrados, son imposición del actual gobernador (Rubén Moreira) al gobernador electo (Miguel Riquelme)".</p>
<p></p>
<p>Comentó que el abogado del partido, Julio Aldape, ya prepara las acciones legales para que se reponga el proceso de selección.</p>
<p></p>
<p>Por su parte, la directora del Consejo Cívico de las Instituciones Coahuila, Alejandra Wade, indicó que se encuentran analizando el proceso de selección del Sistema Estatal Anticorrupción para determinar si habrá acciones legales.</p>
<p></p>
<p>[ESTADOS 8A]</p>
<p></p>
<br><br><br><div id='vidb' style='width:100%;text-align:center;margin-left:0;'></div>

                                             
                                             <p>
                                                                                                                                       <span>
                                                                                             </span>
                                             </p>

                                             <!-- BLOQUE A EDITAR -->
                                             <style type="text/css">
                                                .pseccion{color:#ff6600;text-decoration:none;text-transform:uppercase;font-size:14px;}
                                                .ptemas{font-size: 14px !important;margin: 10px 0 !important;}
                                                .ptemas a{color: #728396;}
                                                #buscador-menu2{width: 250px;height: 30px;font-size: 15px;padding: 4px 7px; border: solid 1px #dedede;}
                                                #boton-buscar-l{background: url(/m/movil/sprite_movil.png) no-repeat center;border: none;width: 30px;height: 30px; background-position: -8px -22px;background-size: 250px;margin-top: 3px;margin-left: -30px;position: absolute;}
                                                .__tag {padding: .5em;display: inline-block;color:#393939;text-decoration:none;font-size:.8em;text-decoration:underline}
                                                .p-masde-1{font-weight: lighter;width: 49%;display: inline-block;}
                                                .p-masde-2{font-weight: lighter;width: 49%;display: inline-block;text-align: right;}
                                             </style>

                                             <p class="p-masde-1">
                                             <a href="/local/torreon" class="pseccion">Más de Torreón</a>
                                             </p><!-- FALTA SACAR LA SECCION DE LA NOTA -->

                                             <p class="p-masde-2">

                                             <a style="font-size: 14px;" href="/noticia/1375118.onu-exige-freno-a-corea-del-norte.html" class="anterior flecha_sec" title="22/23 ONU exige freno a Corea del Norte ">
                                                <b>...</b> Anterior <img class="atras-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                             </a>

                                             <a style="font-size: 14px;" href="/noticia/1374983.carton-de-enriquez.html" class="siguiente flecha_sec" title="1/23 Cartón de Enriquez">
                                                Siguiente <b>...</b> <img class="delante-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                                             </a>


                                             </p>
                                             <center><hr style="border-bottom: solid 1px;border-top: none;"></center>

                                             <small class="elcontador" style="float: right;"></small>

                                             <center>
                                                <form method="get" action="/archivo/" id="busca">
                                                   <input id="buscador-menu2" type="text" size="10" name="q" value="" placeholder="BUSCAR" />
                                                   <button type="submit" id="boton-buscar-l"></button>
                                                   <input type="hidden" name="g" value="1">
                                                </form>
                                             </center>



                                             <div class="relacionadas relacionadas2" style="height: 40px; padding: 0; margin-top: 10px; margin-left: -40px;">
                                                                                                
                                                <!-- facebook -->
                                                <div class="fb-like" style="margin-top: 0px; margin-left: 0px; margin-right: 0px;vertical-align: super; float:initial;" data-href="http://www.elsiglodetorreon.com.mx/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                                                
                                                <!-- Compartir -->
                                                <div class="fb-share-button" style="vertical-align: super; margin-right: 0px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1375119.y-ahora-van-contra-fiscal.html">Compartir</a></div>

                                                <style> #twitter-widget-0 { margin-right:10px; } </style>

                                                <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html" data-text="Y ahora van contra fiscal " data-hastags="" data-lang="es">Tweet</a>

                                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



                                                <!-- pinterest -->
                                                <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                                                <a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                                                   <img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
                                                </a>

                                                <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                                                <!-- Google + -->
                                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html"></div>
                                                <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" ><b class="nocoms" style="margin-top:5px;margin-left: 6px;">0</b></span>
                                                <br>
                                                <!--<div class="masleido banner_masleido"></div>-->
                                                <!--<hr>-->

                                                <div id='div-gpt-ad-1463242901824-0' style='height:20px; width:728px;'>
                                                   <script type='text/javascript'>
                                                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463242901824-0'); });
                                                   </script>
                                                </div>

                                                <!-- Aqui va el boton 1  -->
                                                <style type="text/css">
                                                   .actionviewport{position: relative !important;left: 30% !important; max-width: 50% !important;}
                                                   .info-container{position: inherit !important;}
                                                   .panelvoto{position: relative !important;}
                                                </style>

                                                <div style="float:right;margin:-60px 95px 0 0;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1375119.y-ahora-van-contra-fiscal.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                                                   <span style="vertical-align: bottom; width: 61px; height: 20px;">
                                                      <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
                                                   </span>
                                                </div>

                                             </div>





                                             <!-- BLOQUE A EDITAR -->





                                          </div>
                                          

                                       


                                          <div class="bloq_respon_1" style="display:inline-block;float:left;background: #fff;">
                                             <div class="bloq_respon_2" style="display:inline-block;float:left;background: #fff;">
                                                                                                <div class="googlead g728" style="overflow:hidden;">
                                                   <center><div><!--bloque html/1581--><!-- /1012489/tor_relacionadas728 -->
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center>                                                </div>
                                                
                                                <div class="divtagsh" style="width: 805px;">
                                                   <strong style="font-size:25px;font-weight: 100;">RELACIONADAS</strong>
                                                   <small id="p_seccion" style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                                                </div>

                                                <div class="gg728" id="lightcont2"></div>
                                                <span class="vmas" onclick="vvmas();">Ver más<b></b></span>
                                                <style>.gg728{width:100%;}</style>
                                             </div>
                                          </div>
                                       </div><!-- noticia -->

                                       

                                          <div class="sidebar">
                                             <div id="focos" style="width:100%" class="" >
   <div class="focosmenu">
         </div>
   <div class="elmenu focoSec diacomohoy">
      <h2>LO MÁS LEÍDO</h2>
      <div class="elfoco elfoco1" style="background:url(/m/ni/2017/08/974033.400.jpg);">
         <a href="/noticia/1374905.surge-ladypizza-por-promocion-de-little-caesars.html" class="foco1a"></a>
      </div>
      <p class="fp1"><big>1</big>Surge #LadyPizza por promoci&oacute;n de Little Caesars</p>
      <div class="elfoco elfoco2" style="background:url(/m/ni/2017/08/974019.400.jpg);">
         <a href="/noticia/1374892.detienen-a-menor-que-mato-a-nina-de-11-anos-en-monclova.html" class="foco1a"></a>
      </div>
      <p class="fp2"><big>2</big>Detienen a menor que mat&oacute; a novia de 11 a&ntilde;os en Monclova</p>
   </div>
   <div class="fpCuadros">
      <img class="losfocos losfocos0" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" />   </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2017/08/974033.400.jpg','/noticia/1374905.surge-ladypizza-por-promocion-de-little-caesars.html', '<big>1</big>Surge #LadyPizza por promoci&oacute;n de Little Caesars','SE ARMA TRIFULCA EN MONTERREY'];

focos_secc[1] = ['/m/ni/2017/08/974019.400.jpg','/noticia/1374892.detienen-a-menor-que-mato-a-nina-de-11-anos-en-monclova.html', '<big>2</big>Detienen a menor que mat&oacute; a novia de 11 a&ntilde;os en Monclova',''];

focos_secc[2] = ['/m/ni/2017/08/973873.400.jpg','/noticia/1374760.muere-motociclista-al-chocar-con-camioneta.html', '<big>3</big>Muere motociclista al chocar con camioneta',''];

focos_secc[3] = ['/m/ni/2017/08/973934.400.jpg','/noticia/1374836.familia-busca-ninera-y-ofrece-a-cambio-una-vida-de-lujo.html', '<big>4</big>Familia busca ni&ntilde;era y ofrece a cambio una &lsquo;vida de lujo&rsquo;','M&aacute;s de 300 personas ya han solicitado el puesto'];

focos_secc[4] = ['/m/ni/2017/08/973847.400.jpg','/noticia/1374721.hogares-coahuilenses-viven-con-518-al-dia.html', '<big>5</big>Hogares coahuilenses viven con $518 al d&iacute;a',''];

focos_secc[5] = ['/m/ni/2017/08/974034.400.jpg','/noticia/1374906.inciertas-causas-de-muerte-de-mujer-que-tomaba-pastillas-para-adelgazar.html', '<big>6</big>Inciertas, causas de muerte de mujer que tom&oacute; pastillas',''];

focos_secc[6] = ['/m/ni/2017/08/974011.400.jpg','/noticia/1374888.modelo-genera-polemica-en-show-de-tv.html', '<big>7</big>Modelo genera pol&eacute;mica en show de TV','POR SUGERENTE ACTO EN REP&Uacute;BLICA DOMINICANA'];

focos_secc[7] = ['/m/ni/2017/08/973981.400.jpg','/noticia/1374861.cuando-shakira-fue-elegida-mejor-retaguardia-en-colombia.html', '<big>8</big>Cuando Shakira fue elegida &#039;Mejor retaguardia en Colombia&#039;','Difunden video de 1994'];

focos_secc[8] = ['/m/ni/2017/08/974027.400.jpg','/noticia/1374899.detienen-a-esposo-de-pilar-garrido-espanola-asesinada-en-tamaulipas.html', '<big>9</big>Detienen a esposo de Pilar Garrido',''];

focos_secc[9] = ['/m/ni/2017/08/973922.400.jpg','/noticia/1374824.pelea-entre-estudiantes-termina-con-una-joven-convulsionandose.html', '<big>10</big>Pelea entre estudiantes termina con una joven convulsion&aacute;ndose','Dos adolescentes de secundaria'];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div class="ademas">
   <div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
         <a href="/noticia/1374820.detectan-campo-magnetico-de-galaxia-a-5000-millones-de-anos-luz.html">
            <div class="cuadro"  id='1'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/08/973917.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Detectan campo magnético de  galaxia a 5,000 millones de años luz</p>
            </div>
         </a>
                  <a href="/noticia/1374832.fallece-al-explotar-en-su-casa-una-bomba-de-hace-100-anos.html">
            <div class="cuadro" style='margin-right:0' id='2'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/08/973929.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Fallece al explotar en su casa una bomba de hace 100 años</p>
            </div>
         </a>
                  <a href="/noticia/1374836.familia-busca-ninera-y-ofrece-a-cambio-una-vida-de-lujo.html">
            <div class="cuadro"  id='3'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/08/973934.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Familia busca niñera y ofrece a cambio una ‘vida de lujo’</p>
            </div>
         </a>
                  <a href="/noticia/1374833.reportera-salva-vida-de-hombre-mientras-cubria-el-huracan-harvey.html">
            <div class="cuadro" style='margin-right:0' id='4'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/08/973931.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Reportera salva vida de hombre mientras cubría el huracán Harvey</p>
            </div>
         </a>
         </div>
<!-- BID: 2782/300x250-noticias-adx-3769 //--><center><div style="width: 300px; height:250px; display:inline-block" data-w="300" data-t="txt"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* 300x250 Secciones */
google_ad_slot = "5617907484";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></center>
<center><div><!--bloque html/1405--><br>
<script type="text/javascript">
	sas.call("std", {
		siteId:		49992,	// 
		pageId:		346548,	// Página : siglo_de_torreon/nacional
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target: relySmart()// Segmentación

	});
</script></div></center><center><div><!--bloque html/3090--><div style="width:300px;/*height:250px;*/background:#fafafa;">
<!-- /1012489/torreon_noticia_inf2 -->
<div id='div-gpt-ad-1475905215809-0' style='/*height:250px;*/ width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div>
<br></div></center><center><div><!--bloque html/3107--><!-- /1012489/torreon_noticia_300inf -->
<div id='div-gpt-ad-1462995414270-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462995414270-0'); });
</script>
</div></div></center><div id="focos" style="width:100%" class="" >
   <div class="focosmenu">
         </div>
   <div class="elmenu focoSec diacomohoy">
      <h2>LO MÁS LEÍDO</h2>
      <div class="elfoco elfoco1" style="background:url(/m/ni/2017/08/974033.400.jpg);">
         <a href="/noticia/1374905.surge-ladypizza-por-promocion-de-little-caesars.html" class="foco1a"></a>
      </div>
      <p class="fp1"><big>1</big>Surge #LadyPizza por promoci&oacute;n de Little Caesars</p>
      <div class="elfoco elfoco2" style="background:url(/m/ni/2017/08/974019.400.jpg);">
         <a href="/noticia/1374892.detienen-a-menor-que-mato-a-nina-de-11-anos-en-monclova.html" class="foco1a"></a>
      </div>
      <p class="fp2"><big>2</big>Detienen a menor que mat&oacute; a novia de 11 a&ntilde;os en Monclova</p>
   </div>
   <div class="fpCuadros">
      <img class="losfocos losfocos0" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" />   </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2017/08/974033.400.jpg','/noticia/1374905.surge-ladypizza-por-promocion-de-little-caesars.html', '<big>1</big>Surge #LadyPizza por promoci&oacute;n de Little Caesars','SE ARMA TRIFULCA EN MONTERREY'];

focos_secc[1] = ['/m/ni/2017/08/974019.400.jpg','/noticia/1374892.detienen-a-menor-que-mato-a-nina-de-11-anos-en-monclova.html', '<big>2</big>Detienen a menor que mat&oacute; a novia de 11 a&ntilde;os en Monclova',''];

focos_secc[2] = ['/m/ni/2017/08/973873.400.jpg','/noticia/1374760.muere-motociclista-al-chocar-con-camioneta.html', '<big>3</big>Muere motociclista al chocar con camioneta',''];

focos_secc[3] = ['/m/ni/2017/08/973934.400.jpg','/noticia/1374836.familia-busca-ninera-y-ofrece-a-cambio-una-vida-de-lujo.html', '<big>4</big>Familia busca ni&ntilde;era y ofrece a cambio una &lsquo;vida de lujo&rsquo;','M&aacute;s de 300 personas ya han solicitado el puesto'];

focos_secc[4] = ['/m/ni/2017/08/973847.400.jpg','/noticia/1374721.hogares-coahuilenses-viven-con-518-al-dia.html', '<big>5</big>Hogares coahuilenses viven con $518 al d&iacute;a',''];

focos_secc[5] = ['/m/ni/2017/08/974034.400.jpg','/noticia/1374906.inciertas-causas-de-muerte-de-mujer-que-tomaba-pastillas-para-adelgazar.html', '<big>6</big>Inciertas, causas de muerte de mujer que tom&oacute; pastillas',''];

focos_secc[6] = ['/m/ni/2017/08/974011.400.jpg','/noticia/1374888.modelo-genera-polemica-en-show-de-tv.html', '<big>7</big>Modelo genera pol&eacute;mica en show de TV','POR SUGERENTE ACTO EN REP&Uacute;BLICA DOMINICANA'];

focos_secc[7] = ['/m/ni/2017/08/973981.400.jpg','/noticia/1374861.cuando-shakira-fue-elegida-mejor-retaguardia-en-colombia.html', '<big>8</big>Cuando Shakira fue elegida &#039;Mejor retaguardia en Colombia&#039;','Difunden video de 1994'];

focos_secc[8] = ['/m/ni/2017/08/974027.400.jpg','/noticia/1374899.detienen-a-esposo-de-pilar-garrido-espanola-asesinada-en-tamaulipas.html', '<big>9</big>Detienen a esposo de Pilar Garrido',''];

focos_secc[9] = ['/m/ni/2017/08/973922.400.jpg','/noticia/1374824.pelea-entre-estudiantes-termina-con-una-joven-convulsionandose.html', '<big>10</big>Pelea entre estudiantes termina con una joven convulsion&aacute;ndose','Dos adolescentes de secundaria'];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<!-- BID: 10821/Rascacielos google ros adx //--><center><div style="width: 300px; height:600px; display:inline-block" data-w="300" data-t="txt"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* rascacielos 300x600 notas */
google_ad_slot = "1647264038";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></center>
<div class="ademas">
   <div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
         <a href="/noticia/1374820.detectan-campo-magnetico-de-galaxia-a-5000-millones-de-anos-luz.html">
            <div class="cuadro"  id='1'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/08/973917.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Detectan campo magnético de  galaxia a 5,000 millones de años luz</p>
            </div>
         </a>
                  <a href="/noticia/1374832.fallece-al-explotar-en-su-casa-una-bomba-de-hace-100-anos.html">
            <div class="cuadro" style='margin-right:0' id='2'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/08/973929.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Fallece al explotar en su casa una bomba de hace 100 años</p>
            </div>
         </a>
                  <a href="/noticia/1374836.familia-busca-ninera-y-ofrece-a-cambio-una-vida-de-lujo.html">
            <div class="cuadro"  id='3'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/08/973934.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Familia busca niñera y ofrece a cambio una ‘vida de lujo’</p>
            </div>
         </a>
                  <a href="/noticia/1374833.reportera-salva-vida-de-hombre-mientras-cubria-el-huracan-harvey.html">
            <div class="cuadro" style='margin-right:0' id='4'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/08/973931.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Reportera salva vida de hombre mientras cubría el huracán Harvey</p>
            </div>
         </a>
         </div>
<center><div><!--bloque html/3171--> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/alexa/s.gif" border="0" alt="Alexa Certified Site Stats for elsiglo.mx"></a> 
<a href="http://www.alexa.com/toolbar/" style="text-decoration:none;"> Instalar extensión alexa</a>
</div></div></center>

                                                   <div>
                                                      <ul class="middle" style="    display: inline-block; height: auto; width: 100%;">
                                                         <li><a id="mascom1" class="ml current" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/" onclick="return brinca('mascom');     ">más comentado</a></li>
                                                         <li><a id="maslec1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?leido" onclick="return brinca('maslec');">     más leído</a></li>
                                                         <li><a id="masnub1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?nube" onclick="return brinca('masnub');">nube</a></li>
                                                      </ul>
                                                      <ol class="masmas" id="mascom"><li><a href="/noticia/1374982.carton-de-guayo.html" title="0 comentarios y 20 lecturas">Cartón de Guayo</a></li><li><a href="/noticia/1375012.visita-trump-solo-la-zona-seca-de-texas.html" title="0 comentarios y 7 lecturas">Visita Trump sólo la 'zona seca' de Texas </a></li><li><a href="/noticia/1375118.onu-exige-freno-a-corea-del-norte.html" title="0 comentarios y 6 lecturas">ONU exige freno a Corea del Norte </a></li><li><a href="/noticia/1374984.foro-del-lector.html" title="0 comentarios y 5 lecturas">Foro del Lector</a></li><li><a href="/noticia/1375182.se-reunen-para-revisar-los-indices-delictivos.html" title="0 comentarios y 1 lecturas">Se reúnen para revisar los índices delictivos </a></li><li><a href="/noticia/1375124.arte-de-negociar.html" title="0 comentarios y 1 lecturas">Arte de negociar </a></li><li><a href="/noticia/1374945.1883-acaban-los-dias-de-angela-peralta-reconocida-soprano-mexicana.html" title="0 comentarios y 1 lecturas">1883: Acaban los días de Ángela Peralta, reconocida soprano mexicana</a></li><li><a href="/noticia/1375175.dolor-sufre-por-su-hijo.html" title="0 comentarios y 1 lecturas">Dolor sufre por su hijo </a></li><li><a href="/noticia/1375125.trump-contra-la-prensa.html" title="0 comentarios y 1 lecturas">Trump contra la prensa </a></li><li><a href="/noticia/1375149.niegan-intimidacion-contra-la-diocesis.html" title="0 comentarios y 6 lecturas">Niegan intimidación  contra la Diócesis </a></li><li><a href="/noticia/1375177.rodean-primaria-y-un-jardin-de-ninos.html" title="0 comentarios y 1 lecturas">Rodean primaria y un jardín de niños </a></li><li><a href="/noticia/1375107.en-el-baby-de-sofia.html" title="0 comentarios y 1 lecturas">En el baby de sofía</a></li></ol><ol class="masmas" id="maslec" style="display:none;"><li><a href="/noticia/1374905.surge-ladypizza-por-promocion-de-little-caesars.html" title="43 lecturas y 846 comentarios">Surge #LadyPizza por promoción de Little Caesars</a></li><li><a href="/noticia/1374836.familia-busca-ninera-y-ofrece-a-cambio-una-vida-de-lujo.html" title="151 lecturas y 487 comentarios">Familia busca niñera y ofrece a cambio una ‘vida de lujo’</a></li><li><a href="/noticia/1374977.santos-cae-1-0-ante-chivas-en-la-copa-mx.html" title="16 lecturas y 286 comentarios">Santos cae 1-0 ante Chivas en la Copa MX</a></li><li><a href="/noticia/1374906.inciertas-causas-de-muerte-de-mujer-que-tomaba-pastillas-para-adelgazar.html" title="4 lecturas y 270 comentarios">Inciertas, causas de muerte de mujer que tomaba pastillas para adelgazar</a></li><li><a href="/noticia/1374901.policia-federal-se-mata-de-un-tiro-en-la-cabeza-en-durango.html" title="13 lecturas y 256 comentarios">Policía federal se mata de un tiro en la cabeza en Durango</a></li><li><a href="/noticia/1374892.detienen-a-menor-que-mato-a-nina-de-11-anos-en-monclova.html" title="49 lecturas y 251 comentarios">Detienen a menor que mató a niña de 11 años en Monclova</a></li><li><a href="/noticia/1374861.cuando-shakira-fue-elegida-mejor-retaguardia-en-colombia.html" title="1 lecturas y 227 comentarios">Cuando Shakira fue elegida 'Mejor retaguardia en Colombia'</a></li><li><a href="/noticia/1374909.zermeno-tendria-que-renunciar-el-4-de-enero-diputado-edil-electo-lo-niega.html" title="16 lecturas y 215 comentarios">Zermeño tendría que renunciar el 4 de enero: diputado; edil electo lo niega</a></li><li><a href="/noticia/1374461.causa-sensacion-wagner-jr-sin-mascara.html" title="29 lecturas y 206 comentarios">Causa sensación Wagner Jr sin máscara</a></li><li><a href="/noticia/1374888.modelo-genera-polemica-en-show-de-tv.html" title="5 lecturas y 180 comentarios">Modelo genera polémica en show de TV</a></li><li><a href="/noticia/1374921.asegura-cepillin-que-juan-gabriel-esta-vivo.html" title="10 lecturas y 168 comentarios">Asegura 'Cepillín' que Juan Gabriel está vivo</a></li><li><a href="/noticia/1374841.toro-ataca-a-animalistas-que-intentaban-salvarlo.html" title="60 lecturas y 149 comentarios">Toro ataca a animalistas que intentaban salvarlo</a></li></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=SIGLO" style="font-size:30px">SIGLO</a> <a href="/archivo/?y=hoy&q=TORREÓN" style="font-size:30px">TORREÓN</a> <a href="/archivo/?y=hoy&q=frente" style="font-size:26.4px">frente</a> <a href="/archivo/?y=hoy&q=pasado" style="font-size:30px">pasado</a> <a href="/archivo/?y=hoy&q=noche" style="font-size:15.4px">noche</a> <a href="/archivo/?y=hoy&q=muchos" style="font-size:17.6px">muchos</a> <a href="/archivo/?y=hoy&q=rostro" style="font-size:11px">rostro</a> <a href="/archivo/?y=hoy&q=Juan" style="font-size:19.8px">Juan</a> <a href="/archivo/?y=hoy&q=González" style="font-size:15.4px">González</a> <a href="/archivo/?y=hoy&q=serie" style="font-size:15.4px">serie</a> <a href="/archivo/?y=hoy&q=mejor" style="font-size:15.4px">mejor</a> <a href="/archivo/?y=hoy&q=conocido" style="font-size:11px">conocido</a> <a href="/archivo/?y=hoy&q=twitter" style="font-size:13.2px">twitter</a> <a href="/archivo/?y=hoy&q=agosto" style="font-size:30px">agosto</a> <a href="/archivo/?y=hoy&q=coahuilenses" style="font-size:11px">coahuilenses</a> <a href="/archivo/?y=hoy&q=día" style="font-size:30px">día</a> <a href="/archivo/?y=hoy&q=hogares" style="font-size:11px">hogares</a> <a href="/archivo/?y=hoy&q=Coahuila" style="font-size:30px">Coahuila</a> <a href="/archivo/?y=hoy&q=pesos" style="font-size:30px">pesos</a> <a href="/archivo/?y=hoy&q=promedio" style="font-size:24.2px">promedio</a> <a href="/archivo/?y=hoy&q=Durango" style="font-size:30px">Durango</a> <a href="/archivo/?y=hoy&q=acuerdo" style="font-size:30px">acuerdo</a> <a href="/archivo/?y=hoy&q=conocer" style="font-size:13.2px">conocer</a> <a href="/archivo/?y=hoy&q=ingreso" style="font-size:11px">ingreso</a> <a href="/archivo/?y=hoy&q=hogar" style="font-size:13.2px">hogar</a> <a href="/archivo/?y=hoy&q=estado" style="font-size:22px">estado</a> <a href="/archivo/?y=hoy&q=nacional" style="font-size:17.6px">nacional</a> <a href="/archivo/?y=hoy&q=Nacional" style="font-size:28.6px">Nacional</a> <a href="/archivo/?y=hoy&q=Instituto" style="font-size:11px">Instituto</a> <a href="/archivo/?y=hoy&q=León" style="font-size:11px">León</a> <a href="/archivo/?y=hoy&q=Ciudad" style="font-size:15.4px">Ciudad</a> </div>                                                   </div>

                                                   <script> $(document).ready(function(){ brinca('mascom'); }); </script>
                                                   <style> .sidebar ul.middle li a { font-size: 15px; } </style>

                                                   
                                                   <script type="text/javascript"><!--
                                                      google_ad_client = "ca-pub-9519470193133769";
                                                      /* 300x250 General */
                                                      google_ad_slot = "4978779080";
                                                      google_ad_width = 300;
                                                      google_ad_height = 250;
                                                      //-->
                                                   </script>
                                                   <script type="text/javascript"
                                                      src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                                                   </script>
                                                   
                                                   
                                             <p class="votaciones center"><a href="/hemeroteca/pdf;2017-08-30;e;1#hdt" target="_blank" class="seguir" style="text-decoration:none;"><img style="box-shadow: 1px 1px 10px rgba(0, 0, 0, 0.2); margin-bottom: 7px;" src="/m/pdf/2017/08/30tore01.jpeg" border="0" alt="" width="230" /><br />Ir a la Hemeroteca</a></p>                                             <div class="mastit">MÁS LEÍDO</div>
                                             <div id="masleido">

                                                <div class="masle" style="height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}"><small>1</small></div>
                                                <p>Claudia Alende 'enciende' Instagram</p>
                                                <div class="masle" style=" margin-top:26px;height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}"><small>2</small></div>
                                                <p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
                                             </div>
                                             <div>
                                                                                                <!-- Bloque AEE -->
                                                <!-- /1012489/bloque_Anuncio_Imp300 -->
                                                <div id='div-gpt-ad-1491518333850-0'>
                                                   <script>
                                                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491518333850-0'); });
                                                   </script>
                                                </div>
                                                                                             </div>
                                          </div>
                                          <div id='destnota'>
                                                                                             <div class="divtagsh" style="width: 780px;margin-left: 45px;"><strong style="font-size:25px !important;font-weight: 100;">DESTACAMOS</strong>
                                                   <small id='p_seccion' style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                                                </div>
                                                <div id='load' align="center" style="width:100%;"><img src="/90/spinner.gif" style="margin-top:15px;width:35px;margin-bottom:15px;    display: inherit;" /></div>
                                                <div id="brain" style="text-align:center;width:100%;">
                                                   <div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango" ></div>
                                                </div>
                                                <div id="popu" style="width:100%;"></div>
                                                <script type="text/javascript">
                                                   setTimeout(function() {
                                                         $("#load").hide();
                                                         $("#popu").load("/cache/portada/recomendamos.html");                                                   },5000);
                                                </script>
                                                
                                                <script type="text/javascript"><!--
                                                   google_ad_client = "ca-pub-9519470193133769";
                                                   /* 728 noticias */
                                                   google_ad_slot = "4549224158";
                                                   google_ad_width = 728;
                                                   google_ad_height = 90;
                                                   //-->
                                                </script>
                                                
                                                                                             </div>
                                                                                             <script type="text/javascript">
                                                   function borrad(com,u) {
                                                         $('.com'+com).fadeOut();
                                                         $('#com'+com).fadeOut();
                                                         //$('#bcom').fadeOut();
                                                         $.post("/noticia/images.php",{borrad:com,u:u},function(m) {
                                                               if(m.error) { $('.admin'+com).html(m.error); }
                                                         },'json');
                                                         return false;
                                                   }
                                                </script>

                                                <div id="comm" style="width:827px;"><div style="width:100%;text-align:center;"><img src="/90/spinner.gif" style="width:35px;margin-bottom:15px;display: inline;" /> <br/><a href="#" onclick="comments(); return false;" style="display:block;color: #4C6079;">Cargar comentarios</a></div></div>
                                                <style>.fb-comments{padding:2%;} </style>
<div class="fb-comments" data-width="820" data-href="https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html" data-numposts="25" style="margin:0 auto;"></div>
<script>
   $(function() {
         setTimeout(function() {
               $.get('https://graph.facebook.com/v2.6/',{ 'access_token':'133034970052161|iNRXkJltjZjl5JuN95vxa7Cp8fU','id':'https://www.elsiglodetorreon.com.mx/noticia/1375119.y-ahora-van-contra-fiscal.html' },function(m) {
                     if(m.id) {
                           $.getJSON("https://el.siglo.mx/cfb.php?me=1375119&c="+m.share.comment_count+'&fb='+m.og_object.id+'&s='+m.share.share_count+'&nocoms=0&callback=?',function(m) {
                                 $('.nocoms').hide().html(m.totalcom).show(300);
                           });
                     }
               });
         },2000);
   });
</script>
                                             <p align="center">
                                             <a href="http://foros.elsiglodetorreon.com.mx/" style="font-weight:300;font-size:1.2em;">Foros Torreón</a>
                                             /
                                             <a href="https://www.elsiglodetorreon.com.mx/blogs/" style="font-weight:300;font-size:1.2em;">Blogs de El Siglo</a>
                                             /
                                             <a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" style="font-weight:300;font-size:1.2em;">Más comentarios</a>
                                             </p>
                                             <div id="zonaactiva"><div id="zfist">
      <strong>HAY <a href="/u/" style="color: #4C6079;" ><span id='json_activos'>325</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>6</span> REGISTRADOS.</strong>
   <div id="grispole">
      <div id="zmasactivos">
         <div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
         <div id="zusuarios">
            <a href="/u/299239"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2015/03/58f2831c24608.jpg) no-repeat center top;"> <span>Sepulturero</span> </a><a href="/u/340769"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2016/10/5993069a5d756.jpg) no-repeat center top;"> <span>ChiloDays</span> </a><a href="/u/167638"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2010/11/58d32010058e6.jpg) no-repeat center top;"> <span>Mannymargarito</span> </a><a href="/u/99296"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2008/04/4f5545cecd440.jpg) no-repeat center top;"> <span>comezon</span> </a><a href="/u/355743"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2017/08/598e2e8e5bc58.jpg) no-repeat center top;"> <span>Indio88</span> </a><a href="/u/117518"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2008/09/52c0bee57649c.jpg) no-repeat center top;"> <span>DODGER66</span> </a><a href="/u/347674"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>gnilos</span> </a>         </div>
      </div>
      <div id="zparticipa">
         <div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
         <div id="zpolemicos">
            <p><a class="zpusuario" href="/u/347674">gnilos</a> <a class="zpcomment" href="/noticia/1374721.html#com2221181">en coahuila hay familias que viven con miles de millones al dia, compran relojes caro...</a></p><p><a class="zpusuario" href="/u/194099">Joeblack</a> <a class="zpcomment" href="/noticia/1374742.html#com2221185">Ni como pensar que a los "Ligisladorsillos" se les cerró el mundo.. Si el HOCICON Hum...</a></p><p><a class="zpusuario" href="/u/41825">humor</a> <a class="zpcomment" href="/noticia/1374921.html#com2221586">Al rato Cepillín va salir con que Juanga está perdido en el bosque de la china donde ...</a></p>            <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
         </div>
      </div>
   </div>
</div>
</div>                                             <div id="clasificados">
                                                <div class="classdesp">
                                                      <div id="btres_i0">
      <div id="btres_i1">
         <p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)">Clasificados</p>
         <a href="/clasificados/">Ver anuncios</a>
      </div>
      <div id="cuadro_clasif" class="btres_i2">
                           <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=2017444811732957" ><img  border="0" alt="LERDO, casa céntrica, Quinta" src="/clo/417938t.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017444811732957" >LERDO, casa céntrica, Quinta en Villa J...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=2017466681740072" ><img  border="0" alt="FRONTIER ‘02, cabina y" src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017466681740072" >FRONTIER ‘02, cabina y media, clima, In...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=2017475821742992" ><img  border="0" alt="FORD Edge Mod. 2007," src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017475821742992" >FORD Edge Mod. 2007, piel, quemacocos, ...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a href="/clasificados/clasificado.php?c=2017472611741895" ><img  border="0" alt="VENDO ventilador, electrodomésticos, ropa," src="//media22.elsiglodetorreon.com.mx/files/filesd/variosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017472611741895" >VENDO ventilador, electrodomésticos, ro...</a></p>
                  </div>
                        </div>
   </div>
   <div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(https://www.elsiglodetorreon.com.mx/files/seccionesv.png)"/>Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
      <div class="btres_i2">
         <table style="font-size:11px;padding:8px;color:#555">
            <tr>
                           </tr>
         </table>
      </div>
   </div>
                                                   </div>
                                                <div class="pie" style='margin-top: 5px;'> <a href="/clasificados/crear.php">Ordenar en línea</a> Edición impresa + Internet </div>
                                             </div>
                                             <script type="text/javascript">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</script>
                                          <script>
                                             init_ademas = 0;
                                             init_ademas_i = 0;
                                             init_ademas_v = 0;
                                             limite_i=15;

                                             function vvmas(){
                                                   $.post("/noticia/rpc.php",{sid:8,desde: init_ademas_i,t: "",nid:"1375119", desde:3,hasta:8},function(m) {      $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });

                                                   $('.vmas').remove();
                                             }


                                             function vermas_b(){
                                                                                                      $('#lightcont').after('<span class="vmas">Ver más </span>');

                                                   $('.vmas').click(function(){

                                                   });

                                             }
                                             function ademaslee(){
                                                   if(init_ademas_i<limite_i) {
                                                         $.post("/noticia/rpc.php",{sid:8,nid:1375119,desde: init_ademas_i },function(m) { $("#lightcont").append(m); $('#carga_ade').remove(); $('#lightcont').css('opacity','1'); init_ademas_i+=4; });
                                                   }
                                                   $('.ca99').html('');
                                             }
                                             $(document).ready(function(){
                                                   $('.relacionadas1').show();
                                                   function ademas(){ setTimeout('ademaslee()',3000); }
                                                   $('.light').hover(function(){$(this).children('.lmasp').addClass('under'); },function(){$('.lmasp').removeClass('under'); });
                                                   x=$('#donecomen2').position();
                                                   x=x.top;
                                                   $(window).scroll(function(){
                                                         if ($(window).scrollTop() >= x && init_ademas == 0) {  init_ademas=1; $('#lightcont').after('<small class="ca99">Cargando...</small>'); setTimeout('ademaslee()',3000); }
                                                         if($(window).scrollTop() + $(window).height() == $(document).height()) { if(init_ademas_i<limite_i) {  $('.ca99').html('Cargando...'); } else if(init_ademas_i>=limite_i && init_ademas_v == 0){ vermas_b();init_ademas_v = 1;} setTimeout('ademaslee()',3000);
                                                      }

                                                });


                                                $.post("/noticia/rpc.php",{sid:8,desde: init_ademas_i,t: "",nid:"1375119" },function(m) { $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });


                                          });
                                       </script>

                                       <strong class="comentit ademaslee" id="donecomen2" style="width: 95%;">ADEMÁS LEE <img src="/90/spinner.gif" style="margin: 0 10px; width: 25px !important;" id="carga_ade"> </strong>

                                       <div id="lightcont"> </div>






                                                                              <script>
                                                                                    $(document).ready( cuantos() );
                                                                                    function cuantos() { $.getJSON("/news/?count=1375119&sid=8&callback=?",function(m) { $('.elcontador').text(m.count); }); }
                                          $(document).ready(function() { $.post('/noticia/images.php',{ media:1375119},function(m) { $("#vidb").append(m); });
                                       });
                                       //  $.post('/noticia/images.php',{ media:1375119},function(m) { $("#vidb").append(m);});
                                       $(document).ready(function() {
                                                                                    });
                                       function opentakebox(id){
                                             var swfdata="";
                                             $.get("/secciones/serv/takebox.php?id="+id,function(data) {
                                                   var datos=data.split("|");
                                                   var clicktag='http://www.elsiglodetorreon.com.mx/click.php?id='+id;
                                                   var pelicula='http://media.elsiglodetorreon.com.mx/banners/'+datos[0];
                                                   var tamanio=datos[1].split("x");
                                                   $("#takebox").flash({ swf:pelicula,width: tamanio[0],wmode:'transparent',allowscriptaccess:'always',height: tamanio[1], flashvars: { bid:3511,clickTAG:clicktag}});
                                                   $("#takebox").height(tamanio[2]);
                                                   $("#takebox").show();
                                             });
                                       }
                                       function closetakebox(){$("#takebox").hide();}
                                    </script>
                                       <div id="npie">
         <div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
         <hr size="1" noshade="noshade" color="#c4ced9" />
       <div style="margin: 0 8px">
          <strong>Cia. Editora de la Laguna. Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000</strong>
             <!--<br />-->
          <div class="siglo" style="float:right;margin-top: 20px;">
            <a href="/siglo/">Historia</a> |
            <a href="/siglo/">Directivos</a> |
            <a href="/contacto/">Contáctenos</a> |
            <a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> | 
            Aviso legal
         </div>
         <div class="siglos"> 
            Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310 
            | <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
            | <a href="/pagina/p396">Telemarketing</a> 759.1259
            | <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
            | <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
            | <a href="https://twitter.com/torreon">Twitter</a>
         </div>
         <div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a><br>I.S. o asterisco (*) significa inserción solicitada</div>
      </div>
      <div href="//www.comscore.com/esl/" width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0;">
        <img style='float: left;padding: 0 24px 0 5px;' class="comscore" width="115" align="absmiddle" src="/files/comscore.gif" /><!--</a>-->
        
        <div id="sigue"><small>Síguenos en:</small> 
            <style type="text/css">
              .redes{margin-right: 5px; }
              .redes a {background: url(/m/movil/redes.png) no-repeat; width: 35px; height: 35px; display: inline-block; margin: 0 2px 4px 2px; background-size: 200px;}
              .redes .fot-fb {background-position: -5px -2px;}
              .redes .fot-tw {background-position: -43px -2px;}
              .redes .fot-ins {background-position: -80px -2px;}
              .redes .fot-go {background-position: -118px -2px;}
              .redes .fot-yt {background-position: -156px -2px;}
              .redes .fot-ios {background-position: -4px -40px;}
              .redes .fot-tel {background-position: -118px -40px;}
              .redes .fot-and {background-position: -42px -40px;}
              .redes .fot-wh {background-position: -80px -40px;}
              .redes .fot-rss {background-position: -156px -40px;}
            </style>
             <div class="redes">
                <a href="https://www.facebook.com/elsiglo.mx/" class="fot-fb"></a>
                <a href="https://twitter.com/torreon" class="fot-tw"></a>
                <a href="https://www.instagram.com/elsiglodetorreon/" class="fot-ins"></a>
                <a href="https://plus.google.com/+elsiglodetorreon" class="fot-go"></a>
                <a href="https://www.youtube.com/user/elsiglodetorreon" class="fot-yt"></a>
                <a href="https://itunes.apple.com/mx/developer/cia-editora-la-laguna-sa-cv/id388446527" class="fot-ios"></a>
                <a href="https://t.me/elsiglo" class="fot-tel"></a>
                <a href="https://play.google.com/store/apps/developer?id=Cia.+Editora+de+la+Laguna+S.A.+de+C.V." class="fot-and"></a>
                <!--<a href="" class="fot-wh"></a>-->
                <a href="https://www.elsiglodetorreon.com.mx/rss/" class="fot-rss"></a>
            </div>
        </div>

        <br><br>
        <p style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
  </strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a></p>
      </div>
    </div><!-- end #pie -->
    <script type="text/javascript">
      $(document).ready(function(){
        $.getJSON("/cache/portada/momento.json", function(datos) {
          $("#usu_jason").text(datos["momento"]);
          $("#json_activos").text(datos["momento"]);
          $("#usu_jason2").text(datos["linea"]);
          $("#json_reg").text(datos["linea"]);
        });
      });
    </script>
                                 </div>
                                 <!-- contenido -->

                                 <script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Y ahora van contra fiscal ",
    "description": "Tras el nombramiento de Jes\u00fas Flores Mier, excolaborador de Humberto Moreira, como primer fiscal anticorrupci\u00f3n de Coahuila, partidos de oposici\u00f3n y asociacione",
    "alternativeHeadline": "ANUNCIAN PAN Y PARTIDO JOVEN QUE PRESENTAR\u00c1N AMPAROS CONTRA DESIGNACI\u00d3N DE JES\u00daS FLORES MIER ",
    "datePublished": "2017-08-30T04:14:41-05:00",
    "dateModified": "2017-08-30T04:14:41-05:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "EL SIGLO DE TORRE\u00d3N ",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/media22.elsiglodetorreon.com.mx\/img\/siglo-default-390.jpg",
        "width": 640,
        "height": 480
    },
    "articleBody": "<p>Tras el nombramiento de Jes\u00fas Flores Mier, excolaborador de Humberto Moreira, como primer fiscal anticorrupci\u00f3n de Coahuila, partidos de oposici\u00f3n y asociaciones planean presentar amparos contra la designaci\u00f3n.<\/p>\n<p><\/p>\n<p>Jes\u00fas de Le\u00f3n Tello, coordinador de los diputados del PAN en el Congreso de Coahuila, dijo que designar Flores Mier no respeta los principios de autonom\u00eda ni de conocimientos t\u00e9cnicos jur\u00eddicos en el \u00e1rea penal.<\/p>\n<p><\/p>\n<p>\"Es un fiscal a modo a los Moreira, que viene a cubrirles las espaldas y a generar una impunidad sin duda aqu\u00ed en la entidad, porque carece de dos principios b\u00e1sicos que deb\u00eda tener el nombramiento: primero, autonom\u00eda, de la cual carece porque \u00e9l ha sido empleado tanto de Humberto como de Rub\u00e9n Moreira (...)\"; y como segundo punto, se\u00f1al\u00f3 la falta de conocimientos t\u00e9cnicos jur\u00eddicos en el \u00e1rea penal, lo cual lo invalida para ser un buen fiscal.<\/p>\n<p><\/p>\n<p>\"S\u00ed es un improvisado en este proceso, s\u00ed es un fiscal que tiene como \u00fanica encomienda que no se procese a ning\u00fan funcionario p\u00fablico del gobierno del estado actual y del anterior, con la deficiencia y la falta de autonom\u00eda es claro que va a haber una intenci\u00f3n de generar impunidad en los casos de deuda, empresas fantasmas, etc\u00e9tera\", expres\u00f3 y dijo que fiscal fue designado por diputados del PRI.<\/p>\n<p><\/p>\n<p>Pero el PAN no es el \u00fanico partido que va contra el fiscal. Tambi\u00e9n pretende hacerlo el Partido Joven, que postul\u00f3 al exgobernador Humberto Moreira como candidato a una diputaci\u00f3n local plurinominal en la elecci\u00f3n del 4 de junio pasado.<\/p>\n<p><\/p>\n<p>El fundador del Partido Joven, Edgar Puente, dijo: \"estamos convencidos que el nombramiento y designaci\u00f3n de este fiscal, como los consejeros y los magistrados, son imposici\u00f3n del actual gobernador (Rub\u00e9n Moreira) al gobernador electo (Miguel Riquelme)\".<\/p>\n<p><\/p>\n<p>Coment\u00f3 que el abogado del partido, Julio Aldape, ya prepara las acciones legales para que se reponga el proceso de selecci\u00f3n.<\/p>\n<p><\/p>\n<p>Por su parte, la directora del Consejo C\u00edvico de las Instituciones Coahuila, Alejandra Wade, indic\u00f3 que se encuentran analizando el proceso de selecci\u00f3n del Sistema Estatal Anticorrupci\u00f3n para determinar si habr\u00e1 acciones legales.<\/p>\n<p><\/p>\n<p>[ESTADOS 8A]<\/p>\n<p><\/p>\n<p><\/p>\n"
}
</script>
                                    </body>
                                 </html>
                                                                     <script> $("#divtags").remove(); </script>
                                    