<!DOCTYPE HTML>
<html lang="es-MX">
   <head>
      <title>Suman otro caso a 'abuela torturadora'</title>
      <meta charset="utf-8" />
      <meta name="description" content="ón de la mujer que presuntamente en agredió a su nieta de 7 años de edad a quien le causó deformidad, y en diciembre pasado abandonó sobre la calzad">
      <meta name="twitter:description" content="Un segundo caso de maltrato se suma a la investigación de la mujer que presuntamente en agredió a su nieta de 7 años de edad a quien le causó deformidad, y en diciembre pasado abandonó sobre la calzad">
      <meta name="Author" content="EL UNIVERSAL">
      <link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />
      <meta name="geo.region" content="MX-COA" />
      <meta name="geo.placename" content="Torre&oacute;n" />
      <meta name="geo.position" content="25.542844;-103.406786" />
      <meta name="ICBM" content="25.542844, -103.406786" />
      <link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html">
      <link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/noticia/amp.php?nota=1322249">
      <style type="text/css">
         .teads-inread, .teads-inboard{float: right !important;}
         .numeralia{margin-left: -15px !important;}

         .autor_fecha{    height: 22px; max-width: 273px; line-height:1.6;overflow: hidden;}
      </style>


      <style type="text/css">
         iframe[name=google_conversion_frame]{display: none !important;}
         div#contenido{background: #fff !important;}
         div.sidebar{padding-top: 680px;/*padding-top: 580px;*/background: #fff;}
         div#laimagen{width: 1220px !important;margin: 5px 0 0 -30px !important;height: 510px !important;/*height: 410px !important;*/}
         div#noticia h1{margin-bottom: 30px !important; width: 1185px !important;font-size: 54px !important; position: relative;margin-left: -15px !important;}
         div.sec{z-index: 1; position: absolute; margin-top: 655px; /*margin-top: 555px;*/ margin-left: -30px; padding: 25px 0 !important;}
         div.relacionadas{z-index: 0; height: 100px;}
         div.relacionadas hr{display: none;}
         .relacionadas1{position: absolute;margin-top: -560px;/*margin-top: -460px;*/margin-left: 120px;}
         .ciudad{margin: 30px 10px 5px 0; opacity: 0;display: none;}

         .flecha_sec{/*display: none !important;*/ text-decoration: none; color: #000; margin: 0 5px 0 15px;}
         .flecha_sec_text{display: none !important;}
         .flecha_sec b{color: #ff6600;font-size: 30px !important;font-family: 'roboto';}
         .flecha_sec img{display: none;}

         .autor_fecha{border-bottom: none !important; background: #f1f2f4; width: auto !important; padding-right: 15px !important;}
         div#noticia .balazo{margin-top: 165px !important; /*margin-top: 165px !important;*/ width: 90% !important;}
         div#noticia .nbody h3{font-size: 20px !important;color: #495f74;border-bottom: dotted 1px;font-weight: 100;}
         /*#noticia blockquote{width: 350px !important; margin: 0 auto !important; letter-spacing: -1px; font-style: italic; font-weight: 100 !important; background: #fff !important; color: #8d8d8d; background: url(https://media22.elsiglodetorreon.com.mx/files/filesd/comillas_azules.png) !important; background-repeat: no-repeat !important; padding: 20px 0 0 55px !important;}*/
         #videonot{width: 1220px; height: 510px;/*height: 410px;*/ margin: 0 0 0 -30px;}
         .scrollmove .options{left: 48% !important;}
         div#noticia .pie{display:none !important; width: 1194px !important; padding: 13px !important; position: absolute; margin: 425px 0 0 -1220px;}
         .piefoto{background: #EBEEF1;padding: 10px 15px 0 20px;margin-top: -20px !important;margin-bottom: 12px !important;font-size: 16px !important;font-weight: 100;}
         p.first{min-height: 105px;}
         .arrow .inside{font-size: 45px !important; color: #fff !important;}
         .numeralia{width: 755px !important; color: #337ab7 !important; background: #fff !important;}
         .numeralia big{text-shadow: none !important;font-size: 55px !important;letter-spacing: -5px !important;font-family: 'Lucida Grande',arial,verdana,sans-serif;transform: scaleY(.9);font-weight: bolder;margin: 0px 0 19px 0 !important;}
         .numeralia p{font-weight: 100 !important;margin: 0 0 -10px 0 !important;font-family: 'Roboto' !important;letter-spacing: 0.2px !important;    text-transform: uppercase;}
         .li-numeralia{border-bottom: solid 2px #990000;width: 75px;margin-top: 10px;}
         /*.opp{padding: 10px 3px 3px 3px !important; }*/
      </style>

      <!-- css para nuevo responsive -->

                     <link rel="alternate" type="application/rss+xml" title="RSS: Nacional, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/nacional.xml" />
                     <meta property="fb:app_id" content="133034970052161" />
         <meta property="og:type"   content="article">
         <meta property="og:description"   content="Un segundo caso de maltrato se suma a la investigación de la mujer que presuntamente en agredió a su nieta de 7 años de edad a quien le causó deformidad, y en diciembre pasado abandonó sobre la calzad">
         <meta property="og:url"    content="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html">
         <meta property="og:title"  content="Suman otro caso a 'abuela torturadora'">

         <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
         <meta property='og:image' content='https://www.elsiglodetorreon.com.mx/m/i/2017/03/921793.jpeg' />         <meta property="article:section" content="Nacional">
         <meta name="twitter:site" content="@torreon">
         <meta name="twitter:creator" content="@torreon">
         <meta name="twitter:domain" content="elsiglodetorreon.com.mx">
         <meta name="twitter:app:name:iphone" content="El Siglo" />
         <meta name="twitter:app:id:iphone" content="388446524">
         <meta name="twitter:app:url:iphone" content="elsiglomx://nota1322249" />
         <meta name="twitter:app:id:ipad" content="844166225">
         <meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
         <meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html">
         <meta name="twitter:title"content="Suman otro caso a 'abuela torturadora'">
         <link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
         <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jquerylast.js"></script>
         <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jqueryobject.js"></script>
         <script type="text/javascript" src="/90/siglo.min.js"></script>
         <script language="javascript">var tgmKey ='mx.cobranded_siglodetorreon.articles';</script>
         <link href="/90/siglo.min3.css" rel="stylesheet" type="text/css" />

         <style type="text/css">
            p.first{margin: 15px 0 15px !important;}
            .numeralia p{color: #8fa3b8 !important;}
            #noticia .frase{width: 350px !important; margin: 0 auto !important; background: #fff !important;  background: url(https://media22.elsiglodetorreon.com.mx/files/filesd/comillas_azules.png) !important; background-repeat: no-repeat !important; padding: 20px 0 0 55px !important;}
            #noticia .frase p{font-weight: 100 !important; color: #8d8d8d; font-style: italic; letter-spacing: -1px; text-align: left;}
            #noticia .frase p em{font-weight: 100 !important; color: #990000; font-style: italic; letter-spacing: -1px; font-size: .5em;}
            #noticia .frase {font-weight: 100 !important; color: #8d8d8d; font-style: italic; letter-spacing: -1px; text-align: left;}
            #noticia .frase em{font-weight: 100 !important; color: #990000; font-style: italic; letter-spacing: -1px; font-size: .5em;}
            /*#noticia .frased{width: 765px; position: absolute;}*/
         </style>

         <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75364-2', 'auto');
  ga('send', 'pageview');
</script>        
                  <script>var es_ex=false;</script>

                  <!--Google admanager-->
         <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                  var gads = document.createElement('script');
                  gads.async = true;
                  gads.type = 'text/javascript';
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
            })();
         </script>

         <script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1473464196427-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs()
                  googletag.enableServices();
            });
         </script>


         
         <!-- Fin Google ad-->
         <!-- medios masivos head -->
         <script src='https://www.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
         <script type="text/javascript">
            sas.setup({ domain: 'https://www.smartadserver.com'});
         </script>

         <script type="text/javascript"> var _rely = [],_rl_id = 249,_rl_src=62,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

         <script type="text/javascript">var _rl_gen_sg=function(){var e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var o=document.cookie.indexOf(";",n);return-1==o&& (o=document.cookie.length),document.cookie.substring(n,o).split(",")}; var relySmart = function(){ var rely_sg=_rl_gen_sg(),ret=""; for(var i=0;i<rely_sg.length;i++) ret +="_rl="+rely_sg[i]+";"; return ret;}</script>

         <!-- Fin mediosmasivos -->

         <!-- Start Alexa Certify Javascript -->
         <script type="text/javascript">
            _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
         </script>
         <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>
         <!-- End Alexa Certify Javascript -->


         <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

         <style>#div-gpt-ad-1415396791903-0-oop{margin-top:-18px;}</style>
                  <script type="text/javascript">
            mensaje=0;

            function mensajes(ms,duracion,dataid) {
                  duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion;
                  if(mensaje) { clearTimeout(mensaje); }
                  if( $("#mensaje").css('opacity') == '1') { $("#mensaje").css('opacity',0).hide(); }
                  $("#mensaje").html(ms).show().animate({'opacity':1},500);
                  mensaje = setTimeout(function() {
                        $("#mensaje").animate({'opacity':0},500,'swing',function() {
                              $("#mensaje").hide();
                        });
                  },duracion*1000);
            }

            function comments() {
                  $.post("/noticia/comm.php",{idnota:1322249},function(m) { $("#comm").html(m); });
            }

            var init = 0;

            $(window).scroll(function(){
                  if ($(window).scrollTop() >= 2300 && init == 0) {
                        init=1;
                        comments();
                  }
            });
         </script>
         <script type="text/javascript">
            function loscom() {
                  $("DT .options").hide();
                  $("DT").hover(function() {$("DT .option"+$(this).attr('data-id')).show(); }, function() { $("DT .option"+$(this).attr('data-id')).hide(); });
                  $(".favor").click(function() {
                        var session= 0;
                        if (session!=0) {
                              var ele= $(this);
                              var dataid=ele.attr('data-id'); // new
                              $.post("/noticia/images.php",{cfav:ele.attr('data-id'),fav:'0'},function(m) {
                                    if(m.error) {
                                          mensajes(m.error,"",dataid);
                                    }
                                    else {
                                          mensajes(m.msg,"",dataid);
                                          ele.html(m.no);
                                    }
                              },'json');
                           }else{
                              alert("Para votar es necesario estar identificado");
                        }
                  });
                  $(".contra").click(function() {
                        var session= 0;

                        if (session!=0) {
                              var ele= $(this);
                              var dataid=ele.attr('data-id');
                              $.post("/noticia/images.php",{cfav:ele.attr('data-id'),fav:'1'},function(m) {
                                    if(m.error) {
                                          mensajes(m.error,"",dataid);
                                    }
                                    else {
                                          mensajes(m.msg,"",dataid);
                                          ele.html(m.no);
                                    }
                              },'json');
                           }else{
                              alert("Para votar es necesario estar identificado");
                        }

                  });
                  function comentarios(order) {
                        $.post("/noticia/comments.php",{orden:order,nota:'2017/1322249'},function(m) {
                              $("#comentarios").html(m);
                        });
                        return false;
                  }
                  function modera(este) {
                        $.post("/secciones/serv/modera.php", { cid:este }, function(m) { $("#com"+este).fadeOut(); $(".com"+este).fadeOut(); });
                        return false;
                  }
                  $("#topcom b").html();

                  $(".reply").click(function() {
                        var id= $(this).attr("data-id");
                        $(".contestar").hide();
                        $("#contestar"+id).show();
                  });
            }
            //setTimeout(function(){ loscom(); },1000);
            function vota(idv,res) {
                  $.post("/noticia/r.php", {sid:idv,socialvote:res}, function(data) {
                        $(".optv").html('');
                        $.each(data.items,function(i,item) {
                              var ancho = parseInt(item.porc);
                              $(".optv").append('<li><div class="lavota" style="background: -webkit-gradient(linear, left top, right top, color-stop('+ancho+'%,#'+item.color+'), color-stop('+ancho+'%,#FFF));"><span id="titulo">'+item.titulo+'</span><span id="por" >'+item.porc+'%</span></div></li>');
                        });
                        mensajes(data.msg);
                  },'json');
            }
         </script>
         <style> .notanull {  display: none; } </style>
         <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
                  e.async = 1;
                  e.src = u;
                  f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/elsiglodetorreon/loader.js');
         </script>

         <!-- Facebook Pixel Code 1.1-->
<script>
   !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
   n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
   document,'script','https://connect.facebook.net/en_US/fbevents.js');

   fbq('init', '1813538132225175');
   fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
   src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1"
   /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google remarketing -->
<script type="text/javascript">
   /* <![CDATA[ */
   var google_conversion_id = 1006772697;
   var google_custom_params = window.google_tag_params;
   var google_remarketing_only = true;
   /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
   <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/>
   </div>
</noscript>
<!-- -->


         <script type="text/javascript">
            $(document).ready(function(){
               var mautor = $("div.sec").css("margin-top");
               console.log(mautor);
               if($("div#noticia h1").height() > 60 && mautor != "55px"){
                  $("div#noticia h1").attr("style","margin-bottom: 10px !important;line-height: 49px;");
               }else if($("div#noticia h1").height() > 60 && mautor == "55px"){
                  $("div#noticia h1").attr("style","margin-bottom: 35px !important;line-height: 49px;");
                  $("div.sidebar").attr("style","padding-top: 114px !important;");
                  $("div.sec").attr("style","margin-top: 105px !important;");      
               }
            });
         </script>
      </head>

      <body>
               <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1322249&sid=2&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
               <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
         </script>

         

         <div id="fb-root"></div>
         <script>(function(d, s, id) {
               var js, fjs = d.getElementsByTagName(s)[0];
               if (d.getElementById(id)) return;
               js = d.createElement(s); js.id = id;
               js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161";
               fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
      </script>

      <!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=1234567&ns_site=siglo-torreon&name=nacional.suman-otro-caso-a-abuela-torturadora');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=1234567&ns_site=siglo-torreon&name=nacional.suman-otro-caso-a-abuela-torturadora" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/1234567/cs.js"></script>
<!-- End comScore Inline Tag -->

      
      <div id="mensaje"></div>
      <div id="contenido">



                     <script src="//a.teads.tv/page/65435/tag" async="true"></script>
            
                     <!-- Bloque de publicidad quitado a peticion de moni -->
         <!-- bloque 1 publicidad -->
         <!--<div class="publicidadtop center z1">
            <div class="publicidadtoptop">-->
                        <!--</div>
         </div>-->

         <div id="takebox" style="display:none;width:1000px;z-index:9999;position:fixed;text-align:center!important;bottom:0"></div>

         <style type="text/css">  

   .menu-responsivo{display: none;}
   #toptop{width: 80% !important;}
   div#head{border-bottom: solid 1px red;z-index: 2;margin-top: 33px;}
   div.topmenu{width: 1240px !important;height: 35px !important;position: fixed !important;background: #fff !important;z-index: 3;}
   .topmenu ul ul{display: none;}
   .h-menu-oculto:hover > ul{display: block; margin-top: -2px;}
   .h-menu-oculto ul li:hover > ul{display: block;}
   .menus2{display: block !important;}
   .h-menu-oculto ul{position: absolute;z-index: 1;background: #fff; margin-top: -5px;}
   .h-menu-oculto ul li{width: 150px;float: none !important;padding: 5px 15px 5px 15px;border-bottom: solid 1px #e1e5e8;}
   .h-menu-oculto ul li:hover{background: #F0F2F4;}
   .h-menu-oculto ul li a:hover{background: #F0F2F4;}
   .h-menu-oculto ul li ul{margin: -38px 0 0 165px;}
   .ultimo{border-bottom: solid 5px #495f79 !important;}
   #busca input{border-color: #dedede; border-radius: 0;}
   #siglo93{padding: 10px 10px 0 300px;}
   #siglo93 img{width: 90%;}
   #climalogo{height: 90px;}
   .ser_li{width: 180px !important;}
   ul.menus2 ul{border-bottom: none !important;}
   .cabezal{display: none !important;}
   .notif_menu{float: right;margin: 2px 43px 0 0;}
   .notif_menu b{float:right;margin-top:6px;background: #FF0000;color: #fff;padding: 2px 7px;border-radius: 5px;border-right: 1px solid rgba(51, 51, 51, 0.6);border-bottom: 1px solid rgba(51, 51, 51, 0.6);}
   .notif_menu a{padding: 0 !important;font-size: 16px !important;line-height: 1 !important;}
   .notif_menu a:hover{color: #fff;}
   .notif_menu img{width: 16px;margin-top: 4px;}

.loginm {
    width: 32px;
    height: 31px;
    display: inline-block;
    float: right;
    background: url(/m/movil/sprite_movil.png) no-repeat center;
    background-size: 400px;
    background-position: -54px -387px;
    margin: 0px 10px 0px 0px;
    position: relative;
}
.perfil {
    width: 28px;
    height: 28px;
    background-size: cover !important;
    border-radius: 50%;
    border: 2px solid #CCCCCC;
    display: inline-block;
    position: relative;
}
   
</style>


<div class="topmenu">
   <ul>
      <li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx" /></a></li>            
      <li class="h-menu-oculto">
         <img src="https://media22.elsiglodetorreon.com.mx/files/filesd/menuazul.png" style="width: 25px; margin: 7px 0 0 5px;">
         <ul>
            <li>
            <a href="/local/">LA LAGUNA ></a>
               <ul>
                  <li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
                  <li><a href="/policiaca/">POLICIACA</a></li>
                  <li><a href="/regional/">REGIONALES</a></li>
                  <li><a href="lailaguna">LA I LAGUNA</a></li>
                  <li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
               </ul>
            </li>
            <li><a href="http://siglocoahuila.mx">COAHUILA</a></li>
            <li><a href="http://www.elsiglodedurango.com.mx">DURANGO</a></li>
            <li>
            <a href="/nacional/">NACIONAL ></a>
               <ul>
                  <li><a href="/finanzas/">FINANZAS</a></li>
               </ul>
            </li>
            <li><a href="/internacional/">INTERNACIONAL</a></li>
            <li>
            <a href="/editoriales/">EDITORIAL ></a>
               <ul>
                  <li><a href="/editoriales/?car=all">CARICATURAS</a></li>
                  <li><a href="/editoriales/?autor=all">EDITORIALES</a></li>
                  <li><a href="/blogs/">BLOGS</a></li>
                  <li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
               </ul>
            </li>
            <li>
            <a href="/meta/">DEPORTES</a>
               <ul>
                  <li><a href="/santos/">SANTOS</a></li>
                  <li><a href="/nfl/">NFL</a></li>
               </ul>
            </li>
            <li>
            <a href="/espectaculos/">ESPECTÁCULOS</a>
               <ul>
                  <li><a href="/cultura/">CULTURA</a></li>
                  <li><a href="/cine/">CINE</a></li>
                  <li><a href="/eventos/">EVENTOS</a></li>
                  <li><a href="/museos/">MUSEOS</a></li>
               </ul>
            </li>
            <li><a href="/sociales/">SOCIALES</a></li>
            <li><a href="/galeria/">GALERÍAS</a></li>
            <li><a href="https://www.ayojon.mx/">AY OJÓN</a></li>
            <li class="ultimo">
            <a>VER MAS > </a>
               <ul>
                  <li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
                  <li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
                  <li><a href="/tecolotito/">TECOLOTITO</a></li>
                  <li><a href="/ciencia/">CIENCIA</a></li>
                  <li><a href="/tecnologia/">TECNOLOGÍA</a></li>
                  <li><a href="/sucesos/">SUCESOS</a></li>
                  <li><a href="/archivos/especiales/">ESPECIALES</a></li>
               </ul>
            </li>
         </ul>   
      </li>
      
      <li><a href="/clasificados/" class="red2">CLASIFICADOS</a></li>
      
      <li><a href="/archivo/">ARCHIVO</a></li>
      <li><a href="/hd/">HEMEROTECA</a></li>
      <li><a href="/siglotv/" >SIGLOTV</a></li>
      <li>
         <ul class="menus2">
            <li class="h-menu-oculto">
               <a href="/servicios/?id=participa">
                  SERVICIOS 
                  <img style="boder:0;" class="inicio" id="triangulos" src="//media22.elsiglodetorreon.com.mx/spacer.gif" alt="más">
               </a>
               <ul class="ser_li"><!-- class="mdesple" -->
                  <li><a href="http://www.lagushop.com/" target="_blank">Tienda</a></li>
                  <li><a href="/agenciavirtual/">Agencia virtual</a></li>
                  <li><a href="/cine/">Cine</a></li>
                  <li><a href="/clima/">Clima</a></li>
                  <li><a href="/archivos/suscripciones/">Club del suscriptor</a></li>
                  <li><a href="/contacto/">Contáctanos</a></li>
                  <li><a href="/directorios/">Directorio Laguna</a></li>
                  <li><a href="/eventos/">Eventos</a></li>
                  <li><a href="/obituarios/">Obituarios</a></li>
                  <li class="ultimo"><a href="/suplementos/">Suplementos</a></li>
               </ul>
            </li>
         </ul>
      </li>
   </ul>
   <div class="notif_menu">
               <a href="/id/" class="logina">
            <div class="loginm"></div>
         </a>
         </div>
</div>

<div id="head" class="no-responsivo">
   <div id="toptop">
      
      <div id="climalogo">
         <a href="/" id="siglo93"><img src="/m//files/filesd/logotipo_siglo_torreon2017.png "  id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;"/></a>

         <div class="cabezal">
            
         </div>

      </div>
   </div>

   <div class="search search-login">
      <a href="/id/" id='iniciar' ><img id='iniflecha' src='//media22.elsiglodetorreon.com.mx/spacer.gif'>INICIAR MI SIGLO</a>      <form method="get" action="/archivo/" id="busca">
         <input id="buscador-menu" type="text" size="10" name="q" value="" placeholder="BUSCAR" />
         <input type="hidden" name="g" value="1">
      </form>
   </div>
</div>
<!-- bloque 2 publicidad --><div style='text-align:center;'>               <center><div><!--bloque html/3087--><!-- /1012489/TorreonNoticias -->
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center>               </div>         <style>
            li.divactivo img{ width: 130px; height: 90px; float: left; margin: 0 15px 0 0; }
            li.divactivo {overflow: hidden;}
            li.divactivo small{margin:0!important;}
            div.sec strong a { background: #1E669F!important;} </style>

         <div id="noticia">
            
               <div class="otrasnotas">
                  <div class="sec narrow">
                                          <strong><a href="/nacional">Nacional</a></strong>
                                          <div class="autor"><b></b></div>
                     <span class="autor_fecha">
                        EL UNIVERSAL                        </span>
                        <span class="autor_fecha2">
                        Jueves  16 de mar 2017,  2:37pm                      </span>

                     <a href="/noticia/1322239.intolerantes-quienes-critican-a-las-fuerzas-armadas-gamboa-patron.html" class="anterior flecha_sec" title="23/27 Intolerantes, quienes critican a las Fuerzas Armadas: Gamboa Patrón">
                        <b>...</b> Anterior <img class="atras-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                     </a>

                     <small class="flecha_sec flecha_sec_text">24 de 27</small>

                     <a href="/noticia/1322251.nuevo-sistema-penal-podria-incrementar-asaltos-pan.html" class="siguiente flecha_sec" title="25/27 Nuevo Sistema Penal podría incrementar asaltos: PAN">
                        Siguiente <b>...</b> <img class="delante-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                     </a>

                  </div>
               </div>
               <h1>Suman otro caso a 'abuela torturadora'</h1>
               <div class="share" style='position:relative'>
                  <a href="/me/?s=notas&add=1322249" class="tools" title="Añadir a favoritos"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="favorito"/></a>
                  <a href="/noticia/imprimir.php?nota=1322249" title="Imprimir"rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" class="imprimir" align="absmiddle" border="0" /></a>
                  <a href="/noticia/enviar.php?nota=1322249" title="Enviar por correo" rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="recomendar"/></a>
                  <a href="/noticia/corregir.php?nota=1322249" title="Corregir artículo" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="corregir"/></a>
                  <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
               </div>

               <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2017/03/921793.jpeg" /><link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2017/03/921793.jpeg" />                        <style type="text/css">
                           .relacionadas1{margin-top: -560px !important;/*margin-top: -460px !important;*/}
                        </style>
                        <div class="scrollmove"><div id="laimagen" class='map-canvas ui-draggable' style="background:url(https://www.elsiglodetorreon.com.mx/m/i/2017/03/921793.jpeg) no-repeat center; background-position: 0 5% !Important" ><a href='/noticia/fotos.php?nota=1322249' target='_blank'><div class='hreff'></div></a></div></div><div class="pie"><a href="/noticia/fotos.php?nota=1322249"><img src="//media22.elsiglodetorreon.com.mx/90/cuadros.jpg" alt="" /></a>La mujer podría alcanzar hasta 60 años de prisión. (ESPECIAL) 
</div>               <br class="clear" />
               <div class="relacionadas relacionadas1">
                  
                  <!-- Aqui va el boton 2  -->
                  <div style="float:right;margin:0px 100px 0 -125px;" class=" fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                     <span style="vertical-align: bottom; width: 61px; height: 20px;">

                        <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>

                     </span>

                  </div>
                  <!-- :::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                  

                                                      <div class="fb-like" style="margin-right: 10px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                  
                  <div class="fb-share-button" style="vertical-align: super;    margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1322249.suman-otro-caso-a-abuela-torturadora.html">Compartir</a></div>
                  <style> #twitter-widget-0 { margin-right:10px; } </style>
                  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-text="Suman otro caso a 'abuela torturadora'" data-hastags="" data-lang="es">Tweet</a>
                  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                  
                  <!-- pinterest -->
                  <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                  <a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                     <img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
                  </a>

                  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>
                  
                  <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html"></div>
                  <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" ><b class="nocoms" style="margin-left: 6px;">0</b></span>
                  <br>
                  <div class="masleido banner_masleido"></div>
                  <hr>
                  <!-- /1012489/TorreonNoticiasLeader2 -->
                  <!-- Banner comentado -->
                  <div id='div-gpt-ad-1473464196427-0' style='height:90px; width:100%;text-align:center;margin-top: 585px;/*margin-top: 485px;*/margin-left: -125px;z-index:0;'>
                     <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473464196427-0'); });
                     </script>
                  </div>
                  
               </div>



               <div class="ciudad">CIUDAD DE MÉXICO.-</div>                  <style type="text/css">
                     div#noticia .balazo{padding: 0px 0 0 0;}
                  </style>
                  <div class="balazo"></div>                  <div class='nbody'>
                     <style>.opp{padding: 10px 3px 3px 3px !important; }</style>                     <div class="opp">
                                                <label style="color: #4c6079; font-weight: lighter; display: inline-block; line-height: normal;"><!-- #c4cdd8 -->
                           CIUDAD DE MÉXICO                        </label>
                        <br>
                                                <a href="/noticia/enviar.php?nota=1322249" title="Enviar por correo" rel="nofollow" class="tools">
                           <img class="enviar-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                           ENVIAR
                        </a>
                        <br>
                        <a href="/me/?s=notas&add=1322249" class="tools" title="Añadir a favoritos">
                           <img class="fav-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                           FAVORITO
                        </a>
                        <br>
                        <a href="/noticia/imprimir.php?nota=1322249" title="Imprimir" rel="nofollow" class="tools">
                           <img class="imp-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                           IMPRIMIR
                        </a>
                        <br>
                        <a href="/comentar/1322249" title="Comentar noticia">
                           <img class="com-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                           COMENTAR
                        </a>

                        <div class="numeraliad"> </div>
                     </div>


                     <p class='first'>Un segundo caso de maltrato se suma a la investigación de la mujer que presuntamente en agredió a su nieta de 7 años de edad a quien le causó deformidad, y en diciembre pasado abandonó sobre la calzada Ignacio Zaragoza, esta vez se trata de un menor de 4 años, quien presentaba los mismas marcas que su prima.</p><!--<p><label style='color: #c4cdd8;font-size: 14px;font-weight: lighter;margin-top:-15px;float:left;width:100%;'>CIUDAD DE MÉXICO</label></p>--><!-- color de la ciudad pasado #4c6079 -->
                     <p></p>
<p>La Procuraduría General de Justicia capitalina informó que el menor fue localizado con su madre en la colonia Río Blanco, en la delegación Gustavo A. Madero, y que presentaba signos de violencia, entre ellas lesiones en manos y pies por ataduras, deformaciones en brazo, cortaduras, falta de dientes y calvicie.</p>
<p>De acuerdo con las entrevistas a otros menores, quienes vivían con la mujer en el municipio de Ixtapaluca, Estado de México, el menor fue golpeado en diversas ocasiones con tubos y la última vez que lo vieron, quedó inconsciente, por lo que pensaron que había fallecido.</p>
<p>Además, refirieron que cambiaban mucho de domicilio, por lo que la Policía de Investigación indagó tres puntos, uno de ellos donde localizaron al menor de cuatro años.</p>
<p>La PGJ informó que otros tres menores no presentan lesiones, y que están al cuidado de la dependencia. Señaló que el Ministerio Público solicitará al juez de control que la abuela de los menores sea vinculada a proceso.</p>
<p>De encontrarse culpable a la mujer, podría alcanzar hasta 60 años de prisión.<br><a href='/noticia/fotos.php?nota=1322249'target='_blank'><img class='imgagr' src='https://media22.elsiglodetorreon.com.mx/i/2017/03/921793.jpeg' alt='921793' width='100%'></a><p class='piefoto'>La mujer podría alcanzar hasta 60 años de prisión. (ESPECIAL) </p>
</p>





                     <!-- BLOQUE A EDITAR --> 
                     <style type="text/css">
                        .pseccion{color:#ff6600;text-decoration:none;text-transform:uppercase;font-size:14px;}
                        .ptemas{font-size: 14px !important;margin: 10px 0 !important;}
                        .ptemas a{color: #728396;}
                        #buscador-menu2{width: 250px;height: 30px;font-size: 15px;padding: 4px 7px; border: solid 1px #dedede;}
                        #boton-buscar-l{background: url(/m/movil/sprite_movil.png) no-repeat center;border: none;width: 30px;height: 30px; background-position: -8px -22px;background-size: 250px;margin-top: 3px;margin-left: -30px;position: absolute;}
                     </style>
                     <center>
                        <p><a href="/nacional" class="pseccion">Más de Nacional</a></p><!-- FALTA SACAR LA SECCION DE LA NOTA -->
                        <hr>

                        <a style="font-size: 14px;" href="/noticia/1322239.intolerantes-quienes-critican-a-las-fuerzas-armadas-gamboa-patron.html" class="anterior flecha_sec" title="23/27 Intolerantes, quienes critican a las Fuerzas Armadas: Gamboa Patrón">
                           <b>...</b> Anterior <img class="atras-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                        </a>

                        <a style="font-size: 14px;" href="/noticia/1322251.nuevo-sistema-penal-podria-incrementar-asaltos-pan.html" class="siguiente flecha_sec" title="25/27 Nuevo Sistema Penal podría incrementar asaltos: PAN">
                           Siguiente <b>...</b> <img class="delante-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                        </a>
                     </center>
                     
                                             <!--<p class="ptemas">
                        TEMAS RELACIONADOS -->             
                                                   <!--<a href="/archivo/?q=&trending=1" style="margin-left: 20px;"></a>,-->
                                                      <!--<a href="/archivo/?q=&trending=1"></a>,-->
                                                   <!-- </p> -->
                                          
                     <center>
                        <form method="get" action="/archivo/" id="busca">
                           <input id="buscador-menu2" type="text" size="10" name="q" value="" placeholder="BUSCAR" />
                           <button type="submit" id="boton-buscar-l"></button>
                           <input type="hidden" name="g" value="1">
                        </form>
                     </center>



                     <div class="relacionadas relacionadas2" style="height: 40px; padding: 0; margin-top: 10px; margin-left: -40px;">
                                                                        <div class="fb-like" style="margin-top: 0px; margin-left: 0px; margin-right: 0px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                        
                        <!-- Compartir -->
                        <div class="fb-share-button" style="vertical-align: super; margin-right: 0px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1322249.suman-otro-caso-a-abuela-torturadora.html">Compartir</a></div>

                        <style> #twitter-widget-0 { margin-right:10px; } </style>

                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-text="Suman otro caso a 'abuela torturadora'" data-hastags="" data-lang="es">Tweet</a>

                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

                        

                        <!-- pinterest -->
                        <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                        <a style="margin-left: 50px;" href="//pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                           <img src="//assets.pinterest.com/images/pidgets/pin_it_button.png">
                        </a>

                        <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                        <!-- Google + -->
                        <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html"></div>
                        <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" ><b class="nocoms" style="margin-top:5px;margin-left: 6px;">0</b></span>
                        <br>
                        <!--<div class="masleido banner_masleido"></div>-->
                        <!--<hr>-->

                        <div id='div-gpt-ad-1463242901824-0' style='height:20px; width:728px;'>
                           <script type='text/javascript'>
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463242901824-0'); });
                           </script>
                        </div>
                     
                        <!-- Aqui va el boton 1  -->
                        <style type="text/css">
                           .actionviewport{position: relative !important;left: 30% !important; max-width: 50% !important;}
                           .info-container{position: inherit !important;}
                           .panelvoto{position: relative !important;}
                        </style>

                        <div style="float:right;margin:-40px 95px 0 0;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                           <span style="vertical-align: bottom; width: 61px; height: 20px;">
                              <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>
                           </span>
                        </div>

                     </div>

                     



                     <!-- BLOQUE A EDITAR -->





                  </div>
                  

               
                  <div id="vidb"></div>

                  <div class="bloq_respon_1" style="display:inline-block;float:left;background: #fff;">
                     <div class="bloq_respon_2" style="display:inline-block;float:left;background: #fff;">
                        <div class="googlead g728" style="overflow:hidden;">
                           <center><div><!--bloque html/1581--><!-- /1012489/tor_relacionadas728 -->
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center>                        </div>

                        <div class="divtagsh" style="width: 805px;">
                           <strong style="font-size:25px;font-weight: 100;">RELACIONADAS</strong>
                           <small id="p_seccion" style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                        </div>

                        <div class="gg728" id="lightcont2"></div>
                        <span class="vmas" onclick="vvmas();">Ver más<b></b></span>
                        <style>.gg728{width:100%;}</style>
                     </div>
                  </div>

                  <div class="about">
                     <big class="elcontador"></big> &rarr; Abuela torturadora                   </div>
               </div><!-- noticia -->

            

            <div class="sidebar">
               <!--<div class="masleido banner_masleido"></div>-->
               <!-- begin #segunda //-->
               <!-- BID: 12784/lagushop_rubik_250_300_m //--><center><div class="default-banner-menu" align="center"><a href="http://www.elsiglodetorreon.com.mx/click.php?id=12784" target="_blank"><img src="//media22.elsiglodetorreon.com.mx/images/banners/58c824c1a9471.jpg"  alt="publicidad" /></a></div></center><center><div><!--bloque html/1405-->﻿<br>
<script type="text/javascript">
	sas.call("std", {
		siteId:		49992,	// 
		pageId:		346548,	// Página : siglo_de_torreon/nacional
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target: relySmart()// Segmentación

	});
</script>
<noscript>
	<a href="https://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49992&pgname=nacional&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49992&pgname=nacional&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></center><center><div><!--bloque html/3090--><div style="width:300px;/*height:250px;*/background:#fafafa;">
<!-- /1012489/torreon_noticia_inf2 -->
<div id='div-gpt-ad-1475905215809-0' style='/*height:250px;*/ width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div>
<br></div></center><center><div><!--bloque html/3107--><!-- /1012489/torreon_noticia_300inf -->
<div id='div-gpt-ad-1462995414270-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462995414270-0'); });
</script>
</div></div></center><div id="focos" style="width:100%" class="" >
   <div class="focosmenu">
         </div>
   <div class="elmenu focoSec diacomohoy">
      <h2>LO MÁS LEÍDO</h2>
      <div class="elfoco elfoco1" style="background:url(/m/ni/2017/03/921659.400.jpg);">
         <a href="/noticia/1322098.sin-freno-precio-del-gas.html" class="foco1a"></a>
      </div>
      <p class="fp1"><big>1</big>Sin freno, precio del gas </p>
      <div class="elfoco elfoco2" style="background:url(/m/ni/2017/03/921551.400.jpg);">
         <a href="/noticia/1322004.persiste-plaga-en-calzada-colon.html" class="foco1a"></a>
      </div>
      <p class="fp2"><big>2</big>Persiste plaga en calzada Col&oacute;n</p>
   </div>
   <div class="fpCuadros">
      <img class="losfocos losfocos0" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" />   </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2017/03/921659.400.jpg','/noticia/1322098.sin-freno-precio-del-gas.html', '<big>1</big>Sin freno, precio del gas',''];

focos_secc[1] = ['/m/ni/2017/03/921551.400.jpg','/noticia/1322004.persiste-plaga-en-calzada-colon.html', '<big>2</big>Persiste plaga en calzada Col&oacute;n',''];

focos_secc[2] = ['/m/ni/2017/03/921546.400.jpg','/noticia/1321998.la-vinculan-a-proceso-por-golpear-a-su-hija.html', '<big>3</big>La vinculan a proceso por golpear a su hija',''];

focos_secc[3] = ['/m/ni/2017/03/921733.400.jpg','/noticia/1322207.choque-entre-trailer-y-autobus-deja-3-muertos-en-carretera-a-zacatecas.html', '<big>4</big>Choque en carretera a Zacatecas deja 3 muertos',''];

focos_secc[4] = ['/m/ni/2017/03/921670.400.jpg','/noticia/1322157.ataque-en-instituto-frances-deja-tres-heridos.html', '<big>5</big>Ataque en instituto franc&eacute;s deja tres heridos',''];

focos_secc[5] = ['/m/ni/2017/03/921660.400.jpg','/noticia/1322097.moreira-critica-nueva-justicia.html', '<big>6</big>Moreira critica &#039;nueva justicia&#039;',''];

focos_secc[6] = ['/m/ni/2017/03/921664.400.jpg','/noticia/1322036.la-laguna-se-tine-de-guinda.html', '<big>7</big>La Laguna se ti&ntilde;e de guinda',''];

focos_secc[7] = ['/m/ni/2017/03/921545.400.jpg','/noticia/1321997.albanil-toca-cable-de-alta-tension-y-sufre-descarga.html', '<big>8</big>Alba&ntilde;il toca cable de alta tensi&oacute;n y sufre descarga',''];

focos_secc[8] = ['/m/ni/2017/03/921788.400.jpg','/noticia/1322244.capturan-a-homicidas-de-caso-muzquiz.html', '<big>9</big>Capturan a homicidas de caso M&uacute;zquiz',''];

focos_secc[9] = ['/m/ni/2017/03/921553.400.jpg','/noticia/1322006.la-nomina-sube-otra-vez-tesorero-lo-niega.html', '<big>10</big>La n&oacute;mina sube, otra vez; tesorero lo niega','ENRIQUE MOTA ARGUMENTA &#039;PAGOS EXTRAS&#039; A EMPLEADOS MUNICIPALES'];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<!-- BID: 10821/Rascacielos google ros //--><center><div style="width: 300px; height:600px; display:inline-block" data-w="300" data-t="txt"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* rascacielos 300x600 notas */
google_ad_slot = "1647264038";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></center>
<div class="ademas">
   <div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
         <a href="/noticia/1322169.ella-es-la-inspiracion-de-un-jugador-del-barcelona.html">
            <div class="cuadro" no hacer nada id='1'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/03/921697.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Ella es la inspiración de un jugador del Barcelona</p>
            </div>
         </a>
                  <a href="/noticia/1322171.mujer-secuestrada-escapa-habilmente-de-su-captor.html">
            <div class="cuadro" style='margin-right:0' id='2'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/03/921700.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Mujer secuestrada escapa hábilmente de su captor</p>
            </div>
         </a>
                  <a href="/noticia/1322170.entra-a-clases-de-tiro-para-suicidarse-ahi-mismo.html">
            <div class="cuadro" no hacer nada id='3'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/03/921698.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Entra a clases de tiro; para suicidarse ahí mismo</p>
            </div>
         </a>
                  <a href="/noticia/1319300.bonanza-y-mexicoamericanos.html">
            <div class="cuadro" style='margin-right:0' id='4'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/03/918882.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Bonanza y mexicoamericanos</p>
            </div>
         </a>
         </div>
<center><div><!--bloque html/3103--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5687735147948295"
     data-ad-slot="7823457087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></center><center><div><!--bloque html/3171--> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/alexa/s.gif" border="0" alt="Alexa Certified Site Stats for elsiglo.mx"></a> 
<a href="http://www.alexa.com/toolbar/" style="text-decoration:none;"> Instalar extensión alexa</a>
</div></div></center>

                  <div>
                     <ul class="middle" style="    display: inline-block; height: auto; width: 100%;">
                        <li><a id="mascom1" class="ml current" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/" onclick="return brinca('mascom');     ">más comentado</a></li>
                        <li><a id="maslec1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?leido" onclick="return brinca('maslec');">     más leído</a></li>
                        <li><a id="masnub1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?nube" onclick="return brinca('masnub');">nube</a></li>
                     </ul>
                     <ol class="masmas" id="mascom"><li><a href="/noticia/1322098.sin-freno-precio-del-gas.html" title="39 comentarios y 4125 lecturas">Sin freno, precio del gas </a></li><li><a href="/noticia/1322097.moreira-critica-nueva-justicia.html" title="24 comentarios y 1910 lecturas">Moreira critica 'nueva justicia'</a></li><li><a href="/noticia/1322155.me-voy-decepcionada-del-pan-soto-diaz.html" title="23 comentarios y 812 lecturas">Me voy decepcionada del PAN: Soto Díaz</a></li><li><a href="/noticia/1322009.se-hacen-bolas-con-cifras-de-despensas.html" title="11 comentarios y 1429 lecturas">Se hacen bolas con cifras de despensas</a></li><li><a href="/noticia/1322004.persiste-plaga-en-calzada-colon.html" title="11 comentarios y 3672 lecturas">Persiste plaga en calzada Colón</a></li><li><a href="/noticia/1322006.la-nomina-sube-otra-vez-tesorero-lo-niega.html" title="8 comentarios y 1495 lecturas">La nómina sube, otra vez; tesorero lo niega</a></li><li><a href="/noticia/1322184.crece-nomina-de-torreon-218-mdp-en-dos-anos.html" title="7 comentarios y 509 lecturas">Crece nómina de Torreón 218 mdp en dos años</a></li><li><a href="/noticia/1322036.la-laguna-se-tine-de-guinda.html" title="6 comentarios y 1882 lecturas">La Laguna se tiñe de guinda</a></li><li><a href="/noticia/1322014.consideran-inviable-al-modelo-educativo.html" title="6 comentarios y 925 lecturas">Consideran inviable al modelo educativo</a></li><li><a href="/noticia/1321998.la-vinculan-a-proceso-por-golpear-a-su-hija.html" title="6 comentarios y 2540 lecturas">La vinculan a proceso por golpear a su hija</a></li><li><a href="/noticia/1322166.ricardo-pelaez-buscara-defender-a-pablo-aguilar.html" title="6 comentarios y 670 lecturas">Ricardo Peláez buscará defender a Pablo Aguilar</a></li><li><a href="/noticia/1322012.son-guerreros-y-cazadores-de-libros.html" title="6 comentarios y 1028 lecturas">Son Guerreros y... cazadores de libros</a></li></ol><ol class="masmas" id="maslec" style="display:none;"><li><a href="/noticia/1322098.sin-freno-precio-del-gas.html" title="4125 lecturas y 39 comentarios">Sin freno, precio del gas </a></li><li><a href="/noticia/1322004.persiste-plaga-en-calzada-colon.html" title="3672 lecturas y 11 comentarios">Persiste plaga en calzada Colón</a></li><li><a href="/noticia/1321998.la-vinculan-a-proceso-por-golpear-a-su-hija.html" title="2540 lecturas y 6 comentarios">La vinculan a proceso por golpear a su hija</a></li><li><a href="/noticia/1322207.choque-entre-trailer-y-autobus-deja-3-muertos-en-carretera-a-zacatecas.html" title="2202 lecturas y 2 comentarios">Choque entre tráiler y autobús deja 3 muertos en carretera a Zacatecas</a></li><li><a href="/noticia/1322097.moreira-critica-nueva-justicia.html" title="1910 lecturas y 24 comentarios">Moreira critica 'nueva justicia'</a></li><li><a href="/noticia/1322036.la-laguna-se-tine-de-guinda.html" title="1882 lecturas y 6 comentarios">La Laguna se tiñe de guinda</a></li><li><a href="/noticia/1321997.albanil-toca-cable-de-alta-tension-y-sufre-descarga.html" title="1844 lecturas y 2 comentarios">Albañil toca cable de alta tensión y sufre descarga</a></li><li><a href="/noticia/1322157.ataque-en-instituto-frances-deja-tres-heridos.html" title="1776 lecturas y 2 comentarios">Ataque en instituto francés deja tres heridos</a></li><li><a href="/noticia/1322244.capturan-a-homicidas-de-caso-muzquiz.html" title="1500 lecturas y 0 comentarios">Capturan a homicidas de caso Múzquiz</a></li><li><a href="/noticia/1322006.la-nomina-sube-otra-vez-tesorero-lo-niega.html" title="1495 lecturas y 8 comentarios">La nómina sube, otra vez; tesorero lo niega</a></li><li><a href="/noticia/1322200.mcdonalds-llama-a-trump-un-presidente-despreciable.html" title="1450 lecturas y 1 comentarios">McDonald’s llama a Trump un ‘presidente despreciable’</a></li><li><a href="/noticia/1322009.se-hacen-bolas-con-cifras-de-despensas.html" title="1429 lecturas y 11 comentarios">Se hacen bolas con cifras de despensas</a></li></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=violencia" style="font-size:15.4px">violencia</a> <a href="/archivo/?y=hoy&q=Cancún" style="font-size:24.2px">Cancún</a> <a href="/archivo/?y=hoy&q=hechos" style="font-size:24.2px">hechos</a> <a href="/archivo/?y=hoy&q=México" style="font-size:30px">México</a> <a href="/archivo/?y=hoy&q=seguridad" style="font-size:24.2px">seguridad</a> <a href="/archivo/?y=hoy&q=pasado" style="font-size:26.4px">pasado</a> <a href="/archivo/?y=hoy&q=distintos" style="font-size:11px">distintos</a> <a href="/archivo/?y=hoy&q=municipal" style="font-size:17.6px">municipal</a> <a href="/archivo/?y=hoy&q=General" style="font-size:15.4px">General</a> <a href="/archivo/?y=hoy&q=Justicia" style="font-size:11px">Justicia</a> <a href="/archivo/?y=hoy&q=María" style="font-size:11px">María</a> <a href="/archivo/?y=hoy&q=Policía" style="font-size:11px">Policía</a> <a href="/archivo/?y=hoy&q=más" style="font-size:30px">más</a> <a href="/archivo/?y=hoy&q=estado" style="font-size:17.6px">estado</a> <a href="/archivo/?y=hoy&q=estudiantes" style="font-size:15.4px">estudiantes</a> <a href="/archivo/?y=hoy&q=Estados" style="font-size:30px">Estados</a> <a href="/archivo/?y=hoy&q=Unidos" style="font-size:30px">Unidos</a> <a href="/archivo/?y=hoy&q=tampoco" style="font-size:11px">tampoco</a> <a href="/archivo/?y=hoy&q=mejor" style="font-size:26.4px">mejor</a> <a href="/archivo/?y=hoy&q=poner" style="font-size:11px">poner</a> <a href="/archivo/?y=hoy&q=orden" style="font-size:11px">orden</a> <a href="/archivo/?y=hoy&q=nosotros" style="font-size:13.2px">nosotros</a> <a href="/archivo/?y=hoy&q=pueden" style="font-size:17.6px">pueden</a> <a href="/archivo/?y=hoy&q=país" style="font-size:30px">país</a> <a href="/archivo/?y=hoy&q=así" style="font-size:30px">así</a> <a href="/archivo/?y=hoy&q=ciento" style="font-size:13.2px">ciento</a> <a href="/archivo/?y=hoy&q=debido" style="font-size:19.8px">debido</a> <a href="/archivo/?y=hoy&q=vive" style="font-size:11px">vive</a> <a href="/archivo/?y=hoy&q=temporada" style="font-size:13.2px">temporada</a> <a href="/archivo/?y=hoy&q=Carlos" style="font-size:19.8px">Carlos</a> <a href="/archivo/?y=hoy&q=presidente" style="font-size:30px">presidente</a> </div>                  </div>


                  <script> $(document).ready(function(){ brinca('mascom'); }); </script>
                  <style> .sidebar ul.middle li a { font-size: 15px; } </style>

                  <script type="text/javascript"><!--
                     google_ad_client = "ca-pub-9519470193133769";
                     /* 300x250 General */
                     google_ad_slot = "4978779080";
                     google_ad_width = 300;
                     google_ad_height = 250;
                     //-->
                  </script>
                  <script type="text/javascript"
                     src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                  </script>

                  
                        <div class="mastit">MÁS LEÍDO</div>
            <div id="masleido">

               <div class="masle" style="height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}"><small>1</small></div>
               <p>Claudia Alende 'enciende' Instagram</p>
               <div class="masle" style=" margin-top:26px;height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}"><small>2</small></div>
               <p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
            </div>
         </div>
         <div id='destnota'>
                           <div class="divtagsh" style="width: 780px;margin-left: 45px;"><strong style="font-size:25px !important;font-weight: 100;">DESTACAMOS</strong>
                  <small id='p_seccion' style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
               </div>
               <div id='load' align="center" style="width:100%;"><img src="/90/spinner.gif" style="margin-top:15px;width:35px;margin-bottom:15px;    display: inherit;" /></div>
               <div id="brain" style="text-align:center;width:100%;">
                  <div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango" ></div>
               </div>
               <div id="popu" style="width:100%;"></div>
               <script type="text/javascript">
                  setTimeout(function() {
                        $("#load").hide();
                        $("#popu").load("/cache/portada/recomendamos.html");                  },5000);
               </script>

               <script type="text/javascript"><!--
                  google_ad_client = "ca-pub-9519470193133769";
                  /* 728 noticias */
                  google_ad_slot = "4549224158";
                  google_ad_width = 728;
                  google_ad_height = 90;
                  //-->
               </script>
               <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
               </script>

                                 <script>
                     $.post("/noticia/images.php",{tags:'117404',fecha:'2017-03-16',nota:1322249},function(m) { $("#divtags").append(m); if(!m) { $('#divtags').remove(); $('.googlead').width(650).css('text-align','center'); }  });
                  </script>
                  


                           </div>
                           <script type="text/javascript">
                  function borrad(com,u) {
                        $('.com'+com).fadeOut(); $('#com'+com).fadeOut(); $('#bcom').fadeOut();
                        $.post("/noticia/images.php",{borrad:com,u:u},function(m) {
                              if(m.error) { $('.admin'+com).html(m.error); }
                        },'json');
                        return false;
                  }
               </script>

               <div id="comm" style="width:827px;"><div style="width:100%;text-align:center;"><img src="/90/spinner.gif" style="width:35px;margin-bottom:15px;display: inline;" /> <br/><a href="#" onclick="comments(); return false;" style="display:block;color: #4C6079;">Cargar comentarios</a></div></div>
               <style>.fb-comments{padding:2%;} </style>
<div class="fb-comments" data-width="820" data-href="https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html" data-numposts="50" style="margin:0 auto;"></div>
<script>
   $(function() {
         setTimeout(function() {
               $.get('https://graph.facebook.com/v2.6/',{ 'access_token':'133034970052161|iNRXkJltjZjl5JuN95vxa7Cp8fU','id':'https://www.elsiglodetorreon.com.mx/noticia/1322249.suman-otro-caso-a-abuela-torturadora.html' },function(m) {
                     if(m.id && m.share.comment_count && m.share.comment_count>0) {
                           $.getJSON("https://el.siglo.mx/cfb.php?me=1322249&c="+m.share.comment_count+'&fb='+m.og_object.id+'&s='+m.share.share_count+'&nocoms=0&callback=?',function(m) {
                                 $('.nocoms').hide().html(m.totalcom).show(500);
                           });
                     }
               });
         },3000);
   });
</script>
            <p align="center">
            <a href="http://foros.elsiglodetorreon.com.mx/" style="font-weight:300;font-size:1.2em;">Foros Torreón</a>
            /
            <a href="https://www.elsiglodetorreon.com.mx/blogs/" style="font-weight:300;font-size:1.2em;">Blogs de El Siglo</a>
            /
            <a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" style="font-weight:300;font-size:1.2em;">Más comentarios</a>
            </p>
            <div id="zonaactiva"><div id="zfist">
      <strong>HAY <a href="/u/" style="color: #4C6079;" ><span id='json_activos'>1674</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>217</span> REGISTRADOS.</strong>
   <div id="grispole">
      <div id="zmasactivos">
         <div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
         <div id="zusuarios">
            <a href="/u/221119"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>perfido</span> </a><a href="/u/73916"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2007/07/58642f4f3e35e.jpg) no-repeat center top;"> <span>heurbina</span> </a><a href="/u/128480"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>lobitojr</span> </a><a href="/u/197500"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2012/04/569aa49a8e05f.jpg) no-repeat center top;"> <span>LRCap</span> </a><a href="/u/164426"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2010/08/4fab2642365ab.jpg) no-repeat center top;"> <span>Sven</span> </a><a href="/u/270781"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>LIMASHSBC</span> </a><a href="/u/217079"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>Rafitta</span> </a>         </div>
      </div>
      <div id="zparticipa">
         <div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
         <div id="zpolemicos">
            <p><a class="zpusuario" href="/u/194099">Joeblack</a> <a class="zpcomment" href="/noticia/1322004.html#com2151910"> Esta plaga quedará exterminada hasta el 4 de Junio próximo... Mientras tanto en las ...</a></p><p><a class="zpusuario" href="/u/221119">perfido</a> <a class="zpcomment" href="/noticia/1322184.html#com2152048">Esto es una estafa fraude,ya que recibimos pésimos servicios municipales y con impues...</a></p><p><a class="zpusuario" href="/u/73916">heurbina</a> <a class="zpcomment" href="/noticia/1322004.html#com2151928"> Se escaparon del edificio de la Presidencia Municipal y de la Brigada de la "Marea R...</a></p>            <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
         </div>
      </div>
   </div>
</div>
</div>            <div id="clasificados">
               <div class="classdesp">
                     <div id="btres_i0">
      <div id="btres_i1">
         <p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(/files/seccionesv.png)">Clasificados</p>
         <a href="/clasificados/">Ver anuncios</a>
      </div>
      <div id="cuadro_clasif" class="btres_i2">
                           <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=2017151401650012" ><img  border="0" alt="SOLICITO Choferes para taxi" src="//media22.elsiglodetorreon.com.mx/files/filesd/empleosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017151401650012" >SOLICITO Choferes para taxi Torreón, ma...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=2017154311650799" ><img  border="0" alt="INGENIERO ELÉCTRICO CON EXPERIENCIA" src="//media22.elsiglodetorreon.com.mx/files/filesd/empleosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017154311650799" >INGENIERO ELÉCTRICO CON EXPERIENCIA EN ...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=2017147381648941" ><img  border="0" alt="JETTA 2014. Clásico, estándar," src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017147381648941" >JETTA 2014. Clásico, estándar, clima, s...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=2017148511649250" ><img  border="0" alt="EXPEDITION 2004, equipada, 97,000" src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2017148511649250" >EXPEDITION 2004, equipada, 97,000 Kms. ...</a></p>
                  </div>
                        </div>
   </div>
   <div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(/files/seccionesv.png)"/>Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
      <div class="btres_i2">
         <table style="font-size:11px;padding:8px;color:#555">
            <tr>
                                    <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" class='notanull'>
                        <a  href="/desplegados/d/?d=655287"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2017/03/410233_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td class='notanull' >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">CONDOLENCIA VICTOR RENE GONZÁLEZ REYES</p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                          <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" >
                        <a  href="/desplegados/d/?d=655277"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2017/03/410174_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td  >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">ARTESANOS</p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                 </tr>
         </table>
      </div>
   </div>
                  </div>
               <div class="pie" style='margin-top: 5px;'> <a href="/clasificados/crear.php">Ordenar en línea</a> Edición impresa + Internet </div>
            </div>
            <script type="text/javascript">
               function removeImg(){$(".imagezoomcont").remove(); }
               var images= '';
               $(window).load(function() { $(".waitme").hide(); });
               $(function() {
                  $(".waitme").show();
                                                      if(images!= '') { $("div#noticia .pie").css("padding","0").css("width","auto"); $(".fotosslide").show();  $.post("/noticia/images.php",{nota:1322249,imgs:images},function(m) { $(".fotosslide").html(m); }); } else {
                     $(".imagezoom.imgz").width(650);
                  }
                  //$(".fotosslide ul li").live("hover",function() {
                  $(".fotosslide ul li").hover(function() {
                     cambiarlaimagen($(this).attr('data-n'),$(this).attr('data-t'));
                     $(".fotosslide ul li").css("border","1px solid rgba(117, 134, 151, 0.7)").css("opacity",".7");
                     $(this).css("border","1px solid #fff").css("opacity",".9");
                     var size = ( $(this).attr('data-h') > $(this).attr('data-w') ) ? 'auto 100%' : '100% auto';
                     $("#laimagen").css({'background-image':'url(//media22.elsiglodetorreon.com.mx'+$(this).attr('alt')+')'});
                     $("#noticia .pie .texto").html( $(this).attr('title') );
                  });
                                 function cambiarlaimagen (n,t) {
                  $("#arrowder, #arrowizq").attr("data-n",n).attr("data-t",t);
               }
               $(".arrow").click(function(){
                  var arrow= $(this).attr("alt");
                  var total= $(this).attr('data-t');
                  if(arrow==0) {
                     var num= $(this).attr('data-n')-1;
                     if (num<0) num=total-1;
                  }
                  else {
                     var num= (parseInt($(this).attr('data-n'))+ parseInt(1));
                     if (num>total-1) num=0;
                  }
                  $("#arrowder, #arrowizq").attr("data-n",num);
                  var imagen = $(".bullet"+num).attr("alt");
                  $('#laimagen').css({'background-image':'url(//media22.elsiglodetorreon.com.mx'+imagen+')'});
                  $("#noticia .pie .texto").html( $(".bullet"+num).attr("title") );
                  $(".fotosslide ul li").css("border","1px solid rgba(117, 134, 151, 0.7)").css("opacity",".7");
                  $(".bullet"+num).css("border","1px solid #fff").css("opacity",".9");
               });
               //navegacion con teclas a = anterior s = siguiente i = inicio f = final
               /* $(document).keypress(function(e){
                  if(e.target.type != 'text') {
                     switch (e.which) {
                        case 97 : { window.location='/noticia/1322239.intolerantes-quienes-critican-a-las-fuerzas-armadas-gamboa-patron.html';break; }
                        case 115 : { window.location='/noticia/1322251.nuevo-sistema-penal-podria-incrementar-asaltos-pan.html';break; }
                        case 105 : { window.scrollTo(0,0); break; }
                        case 102 : { window.scrollTo(0,$(document).height()); break; }
                        case 99 : { $(".imagezoomcont").remove();break; }
                     }
                  }
               });*/
               /*$.post("/noticia/images.php",{masleido:'2017-03-16',sid:2,no:1},function(m) { $(".masleido").append(m); });*/

               /* numeralia script -descomentar */
               if($(".numeralia")){
                  $(".numeralia").append("<center><div class='li-numeralia'></div></center>");
               }

               //if($(".numeralia")) { var numeralia = $(".numeralia"); $(".numeralia").remove(); $(".numeraliad").prepend(numeralia);  }
            });
            $(window).load(function() {
               $(".losfocos").click(function() { $(".losfocos").css('background','#fff');masleidox($(this).attr('alt')); $(this).css('background','#8fa3b8'); });
               function masleidox(n) {
                  $.post("/noticia/images.php",{masleido:'2017-03-16',sid:2,no:n},function(m) {
                     if(m.titulo) {
                        $(".masleido P").html('<a href="'+m.link+'">'+m.titulo+'</a>');
                        $(".masleido A").attr('href',m.link);
                        $(".relimg").css('background','url('+m.image+')');
                     }
                  },'json');
               };
               masleidox(1);
            });
         </script>


         <style>
            .g728{width:100% !important;height:100px !important;}
            /*.g728{width:800px!important;height:100px!important;}*/
            #lightcont2, #lightcont{opacity:.1;transition: all 1s;display:inline-block;}
            .light {font-family: "Helvetica Neue", Arial, sans-serif; transition: all .5s;   margin-left: 16px; width: 800px; float: left; border: 1px solid #EBEEF1; padding: 15px 0;    margin: 10px; }
            .light:hover{background:#F8FAFC;border-color:#B4C5D7;}
            .light img { width: 280px; height: 170px;float: left; margin: 0 10px;}
            .light h3 { margin-top: 0; color: #4C5F79; float: left; padding-left: 10px; font-size: 23px!important; font-weight: normal; width: 460px;margin-bottom: 8px;}
            .light sup { color: #FE9800; font-size: 10px; margin-left: 9px; margin-bottom:6px; text-decoration:underline;}
            .light p { line-height:1.6;float: left; width: 460px; margin-top: 10px; font-size: 14px!important; color: #333; padding-left: 10px; font-weight: normal; }
            .lmas { width: 15px; height: 15px; background: url(/files/seccionesv.png); background-position: -1px 0; display: inline-block; margin: 8px 0px -4px 3px; }
            .lmasp {font-size: 14px!important;font-weight:bold!important;}
            .under {text-decoration:underline; color:#28ADE6!important;}
            .ca99{padding: 13px;}
            .comentit {font-family: "Helvetica Neue", Arial, sans-serif!important; font-size: 25px!important;letter-spacing: -.05em!important;margin-left: 10px;float:none!important;}
            .vmas { background: #F8FBFF; color: #4d6279; text-align: center; padding: 9px 15px; line-height: 2; text-shadow: 0px 2px 1px #fff; margin-bottom: 10px; margin-left: 325px; font-size: 17px; border-radius: 5px; border: solid 1px #B8C7D8; transition: all .5s; cursor: pointer; }
            .vmas:hover{background:#D9E0E6}
            #destnota .divtagsh strong { width: 100% !important; margin-left: 55px!important; font-size:19px!important; }
            p.first {width:78% !important;}
            /*@media(max-width: 1070px){
               .opp{width: 12% !important;}
               p.first{width: 82.2% !important;}
            }
            @media(max-width: 1045px){
               p.first{width: 82.1% !important;}
            }
            @media(max-width: 1025px){
               p.first{width: 84% !important;}
               .opp{font-size: 13px !important;}
            }
            @media(max-width: 900px){
               p.first{width: 85% !important;}
            }*/
         </style>
         <script>
            init_ademas = 0;
            init_ademas_i = 0;
            init_ademas_v = 0;
            limite_i=15;

            function vvmas(){
                  $.post("/noticia/rpc.php",{sid:2,desde: init_ademas_i,t: "117404",nid:"1322249", desde:3,hasta:8},function(m) {      $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });

                  $('.vmas').remove();
            }


            function vermas_b(){
                                    $('#lightcont').after('<span class="vmas">Ver más  de <b>Abuela torturadora</b></span>');

                  $('.vmas').click(function(){

                  });

            }
            function ademaslee(){
                  if(init_ademas_i<limite_i) {
                        $.post("/noticia/rpc.php",{sid:2,nid:1322249,desde: init_ademas_i },function(m) { $("#lightcont").append(m); $('#carga_ade').remove(); $('#lightcont').css('opacity','1'); init_ademas_i+=4; });
                  }
                  $('.ca99').html('');
            }
            $(document).ready(function(){
                  function ademas(){ setTimeout('ademaslee()',3000); }
                  $('.light').hover(function(){$(this).children('.lmasp').addClass('under'); },function(){$('.lmasp').removeClass('under'); });
                  x=$('#donecomen2').position();
                  x=x.top;
                  $(window).scroll(function(){
                        if ($(window).scrollTop() >= x && init_ademas == 0) {  init_ademas=1; $('#lightcont').after('<small class="ca99">Cargando...</small>'); setTimeout('ademaslee()',3000); }
                        if($(window).scrollTop() + $(window).height() == $(document).height()) { if(init_ademas_i<limite_i) {  $('.ca99').html('Cargando...'); } else if(init_ademas_i>=limite_i && init_ademas_v == 0){ vermas_b();init_ademas_v = 1;} setTimeout('ademaslee()',3000);
                     }

               });


               $.post("/noticia/rpc.php",{sid:2,desde: init_ademas_i,t: "117404",nid:"1322249" },function(m) { $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });


         });
      </script>

      <strong class="comentit ademaslee" id="donecomen2" style="width: 95%;">ADEMÁS LEE <img src="/90/spinner.gif" style="margin: 0 10px; width: 25px !important;" id="carga_ade"> </strong>

      <div id="lightcont"> </div>






            <script>
                  $(document).ready( cuantos() );
                  function cuantos() { $.getJSON("/news/?count=1322249&sid=2&callback=?",function(m) { $('.elcontador').text(m.count); }); }
         $(document).ready(function() { $.post('/noticia/images.php',{ media:1322249},function(m) { $("#vidb").append(m); });
      });
      //  $.post('/noticia/images.php',{ media:1322249},function(m) { $("#vidb").append(m);});
      $(document).ready(function() {
                  });
      function opentakebox(id){
            var swfdata="";
            $.get("/secciones/serv/takebox.php?id="+id,function(data) {
                  var datos=data.split("|");
                  var clicktag='http://www.elsiglodetorreon.com.mx/click.php?id='+id;
                  var pelicula='http://media.elsiglodetorreon.com.mx/banners/'+datos[0];
                  var tamanio=datos[1].split("x");
                  $("#takebox").flash({ swf:pelicula,width: tamanio[0],wmode:'transparent',allowscriptaccess:'always',height: tamanio[1], flashvars: { bid:3511,clickTAG:clicktag}});
                  $("#takebox").height(tamanio[2]);
                  $("#takebox").show();
            });
      }
      function closetakebox(){$("#takebox").hide();}
   </script>
      <div id="npie">
         <div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
         <hr size="1" noshade="noshade" color="#c4ced9" />
       <div style="margin: 0 8px">
          <strong>Cia. Editora de la Laguna. Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000</strong>
             <!--<br />-->
          <div class="siglo" style="float:right;margin-top: 20px;">
            <a href="/siglo/">Historia</a> |
            <a href="/siglo/">Directivos</a> |
            <a href="/contacto/">Contáctenos</a> |
            <a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> | 
            Aviso legal
         </div>
<div style="display:none">
<a href="http://www.izmirescortik.org/" title="izmir escort" target="_blank">izmir escort</a>
<a href="http://bodrumescorthatun.com/" title="escort bodrum" target="_blank">escort bodrum</a>
</div>
         <div class="siglos"> 
            Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310 
            | <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
            | <a href="/pagina/p396">Telemarketing</a> 759.1259
            | <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
            | <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
            | <a href="https://twitter.com/torreon">Twitter</a>
         </div>
         <div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a></div>
      </div>
      <div href="//www.comscore.com/esl/" width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0;">
        <img style='float: left;padding: 0 24px 0 5px;' class="comscore" width="115" align="absmiddle" src="/files/comscore.gif" /><!--</a>-->
        
        <div id="sigue"><small>Síguenos en:</small> 
          <?php//if($_SESSION['u'] == 320283){ ?>
            <style type="text/css">
              .redes{margin-right: 5px; }
              .redes a {background: url(/m/movil/redes.png) no-repeat; width: 35px; height: 35px; display: inline-block; margin: 0 2px 4px 2px; background-size: 200px;}
              .redes .fot-fb {background-position: -5px -2px;}
              .redes .fot-tw {background-position: -43px -2px;}
              .redes .fot-ins {background-position: -80px -2px;}
              .redes .fot-go {background-position: -118px -2px;}
              .redes .fot-yt {background-position: -156px -2px;}
              .redes .fot-ios {background-position: -4px -40px;}
              .redes .fot-tel {background-position: -118px -40px;}
              .redes .fot-and {background-position: -42px -40px;}
              .redes .fot-wh {background-position: -80px -40px;}
              .redes .fot-rss {background-position: -156px -40px;}
            </style>
             <div class="redes">
                <a href="https://www.facebook.com/elsiglo.mx/" class="fot-fb"></a>
                <a href="https://twitter.com/torreon" class="fot-tw"></a>
                <a href="https://www.instagram.com/elsiglodetorreon/" class="fot-ins"></a>
                <a href="https://plus.google.com/+elsiglodetorreon" class="fot-go"></a>
                <a href="https://www.youtube.com/user/elsiglodetorreon" class="fot-yt"></a>
                <a href="https://itunes.apple.com/mx/developer/cia-editora-la-laguna-sa-cv/id388446527" class="fot-ios"></a>
                <a href="https://t.me/elsiglo" class="fot-tel"></a>
                <a href="https://play.google.com/store/apps/developer?id=Cia.+Editora+de+la+Laguna+S.A.+de+C.V." class="fot-and"></a>
                <!--<a href="" class="fot-wh"></a>-->
                <a href="https://www.elsiglodetorreon.com.mx/rss/" class="fot-rss"></a>
            </div>
                      <!--
            <a href="//facebook.com/elsiglo.mx"><img title="Facebook" id="sface" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
            <a href="//twitter.com/torreon"><img title="Twitter" id="stwit" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
            <a href="https://play.google.com/store/apps/details?id=mx.elsiglo.torreon"><img title="Android" id="sandroid" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
            <a href="//elsiglo.mx/ipadapp/"><img title="iPad" id="sipad" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
            <a href="//elsiglo.mx/iphoneapp/"><img title="iPhone" id="siphone" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
            <a href="/rss/"><img title="RSS" id="srs" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
            <a href="/movil/"><img title="Móvil" id="smov" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
            <a href="//www.youtube.com/elsiglodetorreon"><img title="Youtube" id="sytb" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
            <a href="/chat/"><img title="Chat" id="schat" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
            -->
                    
        </div>

        <br><br>
        <p style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
          </strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a> <small>1</small></p>
      </div>
      <!-- ********************* -->
    </div><!-- end #pie -->
    <script type="text/javascript">
      $(document).ready(function(){
        $.getJSON("/cache/portada/momento.json", function(datos) {
          $("#usu_jason").text(datos["momento"]);
          $("#json_activos").text(datos["momento"]);
          $("#usu_jason2").text(datos["linea"]);
          $("#json_reg").text(datos["linea"]);
        });
      });
    </script>
</div>
<!-- contenido -->





<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({flush: true});
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Suman otro caso a 'abuela torturadora'",
    "description": "Un segundo caso de maltrato se suma a la investigaci\u00f3n de la mujer que presuntamente en agredi\u00f3 a su nieta de 7 a\u00f1os de edad a quien le caus\u00f3 deformidad, y en diciembre pasado abandon\u00f3 sobre la calzad",
    "datePublished": "2017-03-16T14:37:09-06:00",
    "dateModified": "2017-03-16T14:37:09-06:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "EL UNIVERSAL",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2017\/03\/921793.jpeg",
        "width": "1280",
        "height": "786"
    },
    "articleBody": "<p>Un segundo caso de maltrato se suma a la investigaci\u00f3n de la mujer que presuntamente en agredi\u00f3 a su nieta de 7 a\u00f1os de edad a quien le caus\u00f3 deformidad, y en diciembre pasado abandon\u00f3 sobre la calzada Ignacio Zaragoza, esta vez se trata de un menor de 4 a\u00f1os, quien presentaba los mismas marcas que su prima.<\/p>\n<p>La Procuradur\u00eda General de Justicia capitalina inform\u00f3 que el menor fue localizado con su madre en la colonia R\u00edo Blanco, en la delegaci\u00f3n Gustavo A. Madero, y que presentaba signos de violencia, entre ellas lesiones en manos y pies por ataduras, deformaciones en brazo, cortaduras, falta de dientes y calvicie.<\/p>\n<p>De acuerdo con las entrevistas a otros menores, quienes viv\u00edan con la mujer en el municipio de Ixtapaluca, Estado de M\u00e9xico, el menor fue golpeado en diversas ocasiones con tubos y la \u00faltima vez que lo vieron, qued\u00f3 inconsciente, por lo que pensaron que hab\u00eda fallecido.<\/p>\n<p>Adem\u00e1s, refirieron que cambiaban mucho de domicilio, por lo que la Polic\u00eda de Investigaci\u00f3n indag\u00f3 tres puntos, uno de ellos donde localizaron al menor de cuatro a\u00f1os.<\/p>\n<p>La PGJ inform\u00f3 que otros tres menores no presentan lesiones, y que est\u00e1n al cuidado de la dependencia. Se\u00f1al\u00f3 que el Ministerio P\u00fablico solicitar\u00e1 al juez de control que la abuela de los menores sea vinculada a proceso.<\/p>\n<p>De encontrarse culpable a la mujer, podr\u00eda alcanzar hasta 60 a\u00f1os de prisi\u00f3n.<\/p>\n"
}
</script>
   </body>
</html>
