﻿<!DOCTYPE HTML>
<html lang="es-MX">
   <head>
      <title>Incendio en Planetario Alfa causa movilización en NL</title>
      <meta charset="utf-8" />
      <meta name="description" content="el interior del Planetario Alfa en San Pedro Garza García, Nuevo León, lo que desató una fuerte movilización de elementos de emergencia. No hay perso">
      <meta name="twitter:description" content="La tarde de este martes se registró un incendio en el interior del Planetario Alfa en San Pedro Garza García, Nuevo León, lo que desató una fuerte movilización de elementos de emergencia. No hay perso">
      <meta name="Author" content="EL SIGLO DE TORREÓN">
      <link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />
      <meta name="geo.region" content="MX-COA" />
      <meta name="geo.placename" content="Torre&oacute;n" />
      <meta name="geo.position" content="25.542844;-103.406786" />
      <meta name="ICBM" content="25.542844, -103.406786" />
      <link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html">
      <link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/noticia/amp.php?nota=1310134">
      <style type="text/css">
         .teads-inread, .teads-inboard{float: right !important;} 
         .numeralia{margin-left: -15px !important;}
      </style>
               <link rel="alternate" type="application/rss+xml" title="RSS: Nacional, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/nacional.xml" />
                  <meta property="fb:app_id" content="133034970052161" />
         <meta property="og:type"   content="article">
         <meta property="og:description"   content="La tarde de este martes se registró un incendio en el interior del Planetario Alfa en San Pedro Garza García, Nuevo León, lo que desató una fuerte movilización de elementos de emergencia. No hay perso">
         <meta property="og:url"    content="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html">
         <meta property="og:title"  content="Incendio en Planetario Alfa causa movilizaci&oacute;n en NL">

         <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
         <meta property='og:image' content='https://media22.elsiglodetorreon.com.mx/i/2017/02/909929.jpeg' />         <meta property="article:section" content="Nacional">
         <meta name="twitter:site" content="@torreon">
         <meta name="twitter:creator" content="@torreon">
         <meta name="twitter:domain" content="elsiglodetorreon.com.mx">
         <meta name="twitter:app:name:iphone" content="El Siglo" />
         <meta name="twitter:app:id:iphone" content="388446524">
         <meta name="twitter:app:url:iphone" content="elsiglomx://nota1310134" />
         <meta name="twitter:app:id:ipad" content="844166225">
         <meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
         <meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html">
         <meta name="twitter:title"content="Incendio en Planetario Alfa causa movilizaci&oacute;n en NL">
         <link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
         <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jquerylast.js"></script>
         <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jqueryobject.js"></script>
         <script type="text/javascript" src="/90/siglo.min.js"></script>
         <script language="javascript">var tgmKey ='mx.cobranded_siglodetorreon.articles';</script>
         <link href="/90/siglo.min3.css" rel="stylesheet" type="text/css" />
         <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75364-2', 'auto');
  ga('send', 'pageview');
</script>        
                  <script>var es_ex=false;</script>

                  <!--Google admanager-->
         <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                  var gads = document.createElement('script');
                  gads.async = true;
                  gads.type = 'text/javascript';
                  var useSSL = 'https:' == document.location.protocol;
                  gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                  var node = document.getElementsByTagName('script')[0];
                  node.parentNode.insertBefore(gads, node);
            })();
         </script>

         <script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
                  googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1473464196427-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.pubads().collapseEmptyDivs()
                  googletag.enableServices();
            });
         </script>


         
         <!-- Fin Google ad-->
         <!-- medios masivos head -->
         <script src='https://www.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
         <script type="text/javascript">
            sas.setup({ domain: 'https://www.smartadserver.com'});
         </script>

         <script type="text/javascript"> var _rely = [],_rl_id = 249,_rl_src=62,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

         <script type="text/javascript">var _rl_gen_sg=function(){var e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var o=document.cookie.indexOf(";",n);return-1==o&& (o=document.cookie.length),document.cookie.substring(n,o).split(",")}; var relySmart = function(){ var rely_sg=_rl_gen_sg(),ret=""; for(var i=0;i<rely_sg.length;i++) ret +="_rl="+rely_sg[i]+";"; return ret;}</script>

         <!-- Fin mediosmasivos -->

         <!-- Start Alexa Certify Javascript -->
         <script type="text/javascript">
            _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
            (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
         </script>
         <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>
         <!-- End Alexa Certify Javascript -->


         <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

         <style>#div-gpt-ad-1415396791903-0-oop{margin-top:-18px;}</style>
                  <script type="text/javascript">
            mensaje=0;

            function mensajes(ms,duracion,dataid) {
                  duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion;
                  if(mensaje) { clearTimeout(mensaje); }
                  if( $("#mensaje").css('opacity') == '1') { $("#mensaje").css('opacity',0).hide(); }
                  $("#mensaje").html(ms).show().animate({'opacity':1},500);
                  mensaje = setTimeout(function() {
                        $("#mensaje").animate({'opacity':0},500,'swing',function() {
                              $("#mensaje").hide();
                        });
                  },duracion*1000);
            }

            function comments() {
                  $.post("/noticia/comm.php",{idnota:1310134},function(m) { $("#comm").html(m); });
            }

            var init = 0;

            $(window).scroll(function(){
                  if ($(window).scrollTop() >= 2300 && init == 0) {
                        init=1;
                        comments();
                  }
            });
         </script>
         <script type="text/javascript">
            function loscom() {
                  $("DT .options").hide();
                  $("DT").hover(function() {$("DT .option"+$(this).attr('data-id')).show(); }, function() { $("DT .option"+$(this).attr('data-id')).hide(); });
                  $(".favor").click(function() {
                        var session= 0;
                        if (session!=0) {
                              var ele= $(this);
                              var dataid=ele.attr('data-id'); // new
                              $.post("/noticia/images.php",{cfav:ele.attr('data-id'),fav:'0'},function(m) {
                                    if(m.error) {
                                          mensajes(m.error,"",dataid);
                                    }
                                    else {
                                          mensajes(m.msg,"",dataid);
                                          ele.html(m.no);
                                    }
                              },'json');
                           }else{
                              alert("Para votar es necesario estar identificado");
                        }
                  });
                  $(".contra").click(function() {
                        var session= 0;

                        if (session!=0) {
                              var ele= $(this);
                              var dataid=ele.attr('data-id');
                              $.post("/noticia/images.php",{cfav:ele.attr('data-id'),fav:'1'},function(m) {
                                    if(m.error) {
                                          mensajes(m.error,"",dataid);
                                    }
                                    else {
                                          mensajes(m.msg,"",dataid);
                                          ele.html(m.no);
                                    }
                              },'json');
                           }else{
                              alert("Para votar es necesario estar identificado");
                        }

                  });
                  function comentarios(order) {
                        $.post("/noticia/comments.php",{orden:order,nota:'2017/1310134'},function(m) {
                              $("#comentarios").html(m);
                        });
                        return false;
                  }
                  function modera(este) {
                        $.post("/secciones/serv/modera.php", { cid:este }, function(m) { $("#com"+este).fadeOut(); $(".com"+este).fadeOut(); });
                        return false;
                  }
                  $("#topcom b").html();

                  $(".reply").click(function() {
                        var id= $(this).attr("data-id");
                        $(".contestar").hide();
                        $("#contestar"+id).show();
                  });
            }
            //setTimeout(function(){ loscom(); },1000);
            function vota(idv,res) {
                  $.post("/noticia/r.php", {sid:idv,socialvote:res}, function(data) {
                        $(".optv").html('');
                        $.each(data.items,function(i,item) {
                              var ancho = parseInt(item.porc);
                              $(".optv").append('<li><div class="lavota" style="background: -webkit-gradient(linear, left top, right top, color-stop('+ancho+'%,#'+item.color+'), color-stop('+ancho+'%,#FFF));"><span id="titulo">'+item.titulo+'</span><span id="por" >'+item.porc+'%</span></div></li>');
                        });
                        mensajes(data.msg);
                  },'json');
            }
         </script>
         <style> .notanull {  display: none; } </style>
         <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
                  e.async = 1;
                  e.src = u;
                  f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/elsiglodetorreon/loader.js');
         </script>

         <!-- Facebook Pixel Code 1.1-->
<script>
   !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
   n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
   document,'script','https://connect.facebook.net/en_US/fbevents.js');

   fbq('init', '1813538132225175');
   fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
   src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1"
   /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google remarketing -->
<script type="text/javascript">
   /* <![CDATA[ */
   var google_conversion_id = 1006772697;
   var google_custom_params = window.google_tag_params;
   var google_remarketing_only = true;
   /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
   <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/>
   </div>
</noscript>
<!-- -->

      </head>

      <body>
               <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1310134&sid=2&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
               <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
         </script>

         

         <div id="fb-root"></div>
         <script>(function(d, s, id) {
               var js, fjs = d.getElementsByTagName(s)[0];
               if (d.getElementById(id)) return;
               js = d.createElement(s); js.id = id;
               js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161";
               fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
      </script>

      <!-- Begin Digital Analytix Tag -->
      <script type="text/javascript">
         // <![CDATA[
         function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
         udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://sb')+'.scorecardresearch.com/b?c1=2&c2=7395121&ns_site=siglo-torreon&name=nacional.incendio-en-planetario-alfa-causa-movilizacion-en-nl');
         // ]]>
      </script>
      <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7395121&ns_site=siglo-torreon&name=nacional.incendio-en-planetario-alfa-causa-movilizacion-en-nl" height="1" width="1" alt="*"></p></noscript>
      <!-- End Digital Analytix Tag -->
      <!-- Begin DAx ct.js import -->
      <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7395121/cs.js"></script>
      <!-- End DAx ct.js import -->
      <div id="mensaje"></div>
      <div id="contenido">



                     <script type="text/javascript">
               window._ttf = window._ttf || [];
               _ttf.push({
                     pid          : 31738
                     ,slot        :'.portadaleft > .item , .nbody > p , .columna1 > div'
                     ,format      : "inread"
                     ,lang        : "es"
               });
               (function (d) {
                     var js, s = d.getElementsByTagName('script')[0];
                     js = d.createElement('script');js.async = true;
                     js.src = 'https://cdn.teads.tv/media/format.js';
                     s.parentNode.insertBefore(js, s);
               })(window.document);
            </script>
            
                     <div class="publicidadtop center z1">
            <div class="publicidadtoptop">
               <center><div><!--bloque html/3087--><!-- /1012489/TorreonNoticias -->
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center>

            </div>
         </div>
         <div id="takebox" style="display:none;width:1000px;z-index:9999;position:fixed;text-align:center!important;bottom:0"></div>
         <style type="text/css">
      .mainmenu *{
         letter-spacing: -.0001px;
      }
   </style>
<div id="head">
   <div id="toptop">
      <div class="topmenu">
         <ul>
            <li><a href="http://www.lagushop.com/" target="_blank">TIENDA</a></li>
            <li><a href="/clasificados/" class="red2">CLASIFICADOS</a></li>
            <li><a href="/galeria/">GALERÍAS</a></li>
            <li><a href="/archivo/">ARCHIVO</a></li>
            <li><a href="/hd/">HEMEROTECA</a></li>
            <li><a href="/siglotv/" >SIGLOTV</a></li>
            <li>
            <ul class="menus2">
               <li><a href="/servicios/?id=participa" >SERVICIOS<img style="boder:0;" class="inicio" id="triangulos" src="//media22.elsiglodetorreon.com.mx/spacer.gif" alt="más"></a>
                  <ul class="mdesple">
                     <li><a href="/agenciavirtual/">Agencia virtual</a></li>
                     <li><a href="/cine/">Cine</a></li>
                     <li><a href="/clima/">Clima</a></li>
                     <li><a href="/archivos/suscripciones/">Club del suscriptor</a></li>
                     <li><a href="/contacto/">Contáctanos</a></li>
                     <li><a href="/directorios/">Directorio Laguna</a></li>
                     <li><a href="/eventos/">Eventos</a></li>
                     <li><a href="/obituarios/">Obituarios</a></li>
                     <li><a href="/suplementos/">Suplementos</a></li>
                  </ul>
               </li>
            </ul>
            </li>
            <li><a href="/archivos/suscripciones/" style="  padding-left: 0;color:#990000!important">CLUB DEL SUSCRIPTOR</a></li>
         </ul>
      </div>
      <div id="climalogo">
         <a href="/" id="siglo93"><img src="/m//files/filesd/logotipo_siglo_torreon2017.png "  id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;"/></a>
         <div class="fclima">
            <div class="clima">
               <a href="/clima/"><img src="/m/clima/parcialmentenublado.png" width="32" alt="Parcialmente nublado" title="Parcialmente nublado" /><br /><big>28 ºC</big>
                                       </a>
               </div>
               <div class="fechamain">
                  <a href="/calendario/" title="Ver Calendario"> 
                     <big>07</big>
                     <br />
                     feb 2017                  </a>
               </div>
            </div>

         <div class="cabezal">
            
         </div>

         </div>
      </div>
      <div class="search">
         <a href="/id/" id='iniciar' ><img id='iniflecha' src='//media22.elsiglodetorreon.com.mx/spacer.gif'>INICIAR MI SIGLO</a>         <form method="get" action="/archivo/" id="busca">
            <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="22" height="30" class="lupa"  alt="busca" onclick="$('#busca').submit();" />
            <input type="hidden" name="g" value="1">
            <input type="text" size="10" name="q" value="" placeholder="BUSCAR HOY ó HACE 10 AÑOS" />
         </form>

         <div style="width:227px; padding-left:17px" id="redes">
            <a target="_blank" href="https://www.facebook.com/elsiglo.mx" id="face"></a>
            <a style="margin-left:14px" target="_blank" href="https://www.twitter.com/torreon" id="twi"></a>
            <a style="margin-left:14px" target="_blank" href="https://plus.google.com/117940683696055471846/" id="goo"></a>
            <a style="margin-left:14px" target="_blank" href="https://instagram.com/elsiglodetorreon/" id="instagram"></a>
            <!--a target="_blank" href="https://vine.co/u/917864193724657664" id="vine"></a-->
         </div>
      </div>


   </div>


   <div class="mainmenu">
      <ul id="uele">
         <li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx"  /></a></li>
         <li class="menus3">
         <span id="projo"></span>
         <a class="hlalaguna" href="/local/" >LA LAGUNA</a>
         <ul class="mdesple mdesplelala">
            <li><a href="/local/">TORREÓN</a></li>
            <li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
            <li><a href="/policiaca/">POLICIACA</a></li>
            <li><a href="/regional/">REGIONALES</a></li>
            <li><a href="/lailaguna/">LA I LAGUNA</a></li>
            <li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
         </ul>
         </li>
         <li class="menus3">
         <a class="hlalaguna" href="http://siglocoahuila.mx" >COAHUILA</a>
         </li>
         <li class="menus3">
         <a class="hlalaguna" href="http://www.elsiglodedurango.com.mx" >DURANGO</a>
         </li>
         <li class="menus3">
            <span id="pazul"></span>
            <a class="hnacional" href="/nacional/" >NACIONAL</a>
            <ul class="mdesple mdesplenac">
               <li><a href="/finanzas/">FINANZAS</a></li>
            </ul>
         </li>
         <li class="menus3">
         <a class="hnacional" href="/internacional/" >INTERNACIONAL</a>
         </li>
         <li class="menus3">
         <a class="hnacional" href="/editoriales/" >EDITORIAL</a>
         <ul class="mdesple mdesplenac">
            <li><a href="/editoriales/?car=all">CARICATURAS</a></li>
            <li><a href="/editoriales/?autor=all">EDITORIALISTAS</a></li>
            <li><a href="http://blogs.elsiglodetorreon.com.mx/">BLOGS</a></li>
            <li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
         </ul>
         </li>
         <li class="menus3">
            <span id="pverde"></span>
            <a class="hverdes" href="/meta/" >DEPORTES</a>
            <ul class="mdesple mdesplever">
               <li><a href="/santos/">SANTOS</a></li>
               <li><a href="/nfl/">NFL&nbsp;&nbsp;&nbsp;</a></li>
            </ul>
         </li>
         <li class="menus3" height="autosize">
         <a class="hverdes" href="/espectaculos/" >ESPECTÁCULOS</a>
         <ul class="mdesple mdesplever">
            <li><a href="/cultura/">CULTURA</a></li>
            <li><a href="/cine/">CINE</a></li>
            <li><a href="/eventos/">EVENTOS</a></li>
            <li><a href="/museos/">MUSEOS</a></li>
         </ul>
         </li>
         <li class="menus3">
         <a class="hverdes" href="/sociales/" >SOCIALES</a>
         </li>
         <li class="menus3">
         <span id="porange"></span>
         <a class="hayojon" href="http://www.ayojon.mx/" >Ay Ojón</a>
         </li>
         <li class="menus3" id="menuvermas">
         <a href="#" onclick="return false;" style="cursor:default;  color: #fff;">VER MÁS</a>
         <span id="rayas"></span>
         <ul class="mdesple">
            <li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
            <li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
            <li><a href="/archivos/tecolotito/">TECOLOTITO</a></li>
            <li><a href="/ciencia/">CIENCIA</a></li>
            <li><a href="/tecnologia/">TECNOLOGÍA</a></li>
            <li><a href="/sucesos/">SUCESOS</a></li>
            <li><a href="/archivos/especiales/">ESPECIALES</a></li>
            <li style="  background: #FD7B24;" id="ayojonhover"><a style="color:#fff" href="http://www.ayojon.mx/">AY OJÓN</a></li>
         </ul>
         </li>
      </ul>
   </div>
<div style='text-align:center;'></div>         <style>
            li.divactivo img{ width: 130px; height: 90px; float: left; margin: 0 15px 0 0; }
            li.divactivo {overflow: hidden;}
            li.divactivo small{margin:0!important;}
            div.sec strong a { background: #1E669F!important;} </style>

         <div id="noticia">
            
               <div class="otrasnotas">
                  <div class="sec narrow">
                                          <strong><a href="/nacional">Nacional</a></strong>
                                          <div class="autor"><b>EL SIGLO DE TORREÓN</b></div>
                     <span>
                        mar  7 feb 2017, <em>2:47pm</em>                     </span>
                     <a href="/noticia/1310133.hallan-mas-restos-humanos-en-bolsas-en-veracruz.html" class="anterior" title="35/36 Hallan más restos humanos en bolsas en Veracruz"><img class="atras-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"></a> <small>36 de 36</small> <a href="/noticia/1309880.desapareceran-juntas-de-conciliacion-y-arbitraje.html" class="siguiente" title="1/36 Desaparecerán juntas de conciliación y arbitraje"><img class="delante-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"></a>
                  </div>
               </div>
               <h1>Incendio en Planetario Alfa causa movilización en NL</h1>
               <div class="share" style='position:relative'>
                  <a href="/me/?s=notas&add=1310134" class="tools" title="Añadir a favoritos"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="favorito"/></a>
                  <a href="/noticia/imprimir.php?nota=1310134" title="Imprimir"rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" class="imprimir" align="absmiddle" border="0" /></a>
                  <a href="/noticia/enviar.php?nota=1310134" title="Enviar por correo" rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="recomendar"/></a>
                  <a href="/noticia/corregir.php?nota=1310134" title="Corregir artículo" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="corregir"/></a>
                  <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
               </div>

               <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2017/02/909929.jpeg" /><link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2017/02/909929.jpeg" /><div class="scrollmove"><div id="laimagen" class='map-canvas ui-draggable' style="background:url(https://www.elsiglodetorreon.com.mx/m/i/2017/02/909929.jpeg) no-repeat center; background-position: 0 30% !Important" ><a href='/noticia/fotos.php?nota=1310134' target='_blank'><div class='hreff'></div></a></div></div><div class="pie"><a href="/noticia/fotos.php?nota=1310134"><img src="//media22.elsiglodetorreon.com.mx/90/cuadros.jpg" alt="" /></a>El incendio consume el techo de la nave conocida como Pabellón "El Universo". (TWITTER) </div>               <br class="clear" />
               <div class="relacionadas">

                  <!-- Aqui va el boton 2  -->
                  <div style="float:right;margin:0px 140px 0 -125px;" class=" fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                     <span style="vertical-align: bottom; width: 61px; height: 20px;">

                        <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>

                     </span>

                  </div>
                  <!-- :::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                                      <div class="fb-like" style="margin-right: 10px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                  
                  <div class="fb-share-button" style="vertical-align: super;    margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html">Compartir</a></div>
                  <style> #twitter-widget-0 { margin-right:10px; } </style>
                  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-text="Incendio en Planetario Alfa causa movilización en NL" data-hastags="" data-lang="es">Tweet</a>
                  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>
                  <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html"></div>
                  <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" ><b class="nocoms" style="margin-left: 6px;">0</b></span>
                  <br>
                  <div class="masleido"></div>
                  <hr>
                  <!-- /1012489/TorreonNoticiasLeader2 -->
                  <div id='div-gpt-ad-1473464196427-0' style='height:90px; width:100%;text-align:center;'>
                     <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473464196427-0'); });
                     </script>
                  </div>
               </div>



               <div class="ciudad">TORREÓN, COAH.-</div>                  <div class='nbody'>
                     <div class="opp">
                        <a href="/noticia/enviar.php?nota=1310134" title="Enviar por correo" rel="nofollow" class="tools"><img class="enviar-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> ENVIAR</a><br>
                        <a href="/me/?s=notas&add=1310134" class="tools" title="Añadir a favoritos"><img class="fav-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> FAVORITO</a><br>
                        <a href="/noticia/imprimir.php?nota=1310134" title="Imprimir"rel="nofollow" class="tools"><img class="imp-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> IMPRIMIR</a><br>
                        <a href="/comentar/1310134" title="Comentar noticia"><img class="com-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> COMENTAR</a>
                        <div class="numeraliad"> </div>
                     </div>
                     <p class='first'>La tarde de este martes se registró un incendio en el interior del Planetario Alfa en San Pedro Garza García, Nuevo León, lo que desató una fuerte movilización de elementos de emergencia. No hay personas lesionadas.</p>                     <p></p>
<p>De acuerdo al diario El Norte, el fuego fue reportado a las 14:00 horas, provocando que salieran hasta la Avenida Roberto Garza Sada, bomberos y elementos de Protección Civil.</p>
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Se reporta incendio dentro de Planetario alfa  acuden al lugar máquina 58, 5, 55</p>&mdash; Bomberos Nuevo León (@BomberosNL) <a href="https://twitter.com/BomberosNL/status/829057936861360129">7 de febrero de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>Trascendió que el incendio consume el techo de la nave conocida como Pabellón "El Universo", la cual contiene la única obra vitral de Rufino Tamayo.</p>
<p>Debido al siniestro, la avenida antes mencionada fue cerradas desde Gómez Morín.</p>
<p>No se ha determinado qué fue lo que ocasionó el fuego. </p>
<blockquote class="twitter-video" data-lang="es"><p lang="es" dir="ltr">Moviliza reporte de incendio en el interior del <a href="https://twitter.com/hashtag/PlanetarioAlfa?src=hash">#PlanetarioAlfa</a> <a href="https://twitter.com/hashtag/mtyfollow?src=hash">#mtyfollow</a> <a href="https://t.co/02TWaGT9fI">https://t.co/02TWaGT9fI</a> <a href="https://t.co/JxF8otHqSK">pic.twitter.com/JxF8otHqSK</a></p>&mdash; elnortelocal (@elnortelocal) <a href="https://twitter.com/elnortelocal/status/829062246663856128">7 de febrero de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                  </div>
                  

               <div class="relacionadas">
                                                      <div class="fb-like" style="margin-top: 100px; margin-left: -60px; margin-right: 10px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                  
                  <!-- Compartir -->
                  <div class="fb-share-button" style="vertical-align: super;    margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html">Compartir</a></div>

                  <style> #twitter-widget-0 { margin-right:10px; } </style>

                  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-text="Incendio en Planetario Alfa causa movilización en NL" data-hastags="" data-lang="es">Tweet</a>

                  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

                  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                  <!-- Google + -->
                  <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html"></div>
                  <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" ><b class="nocoms" style="margin-left: 6px;">0</b></span>
                  <br>
                  <div class="masleido"></div>
                  <!--<hr>-->

                  <div id='div-gpt-ad-1463242901824-0' style='height:20px; width:728px;'>
                     <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463242901824-0'); });
                     </script>
                  </div>
               </div>

               <!-- Aqui va el boton 1  -->
               <style type="text/css">
                  .actionviewport{position: relative !important;left: 30% !important; max-width: 50% !important;}
                  .info-container{position: inherit !important;}
                  .panelvoto{position: relative !important;}   
               </style>

               <div style="float:right;margin:-48px 160px 0 0;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                  <span style="vertical-align: bottom; width: 61px; height: 20px;">

                     <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>

                  </span>

               </div>



                                 <link href='/90/votacion.css' rel='stylesheet' type='text/css'>
                  
<script>
   $(document).ready(function(){
         $("form input").on("click",function(){
               var opcion = $('input[name=vote]:checked', '#ajaxform').attr('id');
               var id = '0';
               $("form input[name=vote]:checked").blur();
               var busca = {opc:opcion, id:id};
               $.ajax({
                     type: "POST",
                     url: "/noticia/funcvotar.php",
                     data: busca,
                     success: function (data) {
                        console.log();
                        $('.questions-table').html(data);
                     },
                     error:function(){
                        console.log();
                        $('.questions-table').html("Ha ocurrido un error");
                     }
               });
         });
   });
</script>

                  <div id="vidb"></div>
                  <div style="display:inline-block;float:left;background: #fff;">

                     <div style="display:inline-block;float:left;background: #fff;">
                        <div class="googlead g728" style="overflow:hidden;">
                           <center><div><!--bloque html/1581--><!-- /1012489/tor_relacionadas728 -->
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center>                     </div>

                     <div class="divtagsh" style="width: 805px;"><strong style="font-size:25px;font-weight: 100;">RELACIONADAS</strong>
                        <small id="p_seccion" style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                     </div>
                     <div class="gg728" id="lightcont2"> </div>
                     <span class="vmas" onclick="vvmas();">Ver más<b></b></span>
                     <style>.gg728{width:100%;}</style>

                  </div>
               </div>

               <div class="about">
                  <big class="elcontador"></big> &rarr; Incendio Planetario                </div>
            </div><!-- noticia -->

            

            <div class="sidebar">
               <!-- begin #segunda //-->
               <!-- BID: 12453/CasasAtlas_BB_300 //--><center><div class="default-banner-menu" align="center"><a href="http://www.elsiglodetorreon.com.mx/click.php?id=12453" target="_blank"><img src="//media22.elsiglodetorreon.com.mx/images/banners/588fcc272e482.gif" width="300" height="250" alt="publicidad" /></a></div></center><center><div><!--bloque html/3111--><br>
</div></center><!-- BID: 12466/SigloTec_Feb_300 //--><center><div class="default-banner-menu" align="center"><a href="http://www.elsiglodetorreon.com.mx/click.php?id=12466" target="_blank"><img src="//media22.elsiglodetorreon.com.mx/images/banners/589223252eed0.gif" width="300" height="250" alt="publicidad" /></a></div></center><center><div><!--bloque html/1405-->﻿<script type="text/javascript">
	sas.call("std", {
		siteId:		49992,	// 
		pageId:		346548,	// Página : siglo_de_torreon/nacional
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target: relySmart()// Segmentación

	});
</script>
<noscript>
	<a href="https://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49992&pgname=nacional&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49992&pgname=nacional&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></center><center><div><!--bloque html/3090--><div style="width:300px;height:250px;background:#fafafa;">
<!-- /1012489/torreon_noticia_inf2 -->
<div id='div-gpt-ad-1475905215809-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div></div></center><div id="focos" style="width:100%" class="" >
   <div class="focosmenu">
         </div>
   <div class="elmenu focoSec diacomohoy">
      <h2>LO MÁS LEÍDO</h2>
      <div class="elfoco elfoco1" style="background:url(/m/ni/2017/02/909709.400.jpg);">
         <a href="/noticia/1309906.aprehenden-a-tres-por-el-asesinato-de-jovencita.html" class="foco1a"></a>
      </div>
      <p class="fp1"><big>1</big>Aprehenden a tres por el asesinato de jovencita </p>
      <div class="elfoco elfoco2" style="background:url(/m/ni/2017/02/909706.400.jpg);">
         <a href="/noticia/1309903.se-ahorca-tras-discutir-con-esposa.html" class="foco1a"></a>
      </div>
      <p class="fp2"><big>2</big>Se ahorca tras discutir con esposa</p>
   </div>
   <div class="fpCuadros">
      <img class="losfocos losfocos0" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" />   </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2017/02/909709.400.jpg','/noticia/1309906.aprehenden-a-tres-por-el-asesinato-de-jovencita.html', '<big>1</big>Aprehenden a tres por el asesinato de jovencita',''];

focos_secc[1] = ['/m/ni/2017/02/909706.400.jpg','/noticia/1309903.se-ahorca-tras-discutir-con-esposa.html', '<big>2</big>Se ahorca tras discutir con esposa',''];

focos_secc[2] = ['/m/ni/2017/02/909705.400.jpg','/noticia/1309902.identifican-el-cadaver-hallado-en-nueva-laguna-norte.html', '<big>3</big>Identifican el cad&aacute;ver hallado en Nueva Laguna Norte',''];

focos_secc[3] = ['/m/ni/2017/02/909880.400.jpg','/noticia/1310087.camarografo-se-distrae-y-enfoca-algo-incorrecto.html', '<big>4</big>Camar&oacute;grafo se distrae y enfoca algo &#039;incorrecto&#039;','LO CRITICAN EN REDES POR ENFOCAR A CHICA'];

focos_secc[4] = ['/m/ni/2017/02/909799.400.jpg','/noticia/1309979.se-van-millones-en-fiestas.html', '<big>5</big>Se van millones en fiestas','HASTA PARA CELEBRAR EL D&Iacute;A DEL CAMINERO EL GOBIERNO FEDERAL IMPL'];

focos_secc[5] = ['/m/ni/2017/02/909797.400.jpg','/noticia/1310005.la-laguna-el-foco-rojo-del-secuestro.html', '<big>6</big>La Laguna, el foco rojo del secuestro',''];

focos_secc[6] = ['/m/ni/2017/02/909871.400.jpg','/noticia/1310079.asi-es-como-se-venden-a-las-prostitutas-en-china.html', '<big>7</big>As&iacute; es como se venden a las prostitutas en China','China es de los 13 pa&iacute;ses con m&aacute;s prostituci&oacute;n'];

focos_secc[7] = ['/m/ni/2017/02/909754.400.jpg','/noticia/1309953.chepo-dos-juegos-fuera-por-reclamar.html', '<big>8</big>&#039;Chepo&#039;, dos juegos fuera por reclamar',''];

focos_secc[8] = ['/m/ni/2017/02/909752.400.jpg','/noticia/1309951.el-acceso-a-eua-en-tiempos-de-trump.html', '<big>9</big>El acceso a EU en tiempos de Trump','AS&Iacute; SE ENTRA AL PA&Iacute;S DEL NORTE'];

focos_secc[9] = ['/m/ni/2017/02/909801.400.jpg','/noticia/1309977.mexico-debe-decir-si-acepta-ayuda-de-eu.html', '<big>10</big>&#039;M&eacute;xico debe decir si acepta ayuda de EU&#039;',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<!-- BID: 10821/Rascacielos google ros //--><center><div style="width: 300px; height:600px; display:inline-block" data-w="300" data-t="txt"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* rascacielos 300x600 notas */
google_ad_slot = "1647264038";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></center>
<div class="ademas">
   <div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
         <a href="/noticia/1309967.estrellas-de-marketing-de-la-musica-clasica.html">
            <div class="cuadro" no hacer nada id='1'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/02/909767.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Estrellas de marketing de la música clásica</p>
            </div>
         </a>
                  <a href="/noticia/1310073.cheeto-con-forma-de-gorila-subastado-en-100-mil-dolares.html">
            <div class="cuadro" style='margin-right:0' id='2'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/02/909865.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Cheeto con forma de gorila, subastado... ¡en 100 mil dólares!</p>
            </div>
         </a>
                  <a href="/noticia/1310063.submarino-suicida-explota-en-el-mar-rojo.html">
            <div class="cuadro" no hacer nada id='3'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/02/909844.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Submarino suicida explota en el mar Rojo</p>
            </div>
         </a>
                  <a href="/noticia/1310060.j-balvin-tuvo-una-bochornosa-caida-en-la-boda-de-nicky-jam.html">
            <div class="cuadro" style='margin-right:0' id='4'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/02/909841.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>J Balvin tuvo una bochornosa caída en la boda de Nicky Jam</p>
            </div>
         </a>
         </div>
<center><div><!--bloque html/3103--><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* 300x250 Siglo.Noticias */
google_ad_slot = "6455512282";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div></center><center><div><!--bloque html/3171--> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/alexa/s.gif" border="0" alt="Alexa Certified Site Stats for elsiglo.mx"></a> 
<a href="http://www.alexa.com/toolbar/" style="text-decoration:none;"> Instalar extensión alexa</a>
</div></div></center>

                  <div>
                     <ul class="middle" style="    display: inline-block; height: auto; width: 100%;">
                        <li><a id="mascom1" class="ml current" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/" onclick="return brinca('mascom');     ">más comentado</a></li>
                        <li><a id="maslec1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?leido" onclick="return brinca('maslec');">     más leído</a></li>
                        <li><a id="masnub1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?nube" onclick="return brinca('masnub');">nube</a></li>
                     </ul>
                     <ol class="masmas" id="mascom"><li><a href="/noticia/1309906.aprehenden-a-tres-por-el-asesinato-de-jovencita.html" title="30 comentarios y 14769 lecturas">Aprehenden a tres por el asesinato de jovencita</a></li><li><a href="/noticia/1309979.se-van-millones-en-fiestas.html" title="29 comentarios y 4429 lecturas">Se van millones en fiestas</a></li><li><a href="/noticia/1310054.aficionados-convocan-a-cantar-cielito-lindo-en-partido-ante-cruz-azul.html" title="18 comentarios y 1951 lecturas">Aficionados convocan a cantar Cielito Lindo en partido ante Cruz Azul</a></li><li><a href="/noticia/1309977.mexico-debe-decir-si-acepta-ayuda-de-eu.html" title="16 comentarios y 1983 lecturas">'México debe decir si acepta ayuda de EU'</a></li><li><a href="/noticia/1309914.centro-que-contrasta.html" title="9 comentarios y 1070 lecturas">Centro que contrasta</a></li><li><a href="/noticia/1310098.recibira-pena-nieto-a-migrantes-provenientes-de-eu-en-el-aicm.html" title="9 comentarios y 1019 lecturas">Recibirá Peña Nieto a migrantes provenientes de EU en el AICM</a></li><li><a href="/noticia/1309903.se-ahorca-tras-discutir-con-esposa.html" title="7 comentarios y 5473 lecturas">Se ahorca tras discutir con esposa</a></li><li><a href="/noticia/1309953.chepo-dos-juegos-fuera-por-reclamar.html" title="7 comentarios y 2267 lecturas">'Chepo', dos juegos fuera por reclamar</a></li><li><a href="/noticia/1309989.van-contra-choferes-que-lleven-moscas.html" title="5 comentarios y 1168 lecturas">Van contra choferes que lleven 'moscas'</a></li><li><a href="/noticia/1309951.el-acceso-a-eua-en-tiempos-de-trump.html" title="5 comentarios y 2170 lecturas">El acceso a EUA en tiempos de Trump</a></li><li><a href="/noticia/1310128.se-reune-epn-con-migrantes-deportados.html" title="5 comentarios y 1402 lecturas">Se reúne EPN con migrantes deportados</a></li><li><a href="/noticia/1310052.llamada-epn-trump-no-fue-grabada.html" title="5 comentarios y 382 lecturas">'Llamada EPN-Trump no fue grabada'</a></li></ol><ol class="masmas" id="maslec" style="display:none;"><li><a href="/noticia/1309906.aprehenden-a-tres-por-el-asesinato-de-jovencita.html" title="14769 lecturas y 30 comentarios">Aprehenden a tres por el asesinato de jovencita</a></li><li><a href="/noticia/1309903.se-ahorca-tras-discutir-con-esposa.html" title="5472 lecturas y 7 comentarios">Se ahorca tras discutir con esposa</a></li><li><a href="/noticia/1309902.identifican-el-cadaver-hallado-en-nueva-laguna-norte.html" title="5172 lecturas y 3 comentarios">Identifican el cadáver hallado en Nueva Laguna Norte</a></li><li><a href="/noticia/1310087.camarografo-se-distrae-y-enfoca-algo-incorrecto.html" title="5015 lecturas y 1 comentarios">Camarógrafo se distrae y enfoca algo 'incorrecto'</a></li><li><a href="/noticia/1309979.se-van-millones-en-fiestas.html" title="4429 lecturas y 29 comentarios">Se van millones en fiestas</a></li><li><a href="/noticia/1310005.la-laguna-el-foco-rojo-del-secuestro.html" title="3625 lecturas y 0 comentarios">La Laguna, el foco rojo del secuestro</a></li><li><a href="/noticia/1310079.asi-es-como-se-venden-a-las-prostitutas-en-china.html" title="3175 lecturas y 0 comentarios">Así es como se venden a las prostitutas en China</a></li><li><a href="/noticia/1309953.chepo-dos-juegos-fuera-por-reclamar.html" title="2267 lecturas y 7 comentarios">'Chepo', dos juegos fuera por reclamar</a></li><li><a href="/noticia/1309951.el-acceso-a-eua-en-tiempos-de-trump.html" title="2170 lecturas y 5 comentarios">El acceso a EUA en tiempos de Trump</a></li><li><a href="/noticia/1309977.mexico-debe-decir-si-acepta-ayuda-de-eu.html" title="1983 lecturas y 16 comentarios">'México debe decir si acepta ayuda de EU'</a></li><li><a href="/noticia/1310054.aficionados-convocan-a-cantar-cielito-lindo-en-partido-ante-cruz-azul.html" title="1951 lecturas y 18 comentarios">Aficionados convocan a cantar Cielito Lindo en partido ante Cruz Azul</a></li><li><a href="/noticia/1309900.apagan-cigarros-en-doce-negocios.html" title="1708 lecturas y 2 comentarios">'Apagan' cigarros en doce negocios</a></li></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=partidos" style="font-size:30px">partidos</a> <a href="/archivo/?y=hoy&q=AGENCIAS" style="font-size:13.2px">AGENCIAS</a> <a href="/archivo/?y=hoy&q=Pese" style="font-size:11px">Pese</a> <a href="/archivo/?y=hoy&q=públicos" style="font-size:11px">públicos</a> <a href="/archivo/?y=hoy&q=práctica" style="font-size:17.6px">práctica</a> <a href="/archivo/?y=hoy&q=políticos" style="font-size:19.8px">políticos</a> <a href="/archivo/?y=hoy&q=austeridad" style="font-size:11px">austeridad</a> <a href="/archivo/?y=hoy&q=ellos" style="font-size:26.4px">ellos</a> <a href="/archivo/?y=hoy&q=representantes" style="font-size:17.6px">representantes</a> <a href="/archivo/?y=hoy&q=Nacional" style="font-size:13.2px">Nacional</a> <a href="/archivo/?y=hoy&q=millones" style="font-size:30px">millones</a> <a href="/archivo/?y=hoy&q=pesos" style="font-size:30px">pesos</a> <a href="/archivo/?y=hoy&q=público" style="font-size:13.2px">público</a> <a href="/archivo/?y=hoy&q=cifra" style="font-size:13.2px">cifra</a> <a href="/archivo/?y=hoy&q=más" style="font-size:30px">más</a> <a href="/archivo/?y=hoy&q=asesores" style="font-size:15.4px">asesores</a> <a href="/archivo/?y=hoy&q=nueve" style="font-size:15.4px">nueve</a> <a href="/archivo/?y=hoy&q=fuerzas" style="font-size:11px">fuerzas</a> <a href="/archivo/?y=hoy&q=Ciudad" style="font-size:13.2px">Ciudad</a> <a href="/archivo/?y=hoy&q=México" style="font-size:30px">México</a> <a href="/archivo/?y=hoy&q=boletos" style="font-size:11px">boletos</a> <a href="/archivo/?y=hoy&q=recursos" style="font-size:11px">recursos</a> <a href="/archivo/?y=hoy&q=federal" style="font-size:28.6px">federal</a> <a href="/archivo/?y=hoy&q=legal" style="font-size:17.6px">legal</a> <a href="/archivo/?y=hoy&q=salarios" style="font-size:11px">salarios</a> <a href="/archivo/?y=hoy&q=personal" style="font-size:15.4px">personal</a> <a href="/archivo/?y=hoy&q=instituto" style="font-size:11px">instituto</a> <a href="/archivo/?y=hoy&q=información" style="font-size:13.2px">información</a> <a href="/archivo/?y=hoy&q=pública" style="font-size:11px">pública</a> <a href="/archivo/?y=hoy&q=encuentra" style="font-size:15.4px">encuentra</a> <a href="/archivo/?y=hoy&q=Nueva" style="font-size:24.2px">Nueva</a> </div>                  </div>
                  <script> $(document).ready(function(){ brinca('mascom'); }); </script>
                  <style> .sidebar ul.middle li a { font-size: 15px; } </style>

                  <script type="text/javascript"><!--
                     google_ad_client = "ca-pub-9519470193133769";
                     /* 300x250 General */
                     google_ad_slot = "4978779080";
                     google_ad_width = 300;
                     google_ad_height = 250;
                     //-->
                  </script>
                  <script type="text/javascript"
                     src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                  </script>

                  
                        <div class="mastit">MÁS LEÍDO</div>
            <div id="masleido">

               <div class="masle" style="height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}"><small>1</small></div>
               <p>Claudia Alende 'enciende' Instagram</p>
               <div class="masle" style=" margin-top:26px;height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}"><small>2</small></div>
               <p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
            </div>
         </div>
         <div id='destnota'>
                           <div class="divtagsh" style="width: 780px;margin-left: 45px;"><strong style="font-size:25px !important;font-weight: 100;">DESTACAMOS</strong>
                  <small id='p_seccion' style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
               </div>
               <div id='load' align="center" style="width:100%;"><img src="/90/spinner.gif" style="margin-top:15px;width:35px;margin-bottom:15px;    display: inherit;" /></div>
               <div id="brain" style="text-align:center;width:100%;">
                  <div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango" ></div>
               </div>
               <div id="popu" style="width:100%;"></div>
               <script type="text/javascript">
                  setTimeout(function() {
                        $("#load").hide();
                        $("#popu").load("/cache/portada/recomendamos.html");                  },5000);
               </script>

               <script type="text/javascript"><!--
                  google_ad_client = "ca-pub-9519470193133769";
                  /* 728 noticias */
                  google_ad_slot = "4549224158";
                  google_ad_width = 728;
                  google_ad_height = 90;
                  //-->
               </script>
               <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
               </script>

                                 <script>
                     $.post("/noticia/images.php",{tags:'115858',fecha:'2017-02-07',nota:1310134},function(m) { $("#divtags").append(m); if(!m) { $('#divtags').remove(); $('.googlead').width(650).css('text-align','center'); }  });
                  </script>
                  


                           </div>
                           <script type="text/javascript">
                  function borrad(com,u) {
                        $('.com'+com).fadeOut(); $('#com'+com).fadeOut(); $('#bcom').fadeOut();
                        $.post("/noticia/images.php",{borrad:com,u:u},function(m) {
                              if(m.error) { $('.admin'+com).html(m.error); }
                        },'json');
                        return false;
                  }
               </script>

               <div id="comm" style="width:827px;"><div style="width:100%;text-align:center;"><img src="/90/spinner.gif" style="width:35px;margin-bottom:15px;display: inline;" /> <br/><a href="#" onclick="comments(); return false;" style="display:block;color: #4C6079;">Cargar comentarios</a></div></div>
               <style>.fb-comments{padding:2%;} </style>
<div class="fb-comments" data-width="820" data-href="https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html" data-numposts="50" style="margin:0 auto;"></div>
<script>
   $(function() {
         setTimeout(function() {
               $.get('https://graph.facebook.com/v2.6/',{ 'access_token':'133034970052161|iNRXkJltjZjl5JuN95vxa7Cp8fU','id':'https://www.elsiglodetorreon.com.mx/noticia/1310134.incendio-en-planetario-alfa-causa-movilizacion-en-nl.html' },function(m) {
                     if(m.id && m.share.comment_count && m.share.comment_count>0) {
                           $.getJSON("https://el.siglo.mx/cfb.php?me=1310134&c="+m.share.comment_count+'&fb='+m.og_object.id+'&s='+m.share.share_count+'&nocoms=0&callback=?',function(m) {
                                 $('.nocoms').hide().html(m.totalcom).show(500);
                           });
                     }
               });
         },3000);
   });
</script>
            <p align="center">
            <a href="http://foros.elsiglodetorreon.com.mx/" style="font-weight:300;font-size:1.2em;">Foros Torreón</a>
            /
            <a href="https://www.elsiglodetorreon.com.mx/blogs/" style="font-weight:300;font-size:1.2em;">Blogs de El Siglo</a>
            /
            <a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" style="font-weight:300;font-size:1.2em;">Más comentarios</a>
            </p>
            <div id="zonaactiva"><div id="zfist">
      <strong>HAY <a href="/u/" style="color: #4C6079;" ><span id='json_activos'>1599</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>155</span> REGISTRADOS.</strong>
   <div id="grispole">
      <div id="zmasactivos">
         <div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
         <div id="zusuarios">
            <a href="/u/213071"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2012/06/4fe39cbb3747d.jpg) no-repeat center top;"> <span>jevus</span> </a><a href="/u/73916"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2007/07/58642f4f3e35e.jpg) no-repeat center top;"> <span>heurbina</span> </a><a href="/u/343049"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>gnazario</span> </a><a href="/u/29440"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2006/04/4f5547dc2069b.jpg) no-repeat center top;"> <span>RDSG</span> </a><a href="/u/217079"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>Rafitta</span> </a><a href="/u/346455"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2017/01/58968ef4a3aa8.jpg) no-repeat center top;"> <span>Aisha</span> </a><a href="/u/322413"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2016/04/571279e39049c.jpg) no-repeat center top;"> <span>FBsc</span> </a>         </div>
      </div>
      <div id="zparticipa">
         <div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
         <div id="zpolemicos">
            <p><a class="zpusuario" href="/u/194099">Joeblack</a> <a class="zpcomment" href="/noticia/1310128.html#com2137364"> Mmmmmkela...Ni un Trago de agua les ofreció??!! Ya nomás por andarse luciendo, está ...</a></p><p><a class="zpusuario" href="/u/331467">galberto</a> <a class="zpcomment" href="/noticia/1309951.html#com2137195">ps que suerte tuvo el de la  "green card" de que no se la quitaran por que claramente...</a></p><p><a class="zpusuario" href="/u/122547">saltillito</a> <a class="zpcomment" href="/noticia/1309914.html#com2137218"> esta es la realidad de un torreon saqueado por su gobierno municipal en complicidad ...</a></p>            <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
         </div>
      </div>
   </div>
</div>
</div>            <div id="clasificados">
               <div class="classdesp">
                     <div id="btres_i0">
      <div id="btres_i1">
         <p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(/files/seccionesv.png)">Clasificados</p>
         <a href="/clasificados/">Ver anuncios</a>
      </div>
      <div id="cuadro_clasif" class="btres_i2">
                           <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=201775101630055" ><img  border="0" alt="SE solicita sirvienta, buena" src="//media22.elsiglodetorreon.com.mx/files/filesd/empleosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201775101630055" >SE solicita sirvienta, buena presentaci...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=201772611629372" ><img  border="0" alt="ARQUITECTO Diseño arquitectónico, planos" src="//media22.elsiglodetorreon.com.mx/files/filesd/serviciosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201772611629372" >ARQUITECTO Diseño arquitectónico, plano...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=201775461630123" ><img  border="0" alt="CHAVITA dulcería, solicita supervisor," src="//media22.elsiglodetorreon.com.mx/files/filesd/empleosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201775461630123" >CHAVITA dulcería, solicita supervisor, ...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=201776881630497" ><img  border="0" alt="MARCH 2016, a/c, 4" src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201776881630497" >MARCH 2016, a/c, 4 puertas, $93,000. De...</a></p>
                  </div>
                        </div>
   </div>
   <div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(/files/seccionesv.png)"/>Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
      <div class="btres_i2">
         <table style="font-size:11px;padding:8px;color:#555">
            <tr>
                                    <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" class='notanull'>
                        <a  href="/desplegados/d/?d=649828"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2017/02/406021_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td class='notanull' >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">T/C. AL SUPER.</p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                          <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" >
                        <a  href="/desplegados/d/?d=649861"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2017/02/406720_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td  >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">EMPLEADA PARA FARMACIA</p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                 </tr>
         </table>
      </div>
   </div>
                  </div>
               <div class="pie" style='margin-top: 5px;'> <a href="/clasificados/crear.php">Ordenar en línea</a> Edición impresa + Internet </div>
            </div>
            <script type="text/javascript">
               function removeImg(){$(".imagezoomcont").remove(); }
               var images= '';
               $(window).load(function() { $(".waitme").hide(); });
               $(function() {
                  $(".waitme").show();
                                                      if(images!= '') { $("div#noticia .pie").css("padding","0").css("width","auto"); $(".fotosslide").show();  $.post("/noticia/images.php",{nota:1310134,imgs:images},function(m) { $(".fotosslide").html(m); }); } else {
                     $(".imagezoom.imgz").width(650);
                  }
                  $(".fotosslide ul li").live("hover",function() {
                     cambiarlaimagen($(this).attr('data-n'),$(this).attr('data-t'));
                     $(".fotosslide ul li").css("border","1px solid rgba(117, 134, 151, 0.7)").css("opacity",".7");
                     $(this).css("border","1px solid #fff").css("opacity",".9");
                     var size = ( $(this).attr('data-h') > $(this).attr('data-w') ) ? 'auto 100%' : '100% auto';
                     $("#laimagen").css({'background-image':'url(//media22.elsiglodetorreon.com.mx'+$(this).attr('alt')+')'});
                     $("#noticia .pie .texto").html( $(this).attr('title') );
                  });
                                 function cambiarlaimagen (n,t) {
                  $("#arrowder, #arrowizq").attr("data-n",n).attr("data-t",t);
               }
               $(".arrow").click(function(){
                  var arrow= $(this).attr("alt");
                  var total= $(this).attr('data-t');
                  if(arrow==0) {
                     var num= $(this).attr('data-n')-1;
                     if (num<0) num=total-1;
                  }
                  else {
                     var num= (parseInt($(this).attr('data-n'))+ parseInt(1));
                     if (num>total-1) num=0;
                  }
                  $("#arrowder, #arrowizq").attr("data-n",num);
                  var imagen = $(".bullet"+num).attr("alt");
                  $('#laimagen').css({'background-image':'url(//media22.elsiglodetorreon.com.mx'+imagen+')'});
                  $("#noticia .pie .texto").html( $(".bullet"+num).attr("title") );
                  $(".fotosslide ul li").css("border","1px solid rgba(117, 134, 151, 0.7)").css("opacity",".7");
                  $(".bullet"+num).css("border","1px solid #fff").css("opacity",".9");
               });
               //navegacion con teclas a = anterior s = siguiente i = inicio f = final
               /* $(document).keypress(function(e){
                  if(e.target.type != 'text') {
                     switch (e.which) {
                        case 97 : { window.location='/noticia/1310133.hallan-mas-restos-humanos-en-bolsas-en-veracruz.html';break; }
                        case 115 : { window.location='/noticia/1309880.desapareceran-juntas-de-conciliacion-y-arbitraje.html';break; }
                        case 105 : { window.scrollTo(0,0); break; }
                        case 102 : { window.scrollTo(0,$(document).height()); break; }
                        case 99 : { $(".imagezoomcont").remove();break; }
                     }
                  }
               });*/
               /*$.post("/noticia/images.php",{masleido:'2017-02-07',sid:2,no:1},function(m) { $(".masleido").append(m); });*/
               if($(".numeralia")) { var numeralia = $(".numeralia"); $(".numeralia").remove(); $(".numeraliad").prepend(numeralia);  }
            });
            $(window).load(function() {
               $(".losfocos").click(function() { $(".losfocos").css('background','#fff');masleidox($(this).attr('alt')); $(this).css('background','#8fa3b8'); });
               function masleidox(n) {
                  $.post("/noticia/images.php",{masleido:'2017-02-07',sid:2,no:n},function(m) {
                     if(m.titulo) {
                        $(".masleido P").html('<a href="'+m.link+'">'+m.titulo+'</a>');
                        $(".masleido A").attr('href',m.link);
                        $(".relimg").css('background','url('+m.image+')');
                     }
                  },'json');
               };
               masleidox(1);
            });
         </script>


         <style>
            .g728{width:800px!important;height:100px!important;}
            #lightcont2, #lightcont{opacity:.1;transition: all 1s;display:inline-block;}
            .light {font-family: "Helvetica Neue", Arial, sans-serif; transition: all .5s;   margin-left: 16px; width: 800px; float: left; border: 1px solid #EBEEF1; padding: 15px 0;    margin: 10px; }
            .light:hover{background:#F8FAFC;border-color:#B4C5D7;}
            .light img { width: 280px; height: 170px;float: left; margin: 0 10px;}
            .light h3 { margin-top: 0; color: #4C5F79; float: left; padding-left: 10px; font-size: 23px!important; font-weight: normal; width: 460px;margin-bottom: 8px;}
            .light sup { color: #FE9800; font-size: 10px; margin-left: 9px; margin-bottom:6px; text-decoration:underline;}
            .light p { line-height:1.6;float: left; width: 460px; margin-top: 10px; font-size: 14px!important; color: #333; padding-left: 10px; font-weight: normal; }
            .lmas { width: 15px; height: 15px; background: url(/files/seccionesv.png); background-position: -1px 0; display: inline-block; margin: 8px 0px -4px 3px; }
            .lmasp {font-size: 14px!important;font-weight:bold!important;}
            .under {text-decoration:underline; color:#28ADE6!important;}
            .ca99{padding: 13px;}
            .comentit {font-family: "Helvetica Neue", Arial, sans-serif!important; font-size: 25px!important;letter-spacing: -.05em!important;margin-left: 10px;float:none!important;}
            .vmas { background: #F8FBFF; color: #4d6279; text-align: center; padding: 9px 15px; line-height: 2; text-shadow: 0px 2px 1px #fff; margin-bottom: 10px; margin-left: 325px; font-size: 17px; border-radius: 5px; border: solid 1px #B8C7D8; transition: all .5s; cursor: pointer; }
            .vmas:hover{background:#D9E0E6}
            #destnota .divtagsh strong { width: 790px!important; margin-left: 55px!important; font-size:19px!important; }
            p.first {width:78% !important;} 
         </style>
         <script>
            init_ademas = 0;
            init_ademas_i = 0;
            init_ademas_v = 0;
            limite_i=15;

            function vvmas(){
                  $.post("/noticia/rpc.php",{sid:2,desde: init_ademas_i,t: "115858",nid:"1310134", desde:3,hasta:8},function(m) {      $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });

                  $('.vmas').remove();
            }


            function vermas_b(){
                                    $('#lightcont').after('<span class="vmas">Ver más  de <b>Incendio Planetario</b></span>');

                  $('.vmas').click(function(){

                  });

            }
            function ademaslee(){
                  if(init_ademas_i<limite_i) {
                        $.post("/noticia/rpc.php",{sid:2,nid:1310134,desde: init_ademas_i },function(m) { $("#lightcont").append(m); $('#carga_ade').remove(); $('#lightcont').css('opacity','1'); init_ademas_i+=4; });
                  }
                  $('.ca99').html('');
            }
            $(document).ready(function(){
                  function ademas(){ setTimeout('ademaslee()',3000); }
                  $('.light').hover(function(){$(this).children('.lmasp').addClass('under'); },function(){$('.lmasp').removeClass('under'); });
                  x=$('#donecomen2').position();
                  x=x.top;
                  $(window).scroll(function(){
                        if ($(window).scrollTop() >= x && init_ademas == 0) {  init_ademas=1; $('#lightcont').after('<small class="ca99">Cargando...</small>'); setTimeout('ademaslee()',3000); }
                        if($(window).scrollTop() + $(window).height() == $(document).height()) { if(init_ademas_i<limite_i) {  $('.ca99').html('Cargando...'); } else if(init_ademas_i>=limite_i && init_ademas_v == 0){ vermas_b();init_ademas_v = 1;} setTimeout('ademaslee()',3000);
                     }

               });


               $.post("/noticia/rpc.php",{sid:2,desde: init_ademas_i,t: "115858",nid:"1310134" },function(m) { $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });


         });
      </script>

      <strong class="comentit" id="donecomen2">ADEMÁS LEE <img src="/90/spinner.gif" style="margin: 0 10px; width: 21px;" id="carga_ade"> </strong>

      <div id="lightcont"> </div>






            <script>
                  $(document).ready( cuantos() );
                  function cuantos() { $.getJSON("/news/?count=1310134&sid=2&callback=?",function(m) { $('.elcontador').text(m.count); }); }
         $(document).ready(function() { $.post('/noticia/images.php',{ media:1310134},function(m) { $("#vidb").append(m); });
      });
      //  $.post('/noticia/images.php',{ media:1310134},function(m) { $("#vidb").append(m);});
      $(document).ready(function() {
                  });
      function opentakebox(id){
            var swfdata="";
            $.get("/secciones/serv/takebox.php?id="+id,function(data) {
                  var datos=data.split("|");
                  var clicktag='http://www.elsiglodetorreon.com.mx/click.php?id='+id;
                  var pelicula='http://media.elsiglodetorreon.com.mx/banners/'+datos[0];
                  var tamanio=datos[1].split("x");
                  $("#takebox").flash({ swf:pelicula,width: tamanio[0],wmode:'transparent',allowscriptaccess:'always',height: tamanio[1], flashvars: { bid:3511,clickTAG:clicktag}});
                  $("#takebox").height(tamanio[2]);
                  $("#takebox").show();
            });
      }
      function closetakebox(){$("#takebox").hide();}
   </script>
      <div id="npie">
         <div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
         <hr size="1" noshade="noshade" color="#c4ced9" />
       <div style="margin: 0 8px">
          <strong>Cia. Editora de la Laguna. Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000</strong>
             <!--<br />-->
          <div class="siglo" style="float:right;margin-top: 20px;">
            <a href="/siglo/">Historia</a> |
            <a href="/siglo/">Directivos</a> |
            <a href="/contacto/">Contáctenos</a> |
            <a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> | 
            Aviso legal
         </div>
<div style="display:none">
<a href="http://www.izmirescortik.org/" title="izmir escort" target="_blank">izmir escort</a>
<a href="http://bodrumescorthatun.com/" title="escort bodrum" target="_blank">escort bodrum</a>
</div>
         <div class="siglos"> 
            Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310 
            | <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
            | <a href="/pagina/p396">Telemarketing</a> 759.1259
            | <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
            | <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
            | <a href="https://twitter.com/torreon">Twitter</a>
         </div>
         <div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a></div>
      </div>
      <div href="//www.comscore.com/esl/" width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0;">
        <img style='float: left;padding: 0 24px 0 5px;' class="comscore" width="115" align="absmiddle" src="/files/comscore.gif" /><!--</a>-->
        <div id="sigue"><small>Síguenos en:</small> 
          <a href="//facebook.com/elsiglo.mx"><img title="Facebook" id="sface" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="//twitter.com/torreon"><img title="Twitter" id="stwit" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
          <a href="https://play.google.com/store/apps/details?id=mx.elsiglo.torreon"><img title="Android" id="sandroid" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
          <a href="//elsiglo.mx/ipadapp/"><img title="iPad" id="sipad" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
          <a href="//elsiglo.mx/iphoneapp/"><img title="iPhone" id="siphone" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="/rss/"><img title="RSS" id="srs" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="/movil/"><img title="Móvil" id="smov" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="//www.youtube.com/elsiglodetorreon"><img title="Youtube" id="sytb" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="/chat/"><img title="Chat" id="schat" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
        </div>
        <br><br>
        <p style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
          </strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a> <small>1</small></p>
      </div>
      <!-- ********************* -->
    </div><!-- end #pie -->
    <script type="text/javascript">
      $(document).ready(function(){
        $.getJSON("/cache/portada/momento.json", function(datos) {
          $("#usu_jason").text(datos["momento"]);
          $("#json_activos").text(datos["momento"]);
          $("#usu_jason2").text(datos["linea"]);
          $("#json_reg").text(datos["linea"]);
        });
      });
    </script>
</div>
<!-- contenido -->

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>



<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({flush: true});
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Incendio en Planetario Alfa causa movilizaci\u00f3n en NL",
    "description": "La tarde de este martes se registr\u00f3 un incendio en el interior del Planetario Alfa en San Pedro Garza Garc\u00eda, Nuevo Le\u00f3n, lo que desat\u00f3 una fuerte movilizaci\u00f3n de elementos de emergencia. No hay perso",
    "datePublished": "2017-02-07T14:47:50-06:00",
    "dateModified": "2017-02-07T14:47:50-06:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "EL SIGLO DE TORRE\u00d3N",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mxhttps:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2017\/02\/909929.jpeg",
        "width": "1280",
        "height": "2276"
    },
    "articleBody": "<p>La tarde de este martes se registr\u00f3 un incendio en el interior del Planetario Alfa en San Pedro Garza Garc\u00eda, Nuevo Le\u00f3n, lo que desat\u00f3 una fuerte movilizaci\u00f3n de elementos de emergencia. No hay personas lesionadas.<\/p>\n<p>De acuerdo al diario El Norte, el fuego fue reportado a las 14:00 horas, provocando que salieran hasta la Avenida Roberto Garza Sada, bomberos y elementos de Protecci\u00f3n Civil.<\/p>\n<blockquote class=\"twitter-tweet\" data-lang=\"es\"><p lang=\"es\" dir=\"ltr\">Se reporta incendio dentro de Planetario alfa  acuden al lugar m\u00e1quina 58, 5, 55<\/p>&mdash; Bomberos Nuevo Le\u00f3n (@BomberosNL) <a href=\"https:\/\/twitter.com\/BomberosNL\/status\/829057936861360129\">7 de febrero de 2017<\/a><\/blockquote>\r\n<script async src=\"\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script>\n<p>Trascendi\u00f3 que el incendio consume el techo de la nave conocida como Pabell\u00f3n \"El Universo\", la cual contiene la \u00fanica obra vitral de Rufino Tamayo.<\/p>\n<p>Debido al siniestro, la avenida antes mencionada fue cerradas desde G\u00f3mez Mor\u00edn.<\/p>\n<p>No se ha determinado qu\u00e9 fue lo que ocasion\u00f3 el fuego. <\/p>\n<blockquote class=\"twitter-video\" data-lang=\"es\"><p lang=\"es\" dir=\"ltr\">Moviliza reporte de incendio en el interior del <a href=\"https:\/\/twitter.com\/hashtag\/PlanetarioAlfa?src=hash\">#PlanetarioAlfa<\/a> <a href=\"https:\/\/twitter.com\/hashtag\/mtyfollow?src=hash\">#mtyfollow<\/a> <a href=\"https:\/\/t.co\/02TWaGT9fI\">https:\/\/t.co\/02TWaGT9fI<\/a> <a href=\"https:\/\/t.co\/JxF8otHqSK\">pic.twitter.com\/JxF8otHqSK<\/a><\/p>&mdash; elnortelocal (@elnortelocal) <a href=\"https:\/\/twitter.com\/elnortelocal\/status\/829062246663856128\">7 de febrero de 2017<\/a><\/blockquote>\r\n<script async src=\"\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script>\n"
}
</script>
   </body>
</html>

