
<!DOCTYPE HTML>
<html lang="es-MX">
   <head>
      <title>Slim se va a TV de EU </title>
      <!-- META -->
      <meta charset="utf-8" />
      <meta name="description" content="ervicio de televisión en México hace que Carlos Slim Helú dirija sus esfuerzos e inversiones hacia Estados Unidos.

Aunque el Instituto Federal de Tel">
      <meta name="twitter:description" content=".-La limitante para que América Móvil ofrezca el servicio de televisión en México hace que Carlos Slim Helú dirija sus esfuerzos e inversiones hacia Estados Unidos.

Aunque el Instituto Federal de Tel">
      <meta name="Author" content="AGENCIAS / CIUDAD DE MéXICO">
      <meta name="geo.region" content="MX-COA" />
      <meta name="geo.placename" content="Torre&oacute;n" />
      <meta name="geo.position" content="25.542844;-103.406786" />
      <meta name="ICBM" content="25.542844, -103.406786" />
      <meta property="fb:app_id" content="133034970052161" />
      <meta property="og:type"   content="article">
      <meta property="og:description"   content=".-La limitante para que América Móvil ofrezca el servicio de televisión en México hace que Carlos Slim Helú dirija sus esfuerzos e inversiones hacia Estados Unidos.

Aunque el Instituto Federal de Tel">
      <meta property="og:url"    content="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html">
      <meta property="og:title"  content="Slim se va a TV de EU ">
      <meta property="article:section" content="Finanzas">
      <meta name="twitter:site" content="@torreon">
      <meta name="twitter:creator" content="@torreon">
      <meta name="twitter:domain" content="elsiglodetorreon.com.mx">
      <meta name="twitter:app:name:iphone" content="El Siglo" />
      <meta name="twitter:app:id:iphone" content="388446524">
      <meta name="twitter:app:url:iphone" content="elsiglomx://nota1305467" />
      <meta name="twitter:app:id:ipad" content="844166225">
      <meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
      <meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html">
      <meta name="twitter:title"content="Slim se va a TV de EU ">
               <meta property="og:image" content="https://www.elsiglodetorreon.com.mx/90/logosiglo2016.jpg"/>
      
      <!-- LINK -->
      <link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />   
      <link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html">
      <link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1305467.slim-se-va-a-tv-de-eu.html">
               <link rel="alternate" type="application/rss+xml" title="RSS: Finanzas, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/finanzas.xml" />
            
      <!-- CSS -->
      <!--<link rel="stylesheet" type="text/css" href="noticiastyle0.css">--><!-- NUEVO ESTILO -->
      <link href="/90/siglo.min10.css" rel="stylesheet" type="text/css" />   

      <!-- FUENTES -->
      <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
      <link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
      
      <!-- JQUERY Y BOOTSTRAP -->
      <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jquerylast.js"></script>
      <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jqueryobject.js"></script>
      
      <!-- SCRIPT -->
      <script type="text/javascript" src="/90/siglo.min.js"></script>

      
      
      <!-- SCRIPT EN ARCHIVO-->
      <script language="javascript">var tgmKey ='mx.cobranded_siglodetorreon.articles';</script>
      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75364-2', 'auto');
  ga('send', 'pageview');
</script>        
      <script>
         var es_ex=false;
      </script>

               <!--Google admanager-->
         <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
               var gads = document.createElement('script');
               gads.async = true;
               gads.type = 'text/javascript';
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
            })();
         </script>

         <script type='text/javascript'>
            googletag.cmd.push(function() {
               googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
               googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
               googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
               googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
               googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
               googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
               googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
               googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
               googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1473464196427-0').addService(googletag.pubads());
               googletag.pubads().enableSingleRequest();
               googletag.pubads().collapseEmptyDivs()
               googletag.enableServices();
            });
         </script>
            
      <!-- Fin Google ad-->
      <!-- medios masivos head -->
      <script src='https://www.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
      <script type="text/javascript">
         sas.setup({ domain: 'https://www.smartadserver.com'});
      </script>

      <script type="text/javascript">
         var _rl_gen_sg=function(){var e = "_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var o = document.cookie.indexOf(";",n);return-1==o&&(o=document.cookie.length),document.cookie.substring(n,o).split(",")}; 
            
         var relySmart = function(){ 
            var rely_sg=_rl_gen_sg(),ret=""; for(var i=0;i<rely_sg.length;i++) ret +="_rl="+rely_sg[i]+";"; 
            return ret;
         }
      </script>

      <!-- Fin mediosmasivos -->

      <!-- Start Alexa Certify Javascript -->
      <script type="text/javascript">
         _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
         (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>

      <noscript>
         <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" class="deneti_12" height="1" width="1" alt="" />
      </noscript>
      <!-- End Alexa Certify Javascript -->

      <script type='text/javascript'>
         var _sf_startpt=(new Date()).getTime()
      </script>

                  
      <script type="text/javascript">
         mensaje=0;

         function mensajes(ms,duracion,dataid) {
            duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion;   
            
            if(mensaje) { 
               clearTimeout(mensaje); 
            }
            
            if($("#mensaje").css('opacity') == '1') { 
               $("#mensaje").css('opacity',0).hide(); 
            }
            
            $("#mensaje").html(ms).show().animate({'opacity':1},500);
               
            mensaje = setTimeout(function() {
               $("#mensaje").animate({'opacity':0},500,'swing',function() {
                  $("#mensaje").hide();
               });
            },duracion*1000);
         }

         function comments() {
            $.post("/noticia/comm.php",{
               idnota:1305467            },function(m) { 
               $("#comm").html(m); 
            });
         }

         var init = 0;

         $(window).scroll(function(){
            if ($(window).scrollTop() >= 2300 && init == 0) {
               init=1;
               comments();
            }
         });
      </script>

      <script type="text/javascript">
         function loscom() {
            $("DT .options").hide();
            $("DT").hover(function() {$("DT .option"+$(this).attr('data-id')).show(); }, function() { $("DT .option"+$(this).attr('data-id')).hide(); });

            $(".favor").click(function() {
               var session = 0;
               if(session!=0){
                  var ele= $(this);
                  var dataid=ele.attr('data-id'); // new
                  $.post("/noticia/images.php",{cfav:ele.attr('data-id'),fav:'0'},function(m) {
                     if(m.error) {
                        mensajes(m.error,"",dataid);
                     }else {
                        mensajes(m.msg,"",dataid);
                        ele.html(m.no);
                     }
                  },'json');
               }else{
                  alert("Para votar es necesario estar identificado");
               }
            });
                     
            $(".contra").click(function() {
               var session = 0;
               
               if (session!=0) {
                  var ele= $(this);
                  var dataid=ele.attr('data-id');
                  $.post("/noticia/images.php",{cfav:ele.attr('data-id'),fav:'1'},function(m) {
                     if(m.error){
                        mensajes(m.error,"",dataid);
                     }else{
                        mensajes(m.msg,"",dataid);
                        ele.html(m.no);
                     }
                  },'json');
               }else{
                  alert("Para votar es necesario estar identificado");
               }

            });

            function comentarios(order) {
               $.post("/noticia/comments.php",{orden:order,nota:'2017/1305467'},function(m) {
                     $("#comentarios").html(m);
               });
               return false;
            }
                     
            function modera(este) {
               $.post("/secciones/serv/modera.php", { cid:este }, function(m) { $("#com"+este).fadeOut(); $(".com"+este).fadeOut(); });
               return false;
            }

            $("#topcom b").html();

            $(".reply").click(function() {
               var id= $(this).attr("data-id");
               $(".contestar").hide();
               $("#contestar"+id).show();
            });
         }
               
         //setTimeout(function(){ loscom(); },1000);
         function vota(idv,res) {
            $.post("/noticia/r.php", {sid:idv,socialvote:res}, function(data) {
               $(".optv").html('');
               $.each(data.items,function(i,item) {
                  var ancho = parseInt(item.porc);
                  $(".optv").append('<li><div class="lavota" style="background: -webkit-gradient(linear, left top, right top, color-stop('+ancho+'%,#'+item.color+'), color-stop('+ancho+'%,#FFF));"><span id="titulo">'+item.titulo+'</span><span id="por" >'+item.porc+'%</span></div></li>');
               });
               mensajes(data.msg);
            },'json');
         }
      </script>
            
      <script type="text/javascript">
         window._taboola = window._taboola || [];
         _taboola.push({article:'auto'});
         !function (e, f, u) {
               e.async = 1;
               e.src = u;
               f.parentNode.insertBefore(e, f);
         }(document.createElement('script'),
         document.getElementsByTagName('script')[0],
         '//cdn.taboola.com/libtrc/elsiglodetorreon/loader.js');
      </script>

      <!-- Facebook Pixel Code 1.1-->
<script>
   !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
   n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
   document,'script','https://connect.facebook.net/en_US/fbevents.js');

   fbq('init', '1813538132225175');
   fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
   src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1"
   /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google remarketing -->
<script type="text/javascript">
   /* <![CDATA[ */
   var google_conversion_id = 1006772697;
   var google_custom_params = window.google_tag_params;
   var google_remarketing_only = true;
   /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
   <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/>
   </div>
</noscript>
<!-- -->
   </head>

   <body>
            <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1305467&sid=23&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
                  
      <script type="text/javascript">
         window._taboola = window._taboola || [];
         _taboola.push({flush: true});
      </script>

      
      <div id="fb-root"></div>

      <script>
         (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            
            if (d.getElementById(id)) return;
            
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161";
            fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
      </script>

      <!-- Begin Digital Analytix Tag -->
      <script type="text/javascript">
         // <![CDATA[
         function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
         udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://sb')+'.scorecardresearch.com/b?c1=2&c2=7395121&ns_site=siglo-torreon&name=finanzas.slim-se-va-a-tv-de-eu-');
         // ]]>
      </script>

      <noscript>
         <p>
            <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7395121&ns_site=siglo-torreon&name=finanzas.slim-se-va-a-tv-de-eu-" height="1" width="1" alt="*">
         </p>
      </noscript>
      <!-- End Digital Analytix Tag -->

      <!-- Begin DAx ct.js import -->
      <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7395121/cs.js"></script>
      
      <!-- End DAx ct.js import -->
      <div id="mensaje"></div>
      
      <div id="contenido">

                     <script type="text/javascript">
               window._ttf = window._ttf || [];
               _ttf.push({
                     pid          : 31738
                     ,slot        :'.portadaleft > .item , .nbody > p , .columna1 > div'
                     ,format      : "inread"
                     ,lang        : "es"
               });
               (function (d) {
                     var js, s = d.getElementsByTagName('script')[0];
                     js = d.createElement('script');js.async = true;
                     js.src = 'https://cdn.teads.tv/media/format.js';
                     s.parentNode.insertBefore(js, s);
               })(window.document);
            </script>
         
                     
         <div class="publicidadtop center z1">
            <div class="publicidadtoptop">
               <center><div><!--bloque html/3087--><!-- /1012489/TorreonNoticias -->
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center>            </div>
         </div>

         <div id="takebox" class="deneti_1"></div>
            
         <style type="text/css">
      .mainmenu *{
         letter-spacing: -.0001px;
      }
   </style>
<div id="head">
   <div id="toptop">
      <div class="topmenu">
         <ul>
            <li><a href="http://www.lagushop.com/" target="_blank">TIENDA</a></li>
            <li><a href="/clasificados/" class="red2">CLASIFICADOS</a></li>
            <li><a href="/galeria/">GALERÍAS</a></li>
            <li><a href="/archivo/">ARCHIVO</a></li>
            <li><a href="/hd/">HEMEROTECA</a></li>
            <li><a href="/siglotv/" >SIGLOTV</a></li>
            <li>
            <ul class="menus2">
               <li><a href="/servicios/?id=participa" >SERVICIOS<img style="boder:0;" class="inicio" id="triangulos" src="//media22.elsiglodetorreon.com.mx/spacer.gif" alt="más"></a>
                  <ul class="mdesple">
                     <li><a href="/agenciavirtual/">Agencia virtual</a></li>
                     <li><a href="/cine/">Cine</a></li>
                     <li><a href="/clima/">Clima</a></li>
                     <li><a href="/archivos/suscripciones/">Club del suscriptor</a></li>
                     <li><a href="/contacto/">Contáctanos</a></li>
                     <li><a href="/directorios/">Directorio Laguna</a></li>
                     <li><a href="/eventos/">Eventos</a></li>
                     <li><a href="/obituarios/">Obituarios</a></li>
                     <li><a href="/suplementos/">Suplementos</a></li>
                  </ul>
               </li>
            </ul>
            </li>
            <li><a href="/archivos/suscripciones/" style="  padding-left: 0;color:#990000!important">CLUB DEL SUSCRIPTOR</a></li>
         </ul>
      </div>
      <div id="climalogo">
         <a href="/" id="siglo93"><img src="/m//files/filesd/logotipo_siglo_torreon2017.png "  id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;"/></a>
         <div class="fclima">
            <div class="clima">
               <a href="/clima/"><img src="/m/clima/despejado.png" width="32" alt="Despejado" title="Despejado" /><br /><big>18 ºC</big>
                                       </a>
               </div>
               <div class="fechamain">
                  <a href="/calendario/" title="Ver Calendario"> 
                     <big>24</big>
                     <br />
                     ene 2017                  </a>
               </div>
            </div>

         <div class="cabezal">
            
         </div>

         </div>
      </div>
      <div class="search">
         <a href="/id/" id='iniciar' ><img id='iniflecha' src='//media22.elsiglodetorreon.com.mx/spacer.gif'>INICIAR MI SIGLO</a>         <form method="get" action="/archivo/" id="busca">
            <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="22" height="30" class="lupa"  alt="busca" onclick="$('#busca').submit();" />
            <input type="hidden" name="g" value="1">
            <input type="text" size="10" name="q" value="" placeholder="BUSCAR HOY ó HACE 10 AÑOS" />
         </form>

         <div style="width:227px; padding-left:17px" id="redes">
            <a target="_blank" href="https://www.facebook.com/elsiglo.mx" id="face"></a>
            <a style="margin-left:14px" target="_blank" href="https://www.twitter.com/torreon" id="twi"></a>
            <a style="margin-left:14px" target="_blank" href="https://plus.google.com/117940683696055471846/" id="goo"></a>
            <a style="margin-left:14px" target="_blank" href="https://instagram.com/elsiglodetorreon/" id="instagram"></a>
            <!--a target="_blank" href="https://vine.co/u/917864193724657664" id="vine"></a-->
         </div>
      </div>


   </div>


   <div class="mainmenu">
      <ul id="uele">
         <li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx"  /></a></li>
         <li class="menus3">
         <span id="projo"></span>
         <a class="hlalaguna" href="/local/" >LA LAGUNA</a>
         <ul class="mdesple mdesplelala">
            <li><a href="/local/">TORREÓN</a></li>
            <li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
            <li><a href="/policiaca/">POLICIACA</a></li>
            <li><a href="/regional/">REGIONALES</a></li>
            <li><a href="/lailaguna/">LA I LAGUNA</a></li>
            <li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
         </ul>
         </li>
         <li class="menus3">
         <a class="hlalaguna" href="http://siglocoahuila.mx" >COAHUILA</a>
         </li>
         <li class="menus3">
         <a class="hlalaguna" href="http://www.elsiglodedurango.com.mx" >DURANGO</a>
         </li>
         <li class="menus3">
            <span id="pazul"></span>
            <a class="hnacional" href="/nacional/" >NACIONAL</a>
            <ul class="mdesple mdesplenac">
               <li><a href="/finanzas/">FINANZAS</a></li>
            </ul>
         </li>
         <li class="menus3">
         <a class="hnacional" href="/internacional/" >INTERNACIONAL</a>
         </li>
         <li class="menus3">
         <a class="hnacional" href="/editoriales/" >EDITORIAL</a>
         <ul class="mdesple mdesplenac">
            <li><a href="/editoriales/?car=all">CARICATURAS</a></li>
            <li><a href="/editoriales/?autor=all">EDITORIALISTAS</a></li>
            <li><a href="http://blogs.elsiglodetorreon.com.mx/">BLOGS</a></li>
            <li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
         </ul>
         </li>
         <li class="menus3">
            <span id="pverde"></span>
            <a class="hverdes" href="/meta/" >DEPORTES</a>
            <ul class="mdesple mdesplever">
               <li><a href="/santos/">SANTOS</a></li>
               <li><a href="/nfl/">NFL&nbsp;&nbsp;&nbsp;</a></li>
            </ul>
         </li>
         <li class="menus3" height="autosize">
         <a class="hverdes" href="/espectaculos/" >ESPECTÁCULOS</a>
         <ul class="mdesple mdesplever">
            <li><a href="/cultura/">CULTURA</a></li>
            <li><a href="/cine/">CINE</a></li>
            <li><a href="/eventos/">EVENTOS</a></li>
            <li><a href="/museos/">MUSEOS</a></li>
         </ul>
         </li>
         <li class="menus3">
         <a class="hverdes" href="/sociales/" >SOCIALES</a>
         </li>
         <li class="menus3">
         <span id="porange"></span>
         <a class="hayojon" href="http://www.ayojon.mx/" >Ay Ojón</a>
         </li>
         <li class="menus3" id="menuvermas">
         <a href="#" onclick="return false;" style="cursor:default;  color: #fff;">VER MÁS</a>
         <span id="rayas"></span>
         <ul class="mdesple">
            <li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
            <li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
            <li><a href="/archivos/tecolotito/">TECOLOTITO</a></li>
            <li><a href="/ciencia/">CIENCIA</a></li>
            <li><a href="/tecnologia/">TECNOLOGÍA</a></li>
            <li><a href="/sucesos/">SUCESOS</a></li>
            <li><a href="/archivos/especiales/">ESPECIALES</a></li>
            <li style="  background: #FD7B24;" id="ayojonhover"><a style="color:#fff" href="http://www.ayojon.mx/">AY OJÓN</a></li>
         </ul>
         </li>
      </ul>
   </div>
         <div class="deneti_55">
                     </div>
         
         <style>
            /* ESTILO DENTRO DE UN IF */ /* NO SE PUEDE QUITAR PORQE TIENE PHP DENTRO */
            div.sec strong a { background: #1E669F !important;} 
         </style>

         <div id="noticia">
            
               <div class="otrasnotas">
                  <div class="sec narrow">
                                          <strong>
                        <a href="/finanzas">
                           Finanzas                        </a>
                     </strong>

                     
                     <div class="autor">
                        <b>AGENCIAS </b>
                     </div>

                     <span>
                        mar 24 ene 2017, <em>3:52am</em>                     </span>

                     <a href="/noticia/1305466.aerolineas-consolidan-alianza.html" class="anterior" title="4/17 Aerolíneas consolidan alianza ">
                        <img class="atras-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                     </a> 

                     <small>
                        5 de 17                     </small> 

                     <a href="/noticia/1305468.inquieta-alza-en-precio-del-cemento.html" class="siguiente" title="6/17 Inquieta alza en precio del cemento ">
                        <img class="delante-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif">
                     </a>
                  </div>
               </div>
                  
               <h1>Slim se va a TV de EU </h1>
                  
               <!--<div class="share" class="deneti_7">
                  <a href="/me/?s=notas&add=1305467" class="tools" title="Añadir a favoritos">
                     <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="favorito"/>
                  </a>
                  <a href="/noticia/imprimir.php?nota=1305467" title="Imprimir"rel="nofollow" class="tools">
                     <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" class="imprimir" align="absmiddle" border="0" />
                  </a>
                  <a href="/noticia/enviar.php?nota=1305467" title="Enviar por correo" rel="nofollow" class="tools">
                     <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="recomendar"/>
                  </a>
                  <a href="/noticia/corregir.php?nota=1305467" title="Corregir artículo" class="tools">
                     <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="corregir"/>
                  </a>
                  <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
               </div>-->

               <meta name="twitter:card" content="app" />                  <link rel="image_src" href="https://media22.elsiglodetorreon.com.mx/img/siglo-default-390.jpg" />
                  <img src="https://media22.elsiglodetorreon.com.mx/img/siglo-default-390.jpg" class="deneti_12" >
                              
               <br class="clear" />
               
               <div class="relacionadas">

                  <!-- Aqui va el boton  -->
                  <div class="fb-send fb_iframe_widget deneti_50" data-href="https://www.elsiglodetorreon.com.mx//noticia/1305467.slim-se-va-a-tv-de-eu.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                     <span class="deneti_11">

                        <iframe class="deneti_10" name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey"></iframe>

                     </span>

                  </div>
                  <!-- :::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                       
                                       <div class="fb-like deneti_13" data-href="http://www.elsiglodetorreon.com.mx/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                  
                  <div class="fb-share-button deneti_14" data-href="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html" data-layout="button" data-mobile-iframe="true">
                     <a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1305467.slim-se-va-a-tv-de-eu.html">Compartir</a>
                  </div>
                  
                  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html" data-text="Slim se va a TV de EU " data-hastags="" data-lang="es">Tweet</a>

                  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

                  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                  <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html"></div>
                     
                  <span id="topcom" class="deneti_15">
                     <img class="co_commm2" width="16px" src="/90/comnew.png">
                     <b class="deneti_16" id="nocoms">0</b>
                  </span>

                                 
                  <br/>
               
                  <div class="masleido"></div>
                  
                  <hr>

                  <!-- /1012489/TorreonNoticiasLeader2 -->
                  <div id='div-gpt-ad-1473464196427-0' class="deneti_17">
                     <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473464196427-0'); });
                     </script>
                  </div>
               </div>


 
               <div class="balazo">EL MAGNATE YA INICIó SU ESTRAGIA PARA LLEGAR A TENER EL CONTROL DE LOS MEDIOS EN AMéRICA LATINA</div>                  <div class='nbody'>
                     <div class="opp">
                        <a href="/noticia/enviar.php?nota=1305467" title="Enviar por correo" rel="nofollow" class="tools"><img class="enviar-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> ENVIAR</a>
                        
                        <br>
                        
                        <a href="/me/?s=notas&add=1305467" class="tools" title="Añadir a favoritos"><img class="fav-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> FAVORITO</a>
                        
                        <br>
                        
                        <a href="/noticia/imprimir.php?nota=1305467" title="Imprimir"rel="nofollow" class="tools"><img class="imp-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> IMPRIMIR</a>

                        <br>

                        <a href="/comentar/1305467" title="Comentar noticia">
                           <img class="com-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> COMENTAR</a>
                        
                        <div class="numeraliad"></div>
                     </div>
                     <script type="text/javascript">
                     $(document).ready(function(){
                           if($("p.first").text() == ""){
                              $("p.first").attr("style","border-left:none");
                           }
                     });
                           
                     </script>
                     <p  class='first'>.-La limitante para que América Móvil ofrezca el servicio de televisión en México hace que Carlos Slim Helú dirija sus esfuerzos e inversiones hacia Estados Unidos.</p>                     <p></p>
<p>Aunque el Instituto Federal de Telecomunicaciones (IFT) reportó que a septiembre de 2016 solo había 19.5 millones de suscripciones de televisión de paga en el país y 60 % de estas reciben el servicio de Televisa; no se ha permitido que Telmex, filial de América Móvil, pueda ofrecer el servicio en México.</p>
<p></p>
<p>"En territorio nacional, desafortunadamente se mantiene esa restricción desde hace 26 años, 26 años de no incursionar en distribución de señal de televisión", recordó Ramiro Tovar, analista en telecomunicaciones, sobre el caso de América Móvil.</p>
<p></p>
<p>Ante la espera permanente en México, Slim Helú decidió aprovechar la coyuntura ante el inicio de la administración de Donald Trump en Estados Unidos.</p>
<p></p>
<p>"Es una coyuntura muy atractiva y América Móvil ve que se necesita cohesión en la población de origen mexicano en Estados Unidos, porque a partir del viernes, esta población está en riesgo, entonces es fundamental un medio de difusión que sea originado en México para mantener la cohesión y mandar mensajes que no se triangulen por las cadenas conocidas de habla hispana", explicó Tovar.</p>
<p></p>
<p>El martes pasado, Publicidad y Contenido Editorial, subsidiaria de América Móvil, informó sobre el lanzamiento del canal de televisión "Nuestra Visión" en Estados Unidos el que será "hecho por mexicanos y para mexicanos".</p>
<p></p>
<p>"Esto le da un atractivo especial a la población de origen mexicano en EU porque si bien han estado expuestos a programación nacional, ha sido por medio de estaciones de televisión que no son de origen nacional que tienen más el corte latino, hispano que no es totalmente mexicano", mencionó el analista.</p>
<p></p>
<p>Cifras a mayo de 2016 del Instituto de los Mexicanos en el Exterior de la Secretaría de Relaciones Exteriores (SRE) indican que en Estados Unidos radican 33.7 millones de mexicanos.</p>
<p></p>
<p>Jorge Fernando Negrete, presidente de la Asociación Mexicana de Derecho a la Información (AMEDI), comentó que restringir la convergencia en México al preponderante se traduce en beneficios a las grandes transnacionales que operan en el país.</p>
<p></p>
<p>Además, Televisa tampoco cuenta con convergencia 100 % en México.</p>
<p></p>
<p>"A la empresa con más amplias capacidades de convergencia en México, que es Televisa, le falta una pata que es la móvil y como no hay una presión competitiva convergente extrema tienes un gran competidor convergente que no ha podido lanzar su operación móvil y tienes a un ganador global como es América Móvil que tampoco tiene la pata de convergencia", explicó Jorge Fernando Negrete.</p>
<p></p>
<p>En 2016, los operadores de telecomunicaciones se esforzaron en invertir, pero no fue suficiente para que se abriera la competencia convergente, aseguró el presidente de la AMEDI.</p>
<p></p>
<p>"México está cojo y parece que tiene una especie de paraplejía digital por que no puede generar una competencia convergente eficiente", subrayó el analista.</p>
<p></p>
<p>Negrete reconoció que la entrada de América Móvil en el mercado de contenidos estadounidense no será sencilla.</p>
<p></p>
<p>"Su única fortaleza son los usuarios móviles, que son 26 millones, pero no tiene contenidos relevantes, es más, no se le ha permitido tener contenidos en México, ni generar competencia en contenidos ni producir contenidos ni participar de algo que es muy importante que es la diversidad informativa, la diversidad de producción y cultural que genera la competencia convergente".</p>
<p></p>
<p>Por lo que en Estados Unidos va a tener que competir en un mercado adverso frente a Telemundo, Univision, "los grandes monstruos de contenidos y tendrán que hacer un esfuerzo heroico en un territorio donde entra con mucha desventaja porque no ha podido generar contenidos en México", subrayó el presidente de la Asociación.</p>
<p></p>
<p>&nbsp;<strong>PREPONDERANTES COMPITEN FUERA DE MéXICO</p>
</strong> Con la creación del canal de televisión para mexicanos que radican en Estados Unidos, América Móvil competirá con Televisa fuera de México, dijo Gabriel Sosa Plata, analista en telecomunicaciones y radiodifusión.
<p></p>
<p>"Llama la atención que el anuncio del lanzamiento del canal se realice al mismo tiempo que Univisión y Televisa informan del reforzamiento de su alianza", señaló el analista. Aunque, por ahora, el canal de América Móvil es una competencia menor para Univisión.</p>
<p></p>
<p>"Esta empresa (Univision) tiene un largo camino recorrido, un conocimiento amplio de su audiencia y una infraestructura muy superior, que la fortalecen frente a proyectos como el de Slim", precisó Sosa Plata.</p>
<p></p>
<p>Comentó que la llegada de un canal de América Móvil al mercado estadounidense responde a un claro proyecto de expansión, más allá de que pueda o no brindar el servicio en México.</p>
<p></p>
<p>"Los asesores de Slim vieron alguna oportunidad en EU y la anuncian desde ahora, así que independientemente de la posibilidad o no de ofrecer TV de paga en México, habrían impulsado esta estrategia de crecimiento", dijo.</p>
<p></p>
<p>En cuanto a las inversiones que Slim Helú destinará a la generación y distribución de contenidos, el analista dijo que hubiera sido deseable que se quedaran en México.</p>
<p></p>
<p>"Pero es comprensible que ante la imposibilidad regulatoria, emprendan proyectos en otros países. Esto coloca en la discusión, nuevamente, qué tan positivo o negativo ha sido impedir la convergencia a Slim en materia de inversión, beneficios a usuarios y competencia económica", opinó Sosa Plata.</p>
<p></p>
<p>El universal</p>
<p></p>
<p></p>
                  </div>
               
               <div class="relacionadas">
                                       <div class="fb-like deneti_18" data-href="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                  
                  <!-- Compartir -->
                  <div class="fb-share-button deneti_19" data-href="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html" data-layout="button" data-mobile-iframe="true">
                     <a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1305467.slim-se-va-a-tv-de-eu.html">Compartir</a>
                  </div>

                  <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html" data-text="Slim se va a TV de EU " data-hastags="" data-lang="es">Tweet</a>

                  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

                  <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                  <!-- Google + -->
                  <div class="g-plus deneti_20" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html"></div>
                  <span id="topcom">
                     <img class="co_commm2" width="16px" src="/90/comnew.png" >
                     <b class="deneti_21">0</b>
                  </span>
                     
                  <br/>
                  
                  <div class="masleido"></div>
                  
                  <div id='div-gpt-ad-1463242901824-0' class="deneti_22">
                     <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463242901824-0'); });
                     </script>
                  </div>
               </div>

               <!-- Aqui va el boton  -->
               <div class="deneti_23" class="fb-send fb_iframe_widget " data-href="https://www.elsiglodetorreon.com.mx//noticia/1305467.slim-se-va-a-tv-de-eu.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                  <span class="deneti_24">
                     <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" class="deneti_25"></iframe>
                  </span>

               </div>
               
               
               <div id="vidb"></div>
                    
               <div class="deneti_26">
                  <div class="deneti_26">
                     <div class="googlead g728 deneti_27">
                        <center><div><!--bloque html/1581--><!-- /1012489/tor_relacionadas728 -->
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center>                     </div>

                     <div class="divtagsh deneti_29">
                        <strong class="deneti_30">RELACIONADAS</strong>
                        <small id="p_seccion" class="deneti_31">
                           <i></i>
                        </small>
                     </div>
                        
                     <div class="gg728" id="lightcont2"></div>
                     
                     <span class="vmas" onclick="vvmas();">
                        Ver más
                        <b></b>
                     </span>
                     
                  </div>
               </div>

               <div class="about">
                  <big class="elcontador"></big> &rarr;                </div>

            </div><!-- noticia -->
            
            
            <div class="sidebar">
            <!-- begin #segunda //-->
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 90_adaptable_madrugada --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5687735147948295" data-ad-slot="3736602689" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
<center><div><!--bloque html/3111--><br>
</div></center><center><div><!--bloque html/1405-->﻿<script type="text/javascript">
	sas.call("std", {
		siteId:		49992,	// 
		pageId:		346548,	// Página : siglo_de_torreon/nacional
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target: relySmart()// Segmentación

	});
</script>
<noscript>
	<a href="https://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49992&pgname=nacional&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49992&pgname=nacional&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></center><center><div><!--bloque html/3090--><div style="width:300px;height:250px;background:#fafafa;">
<!-- /1012489/torreon_noticia_inf2 -->
<div id='div-gpt-ad-1475905215809-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div></div></center><center><div><!--bloque html/3176--><style type="text/css">
       .thumbnails-rr .syndicatedItem .branding{
              font-family: Arial;
        }
       .thumbnails-rr .syndicatedItem .video-title{
             font-family: Arial;
            font-weight: 100;
        }
        .trc_elastic .thumbBlock_holder{
           width: 50%;
        }
      .thumbnails-rr .videoCube .video-label-box .video-title {
         width: 45% !important;
         float: right;
         margin: -80px 0 55px 0;
      }
      .branding{
         font-family: "Times New Roman",Times, Serif;
      },
</style>
<div class="diacomohoy"><h2 style="margin: 15px 0 15px 0;">DESDE LA WEB</h2></div>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></center><!-- BID: 10821/Rascacielos google ros //--><center><div style="width: 300px; height:600px; display:inline-block" data-w="300" data-t="txt"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* rascacielos 300x600 notas */
google_ad_slot = "1647264038";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></center>
<center><div><!--bloque html/3103--><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* 300x250 Siglo.Noticias */
google_ad_slot = "6455512282";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div></center><div id="focos" style="width:100%" class="" >
   <div class="focosmenu">
         </div>
   <div class="elmenu focoSec diacomohoy">
      <h2>LO MÁS LEÍDO</h2>
      <div class="elfoco elfoco1" style="background:url(/m/ni/2017/01/905020.400.jpg);">
         <a href="/noticia/1305033.autoridades-encuentran-a-otro-asesinado-en-torreon.html" class="foco1a"></a>
      </div>
      <p class="fp1"><big>1</big>Autoridades encuentran a otro asesinado en Torre&oacute;n</p>
      <div class="elfoco elfoco2" style="background:url(/m/ni/2017/01/905338.400.jpg);">
         <a href="/noticia/1305338.empresa-coreana-detiene-proyecto-en-torreon-iniciara-en-lerdo.html" class="foco1a"></a>
      </div>
      <p class="fp2"><big>2</big>Empresa coreana, antes en Lerdo que en Torre&oacute;n</p>
   </div>
   <div class="fpCuadros">
      <img class="losfocos losfocos0" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" />   </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2017/01/905020.400.jpg','/noticia/1305033.autoridades-encuentran-a-otro-asesinado-en-torreon.html', '<big>1</big>Autoridades encuentran a otro asesinado en Torre&oacute;n',''];

focos_secc[1] = ['/m/ni/2017/01/905338.400.jpg','/noticia/1305338.empresa-coreana-detiene-proyecto-en-torreon-iniciara-en-lerdo.html', '<big>2</big>Empresa coreana, antes en Lerdo que en Torre&oacute;n',''];

focos_secc[2] = ['/m/ni/2017/01/905129.400.jpg','/noticia/1305138.muere-hombre-tras-ataque-a-balazos.html', '<big>3</big>Muere hombre tras ataque a balazos',''];

focos_secc[3] = ['/m/ni/2017/01/905291.400.jpg','/noticia/1305287.aclaran-segundo-asesinato-de-mujer-en-gomez-palacio.html', '<big>4</big>Aclaran segundo asesinato de mujer en G&oacute;mez Palacio',''];

focos_secc[4] = ['/m/ni/2017/01/905284.400.jpg','/noticia/1305286.reportan-mordedura-de-arana-violinista-en-menor-de-9-anos.html', '<big>5</big>Reportan mordedura de ara&ntilde;a violinista en menor de 9 a&ntilde;os',''];

focos_secc[5] = ['/m/ni/2017/01/905197.400.jpg','/noticia/1305211.a-10-anos-del-video-que-perturbo-internet-obedece-a-la-morsa.html', '<big>6</big>A 10 a&ntilde;os del video que perturb&oacute; internet; &#039;Obedece a la morsa&#039;','Protagonista del video da la cara'];

focos_secc[6] = ['/m/ni/2017/01/905127.400.jpg','/noticia/1305136.fatal-volcadura-deja-una-joven-muerta.html', '<big>7</big>Fatal volcadura deja una joven muerta',''];

focos_secc[7] = ['/m/ni/2017/01/905155.400.jpg','/noticia/1305126.empeora-calidad-del-aire-en-torreon.html', '<big>8</big>Empeora calidad del aire en Torre&oacute;n',''];

focos_secc[8] = ['/m/ni/2017/01/905036.400.jpg','/noticia/1305056.en-riesgo-colegios-por-gasolinazo.html', '<big>9</big>En riesgo, colegios por gasolinazo',''];

focos_secc[9] = ['/m/ni/2017/01/905278.400.jpg','/noticia/1305283.explota-caldera-en-queseria-de-lerdo.html', '<big>10</big>Explota caldera en queser&iacute;a de Lerdo',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div class="ademas">
   <div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
         <a href="/noticia/1305226.motociclista-se-salva-de-una-muerte-casi-segura.html">
            <div class="cuadro" no hacer nada id='1'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/01/905210.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Motociclista se salva de una muerte casi segura</p>
            </div>
         </a>
                  <a href="/noticia/1305211.a-10-anos-del-video-que-perturbo-internet-obedece-a-la-morsa.html">
            <div class="cuadro" style='margin-right:0' id='2'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/01/905197.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>A 10 años del video que perturbó internet; 'Obedece a la morsa'</p>
            </div>
         </a>
                  <a href="/noticia/1301376.deseos-del-alma.html">
            <div class="cuadro" no hacer nada id='3'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/01/901506.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Deseos del alma</p>
            </div>
         </a>
                  <a href="/noticia/1305207.agresores-transmiten-violacion-en-vivo.html">
            <div class="cuadro" style='margin-right:0' id='4'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2017/01/905193.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Agresores transmiten violación en vivo</p>
            </div>
         </a>
         </div>
<center><div><!--bloque html/3171--> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/alexa/s.gif" border="0" alt="Alexa Certified Site Stats for elsiglo.mx"></a> 
<a href="http://www.alexa.com/toolbar/" style="text-decoration:none;"> Instalar extensión alexa</a>
</div></div></center>                     <div>
                        <ul class="middle deneti_33">
                           <li>
                              <a id="mascom1" class="ml current" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/" onclick="return brinca('mascom');">más comentado</a>
                           </li>
                           <li>
                              <a id="maslec1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?leido" onclick="return brinca('maslec');">más leído</a>
                           </li>
                           <li>
                              <a id="masnub1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?nube" onclick="return brinca('masnub');">nube</a>
                           </li>
                        </ul>
                        <ol class="masmas" id="mascom"><li><a href="/noticia/1305272.se-suma-salazar-a-proyecto-de-guillermo-anaya.html" title="65 comentarios y 4169 lecturas">Se suma Salazar a proyecto de Guillermo Anaya</a></li><li><a href="/noticia/1305126.empeora-calidad-del-aire-en-torreon.html" title="44 comentarios y 5160 lecturas">Empeora calidad del aire en Torreón</a></li><li><a href="/noticia/1305273.tambien-se-pedira-mayor-apoyo-en-seguridad-y-desarrollo-economico-riquelme.html" title="24 comentarios y 803 lecturas">También se pedirá mayor apoyo en seguridad y desarrollo económico: Riquelme</a></li><li><a href="/noticia/1305255.mexico-no-cree-en-los-muros-pena-nieto.html" title="24 comentarios y 1321 lecturas">México no cree en los muros: Peña Nieto</a></li><li><a href="/noticia/1305124.exigen-a-pena-dignidad-ante-trump.html" title="21 comentarios y 1559 lecturas">Exigen a Peña dignidad ante Trump</a></li><li><a href="/noticia/1305204.marchesin-ha-recibido-8-goles-en-3-partidos.html" title="21 comentarios y 2880 lecturas">Marchesín ha recibido 8 goles en 3 partidos</a></li><li><a href="/noticia/1305056.en-riesgo-colegios-por-gasolinazo.html" title="18 comentarios y 4643 lecturas">En riesgo, colegios por gasolinazo</a></li><li><a href="/noticia/1305248.firma-trump-salida-de-eu-del-acuerdo-transpacifico.html" title="17 comentarios y 3630 lecturas">Firma Trump salida de EU del Acuerdo Transpacífico</a></li><li><a href="/noticia/1305059.celebra-reunion-de-pena-nieto-y-trump.html" title="16 comentarios y 1301 lecturas">Celebra reunión de Peña Nieto y Trump</a></li><li><a href="/noticia/1305033.autoridades-encuentran-a-otro-asesinado-en-torreon.html" title="14 comentarios y 8362 lecturas">Autoridades encuentran a otro asesinado en Torreón</a></li><li><a href="/noticia/1305338.empresa-coreana-detiene-proyecto-en-torreon-iniciara-en-lerdo.html" title="11 comentarios y 7041 lecturas">Empresa coreana detiene proyecto en Torreón; iniciará en Lerdo</a></li><li><a href="/noticia/1305286.reportan-mordedura-de-arana-violinista-en-menor-de-9-anos.html" title="8 comentarios y 5966 lecturas">Reportan mordedura de araña violinista en menor de 9 años</a></li></ol><ol class="masmas" id="maslec" style="display:none;"></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=gasolinazo" style="font-size:15.4px">gasolinazo</a> <a href="/archivo/?y=hoy&q=nacional" style="font-size:30px">nacional</a> <a href="/archivo/?y=hoy&q=Nacional" style="font-size:30px">Nacional</a> <a href="/archivo/?y=hoy&q=tomar" style="font-size:11px">tomar</a> <a href="/archivo/?y=hoy&q=próximo" style="font-size:15.4px">próximo</a> <a href="/archivo/?y=hoy&q=enero" style="font-size:13.2px">enero</a> <a href="/archivo/?y=hoy&q=personas" style="font-size:22px">personas</a> <a href="/archivo/?y=hoy&q=más" style="font-size:30px">más</a> <a href="/archivo/?y=hoy&q=Ciudad" style="font-size:13.2px">Ciudad</a> <a href="/archivo/?y=hoy&q=alrededor" style="font-size:11px">alrededor</a> <a href="/archivo/?y=hoy&q=municipios" style="font-size:11px">municipios</a> <a href="/archivo/?y=hoy&q=Centro" style="font-size:13.2px">Centro</a> <a href="/archivo/?y=hoy&q=capital" style="font-size:11px">capital</a> <a href="/archivo/?y=hoy&q=conocer" style="font-size:11px">conocer</a> <a href="/archivo/?y=hoy&q=México" style="font-size:30px">México</a> <a href="/archivo/?y=hoy&q=Luis" style="font-size:15.4px">Luis</a> <a href="/archivo/?y=hoy&q=estado" style="font-size:15.4px">estado</a> <a href="/archivo/?y=hoy&q=Palacio" style="font-size:11px">Palacio</a> <a href="/archivo/?y=hoy&q=Gobierno" style="font-size:24.2px">Gobierno</a> <a href="/archivo/?y=hoy&q=Policía" style="font-size:19.8px">Policía</a> <a href="/archivo/?y=hoy&q=impuestos" style="font-size:11px">impuestos</a> <a href="/archivo/?y=hoy&q=León" style="font-size:11px">León</a> <a href="/archivo/?y=hoy&q=municipio" style="font-size:19.8px">municipio</a> <a href="/archivo/?y=hoy&q=señaló" style="font-size:11px">señaló</a> <a href="/archivo/?y=hoy&q=Peña" style="font-size:28.6px">Peña</a> <a href="/archivo/?y=hoy&q=acuerdo" style="font-size:30px">acuerdo</a> <a href="/archivo/?y=hoy&q=país" style="font-size:30px">país</a> <a href="/archivo/?y=hoy&q=planta" style="font-size:15.4px">planta</a> <a href="/archivo/?y=hoy&q=antes" style="font-size:17.6px">antes</a> <a href="/archivo/?y=hoy&q=política" style="font-size:13.2px">política</a> <a href="/archivo/?y=hoy&q=federal" style="font-size:11px">federal</a> </div>                     </div>
                     <script> $(document).ready(function(){ brinca('mascom'); }); </script>

                     <script type="text/javascript"><!--
                        google_ad_client = "ca-pub-9519470193133769";
                        /* 300x250 General */
                        google_ad_slot = "4978779080";
                        google_ad_width = 300;
                        google_ad_height = 250;
                        //-->
                     </script>

                     <script type="text/javascript"
                        src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                     </script>

                     
                              <div class="mastit">MÁS LEÍDO</div>
               <div id="masleido">

                  <div class="masle deneti_35" style="background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}">
                     <small>1</small>
                  </div>
                  <p>Claudia Alende 'enciende' Instagram</p>
                  <div class="masle deneti_36" style="background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}">
                     <small>2</small>
                  </div>
                  <p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
               </div>
               
               <div class="tt">
   <h3>Temas más relevantes</h3>
   <ul>
                  <li>
            <a href="/archivo/?q=Elecciones Coahuila&trending=1">Elecciones Coahuila</a>
                        <small class="comm">252</small> 
                        <small class="visita">29,671</small>
            </li>
                        <li>
            <a href="/archivo/?q=Donald Trump&trending=1">Donald Trump</a>
                        <small class="comm">178</small> 
                        <small class="visita">55,150</small>
            </li>
                        <li>
            <a href="/archivo/?q=Gasolinazos&trending=1">Gasolinazos</a>
                        <small class="comm">28</small> 
                        <small class="visita">6,447</small>
            </li>
                        <li>
            <a href="/archivo/?q=Javier Duarte&trending=1">Javier Duarte</a>
                        <small class="comm">24</small> 
                        <small class="visita">2,444</small>
            </li>
                        <li>
            <a href="/archivo/?q=Clausura 2017&trending=1">Clausura 2017</a>
                        <small class="comm">22</small> 
                        <small class="visita">6,595</small>
            </li>
                        <li>
            <a href="/archivo/?q=Extradición Chapo&trending=1">Extradición Chapo</a>
                        <small class="comm">16</small> 
                        <small class="visita">8,815</small>
            </li>
               </ul>
</div>
            
            </div>
            
            <div id='destnota'>
                                 <div class="divtagsh deneti_37">
                     <strong class="deneti_38">DESTACAMOS</strong>
                     <small id='p_seccion' class="deneti_39">
                        <i></i>
                     </small>
                  </div>

                  <div id='load' align="center" class="deneti_40">
                     <img src="/90/spinner.gif" class="deneti_41"/>
                  </div>

                  <div id="brain" class="deneti_42">
                     <div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango" ></div>
                  </div>

                  <div id="popu" class="deneti_40"></div>
                  
                  <script type="text/javascript">
                     setTimeout(function() {
                        $("#load").hide();
                        $("#popu").load("/cache/portada/recomendamos.html");                     },5000);
                  </script>

                  <script type="text/javascript"><!--
                     google_ad_client = "ca-pub-9519470193133769";
                     /* 728 noticias */
                     google_ad_slot = "4549224158";
                     google_ad_width = 728;
                     google_ad_height = 90;
                     //-->
                  </script>

                  <script type="text/javascript"
                     src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                  </script>

                  
                           </div>
            
                              <script type="text/javascript">
                     function borrad(com,u) {
                        $('.com'+com).fadeOut(); 
                        $('#com'+com).fadeOut(); 
                        $('#bcom').fadeOut();
                        $.post("/noticia/images.php",{borrad:com,u:u},function(m) {
                           if(m.error) { 
                              $('.admin'+com).html(m.error); 
                           }
                        },'json');
                        return false;
                     }
                  </script>

                  <div id="comm" class="deneti_43">
                     <div class="deneti_44">
                        <img class="deneti_45" src="/90/spinner.gif" />
                        <br/>
                        <a href="#" onclick="comments(); return false;" class="deneti_46">Cargar comentarios</a>
                     </div>
                  </div>
                  <style>.fb-comments{padding:2%;} </style>
<div class="fb-comments" data-width="820" data-href="https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html" data-numposts="50" style="margin:0 auto;"></div>
<script>
   $(function() {
         setTimeout(function() {
               $.get('https://graph.facebook.com/v2.6/',{ 'access_token':'133034970052161|iNRXkJltjZjl5JuN95vxa7Cp8fU','id':'https://www.elsiglodetorreon.com.mx/noticia/1305467.slim-se-va-a-tv-de-eu.html' },function(m) {
                     if(m.id && m.share.comment_count && m.share.comment_count>0) {
                           $.getJSON("https://el.siglo.mx/cfb.php?me=1305467&c="+m.share.comment_count+'&fb='+m.og_object.id+'&s='+m.share.share_count+'&nocoms='+$("#nocoms").text()+'&callback=?',function(m) {
                                $('#nocoms').html(m.totalcom);
                                $('.deneti_21').html(m.totalcom);
                                $('.nocoms').html(m.totalcom);
                           });
                     }
               });
         },1000);
   });
</script>
               <p align="center">
                  <a href="http://foros.elsiglodetorreon.com.mx/" class="deneti_47">Foros Torreón</a>
                  /
                  <a href="https://www.elsiglodetorreon.com.mx/blogs/" class="deneti_47">Blogs de El Siglo</a>
                  /
                  <a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" class="deneti_47">Más comentarios</a>
               </p>
               
               <div id="zonaactiva">
                  <div id="zfist">
      <strong>HAY <a href="/u/" style="color: #4C6079;" ><span id='json_activos'>144</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>32</span> REGISTRADOS.</strong>
   <div id="grispole">
      <div id="zmasactivos">
         <div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
         <div id="zusuarios">
            <a href="/u/19082"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>cergab</span> </a><a href="/u/304921"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2015/06/565cb075704cb.jpg) no-repeat center top;"> <span>josuee77</span> </a><a href="/u/309704"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>fgg1989</span> </a><a href="/u/17148"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2005/10/4f5540f6e0be5.jpg) no-repeat center top;"> <span>chavapack</span> </a>         </div>
      </div>
      <div id="zparticipa">
         <div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
         <div id="zpolemicos">
            <p><a class="zpusuario" href="/u/23973">ManuelKueto</a> <a class="zpcomment" href="/noticia/1305248.html#com2131379"> Si Estados Unidos quiere vivir en su burburja, dejenlo; pero si necesitamos que la c...</a></p><p><a class="zpusuario" href="/u/224449">tlaviz</a> <a class="zpcomment" href="/noticia/1305255.html#com2131450"> Peña y videgaray son puñales y se los va a enchipoclar trump, trump si tiene Hu-e.vo...</a></p><p><a class="zpusuario" href="/u/299624">Luis1294</a> <a class="zpcomment" href="/noticia/1304090.html#com2130122"> un minuto de silencio por otro compañero que se va directo a la friendzone...</a></p>            <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
         </div>
      </div>
   </div>
</div>
               </div>
               
               <div id="clasificados">
                  <div class="classdesp">
                        <div id="btres_i0">
      <div id="btres_i1">
         <p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(/files/seccionesv.png)">Clasificados</p>
         <a href="/clasificados/">Ver anuncios</a>
      </div>
      <div id="cuadro_clasif" class="btres_i2">
                           <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=201738541620520" ><img  border="0" alt="BOSQUE. Rento cochera techada," src="//media22.elsiglodetorreon.com.mx/files/filesd/inmueblesHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201738541620520" >BOSQUE. Rento cochera techada, área ofi...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=201745221622286" ><img  border="0" alt="8713-08-03-13 Instalaciones eléctricas, residenciales," src="//media22.elsiglodetorreon.com.mx/files/filesd/serviciosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201745221622286" >8713-08-03-13 Instalaciones eléctricas,...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=201744341621917" ><img  border="0" alt="AVEO 2013, Automático, eléctrico," src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201744341621917" >AVEO 2013, Automático, eléctrico, aire ...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=201741891621302" ><img  border="0" alt="TORNADO 2013; refrigeración, mensualidad" src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=201741891621302" >TORNADO 2013; refrigeración, mensualida...</a></p>
                  </div>
                        </div>
   </div>
   <div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(/files/seccionesv.png)"/>Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
      <div class="btres_i2">
         <table style="font-size:11px;padding:8px;color:#555">
            <tr>
                                    <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" class='notanull'>
                        <a  href="/desplegados/d/?d=647674"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2017/01/405042_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td class='notanull' >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">COMPRO UNIDADES EN BUENAS CONDICIONES</p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                          <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" >
                        <a  href="/desplegados/d/?d=647588"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2017/01/403317_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td  >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">SE RENTAN DOS BODEGAS</p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                 </tr>
         </table>
      </div>
   </div>
                     </div>

                  <div class="pie deneti_48">
                     <a href="/clasificados/crear.php">Ordenar en línea</a>
                     Edición impresa + Internet
                  </div>
               </div>

               <script type="text/javascript">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</script>

               <script>
                  init_ademas = 0;
                  init_ademas_i = 0;
                  init_ademas_v = 0;
                  limite_i=15;

                  function vvmas(){
                     $.post("/noticia/rpc.php",{sid:23,desde: init_ademas_i,t: "",nid:"1305467", desde:3,hasta:8},function(m) { 
                        $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; 
                     });
                     $('.vmas').remove();
                  }

                  function vermas_b(){
                                          $('#lightcont').after('<span class="vmas">Ver más </span>');
                     $('.vmas').click(function(){});
                  }

                  function ademaslee(){
                     if(init_ademas_i<limite_i) {
                        $.post("/noticia/rpc.php",{sid:23,nid:1305467,desde: init_ademas_i },function(m) { $("#lightcont").append(m); $('#carga_ade').remove(); $('#lightcont').css('opacity','1'); init_ademas_i+=4; });
                     }
                     $('.ca99').html('');
                  }
               
                  $(document).ready(function(){
                     function ademas(){ 
                        setTimeout('ademaslee()',3000); 
                     }
                  
                     $('.light').hover(function(){
                        $(this).children('.lmasp').addClass('under'); 
                     },function(){
                        $('.lmasp').removeClass('under'); 
                     });
                  
                     x = $('#donecomen2').position();
                     x = x.top;
                  
                     $(window).scroll(function(){
                        if ($(window).scrollTop() >= x && init_ademas == 0) {  
                           init_ademas=1; 
                           $('#lightcont').after('<small class="ca99">Cargando...</small>'); 
                           setTimeout('ademaslee()',3000); 
                        }
                        if($(window).scrollTop() + $(window).height() == $(document).height()) { 
                           if(init_ademas_i<limite_i) {  
                              $('.ca99').html('Cargando...'); 
                           }else if(init_ademas_i>=limite_i && init_ademas_v == 0){ 
                              vermas_b();init_ademas_v = 1;
                           } setTimeout('ademaslee()',3000);
                        }
                     });

                     $.post("/noticia/rpc.php",{sid:23,desde: init_ademas_i,t: "",nid:"1305467" },function(m) { $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });
                  });
               </script>

               <strong class="comentit" id="donecomen2">
                  ADEMÁS LEE <img src="/90/spinner.gif" class="deneti_49" id="carga_ade">
               </strong>

               <div id="lightcont"></div>

                        <script>
                        $(document).ready( cuantos() );
                        function cuantos() { $.getJSON("/news/?count=1305467&sid=23&callback=?",function(m) { $('.elcontador').text(m.count); }); }
            $(document).ready(function() { 
               $.post('/noticia/images.php',{ media:1305467},function(m) { $("#vidb").append(m); });
            });
         //  $.post('/noticia/images.php',{ media:1305467},function(m) { $("#vidb").append(m);});
         $(document).ready(function() {
                     });
         function opentakebox(id){
            var swfdata="";
            $.get("/secciones/serv/takebox.php?id="+id,function(data) {
               var datos=data.split("|");
               var clicktag='http://www.elsiglodetorreon.com.mx/click.php?id='+id;
               var pelicula='http://media.elsiglodetorreon.com.mx/banners/'+datos[0];
               var tamanio=datos[1].split("x");
               $("#takebox").flash({ swf:pelicula,width: tamanio[0],wmode:'transparent',allowscriptaccess:'always',height: tamanio[1], flashvars: { bid:3511,clickTAG:clicktag}});
               $("#takebox").height(tamanio[2]);
               $("#takebox").show();
            });
         }
         function closetakebox(){$("#takebox").hide();}
      </script>
         <div id="npie">
         <div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
         <hr size="1" noshade="noshade" color="#c4ced9" />
       <div style="margin: 0 8px">
          <strong>Cia. Editora de la Laguna. Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000</strong>
             <!--<br />-->
          <div class="siglo" style="float:right;margin-top: 20px;">
            <a href="/siglo/">Historia</a> |
            <a href="/siglo/">Directivos</a> |
            <a href="/contacto/">Contáctenos</a> |
            <a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> | 
            Aviso legal
         </div>
         <div class="siglos"> 
            Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310 
            | <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
            | <a href="/pagina/p396">Telemarketing</a> 759.1259
            | <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
            | <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
            | <a href="https://twitter.com/torreon">Twitter</a>
         </div>
         <div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a></div>
      </div>
      <div href="//www.comscore.com/esl/" width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0;">
        <img style='float: left;padding: 0 24px 0 5px;' class="comscore" width="115" align="absmiddle" src="/files/comscore.gif" /><!--</a>-->
     <img align="absmiddle" width="96" height="38" src="//media22.elsiglodetorreon.com.mx/img/logoterra.jpg" style=" float: left; margin: 0 10px 0 -20px; ">
        <div id="sigue"><small>Síguenos en:</small> 
          <a href="//facebook.com/elsiglo.mx"><img title="Facebook" id="sface" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="//twitter.com/torreon"><img title="Twitter" id="stwit" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
          <a href="https://play.google.com/store/apps/details?id=mx.elsiglo.torreon"><img title="Android" id="sandroid" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
          <a href="//elsiglo.mx/ipadapp/"><img title="iPad" id="sipad" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
          <a href="//elsiglo.mx/iphoneapp/"><img title="iPhone" id="siphone" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="/rss/"><img title="RSS" id="srs" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="/movil/"><img title="Móvil" id="smov" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="//www.youtube.com/elsiglodetorreon"><img title="Youtube" id="sytb" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="/chat/"><img title="Chat" id="schat" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
        </div>
        <br><br>
        <p style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
          </strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a> <small>1</small></p>
      </div>
      <!-- ********************* -->
    </div><!-- end #pie -->
    <script type="text/javascript">
      $(document).ready(function(){
        $.getJSON("/cache/portada/momento.json", function(datos) {
          $("#usu_jason").text(datos["momento"]);
          $("#json_activos").text(datos["momento"]);
          $("#usu_jason2").text(datos["linea"]);
          $("#json_reg").text(datos["linea"]);
        });
      });
    </script>
   </div>
   <!-- contenido -->

   
   
   <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
   </script>

   <script type="application/ld+json">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</script>
      </body>
   </html>
         <script> 
         $("#divtags").remove(); 
      </script>
   