﻿   <!DOCTYPE HTML>
   <html lang="es-MX">
      <head>
         <title>Consejo de Seguridad aprueba resolución de apoyo a la tregua en Siria</title>
         <meta charset="utf-8" />
         <meta name="description" content="animidad una resolución de apoyo a la tregua en Siria entre el régimen de Bachar al Asad y la oposición armada.">
         <meta name="twitter:description" content="El Consejo de Seguridad de la ONU aprobó hoy por unanimidad una resolución de apoyo a la tregua en Siria entre el régimen de Bachar al Asad y la oposición armada, auspiciada por Rusia y Turquía.Los qu">
         <meta name="Author" content="EFE">
         <link rel="publisher" href="https://plus.google.com/+elsiglodetorreon" />
         <meta name="geo.region" content="MX-COA" />
         <meta name="geo.placename" content="Torre&oacute;n" />
         <meta name="geo.position" content="25.542844;-103.406786" />
         <meta name="ICBM" content="25.542844, -103.406786" />
         <link rel="canonical" href="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html">
         <link rel="amphtml" href="https://www.elsiglodetorreon.com.mx/amp/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html">
         <style type="text/css">
            .teads-inread, .teads-inboard{float: right !important;} 
            .numeralia{margin-left: -15px !important;}
            .nbody{font-family: 'Lucida Grande',arial,verdana,sans-serif;font-size: 20px;line-height: 1.6em; padding-bottom: .3em;}
         </style>
                     <link rel="alternate" type="application/rss+xml" title="RSS: Internacional, El Siglo de Torreón en línea." href="http://www.elsiglodetorreon.com.mx/channel/internacional.xml" />
                        <meta property="fb:app_id" content="133034970052161" />
            <meta property="og:type"   content="article">
            <meta property="og:description"   content="El Consejo de Seguridad de la ONU aprobó hoy por unanimidad una resolución de apoyo a la tregua en Siria entre el régimen de Bachar al Asad y la oposición armada.">
            <meta property="og:url"    content="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html">
            <meta property="og:title"  content="Consejo de Seguridad aprueba resoluci&oacute;n de apoyo a la tregua en Siria">

            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
            <meta property='og:image' content='https://media22.elsiglodetorreon.com.mx/i/2016/12/897864.jpeg' />            <meta property="article:section" content="Internacional">
            <meta name="twitter:site" content="@torreon">
            <meta name="twitter:creator" content="@torreon">
            <meta name="twitter:domain" content="elsiglodetorreon.com.mx">
            <meta name="twitter:app:name:iphone" content="El Siglo" />
            <meta name="twitter:app:id:iphone" content="388446524">
            <meta name="twitter:app:url:iphone" content="elsiglomx://nota1297730" />
            <meta name="twitter:app:id:ipad" content="844166225">
            <meta name="twitter:app:id:googleplay" content="mx.elsiglo.torreon">
            <meta name="twitter:app:url:googleplay" content="http://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html">
            <meta name="twitter:title"content="Consejo de Seguridad aprueba resoluci&oacute;n de apoyo a la tregua en Siria">
            <link href='//fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
            <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jquerylast.js"></script>
            <script type="text/javascript" src="//media22.elsiglodetorreon.com.mx/js/jqueryobject.js"></script>
            <script type="text/javascript" src="/90/siglo.min.js"></script>
            <script language="javascript">var tgmKey ='mx.cobranded_siglodetorreon.articles';</script>
            <link href="/90/siglo.min8.css" rel="stylesheet" type="text/css" />
            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75364-2', 'auto');
  ga('send', 'pageview');
</script>        
                        <script>var es_ex=false;</script>

                        <!--Google admanager-->
            <script type='text/javascript'>
               var googletag = googletag || {};
               googletag.cmd = googletag.cmd || [];
               (function() {
                     var gads = document.createElement('script');
                     gads.async = true;
                     gads.type = 'text/javascript';
                     var useSSL = 'https:' == document.location.protocol;
                     gads.src = (useSSL ? 'https:' : 'http:') +
                     '//www.googletagservices.com/tag/js/gpt.js';
                     var node = document.getElementsByTagName('script')[0];
                     node.parentNode.insertBefore(gads, node);
               })();
            </script>

            <script type='text/javascript'>
               googletag.cmd.push(function() {
                     googletag.defineSlot('/1012489/torreon_noticia_300inf', [300, 250], 'div-gpt-ad-1462995414270-0').addService(googletag.pubads());
                     googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1408823329845-0').addService(googletag.pubads());
                     googletag.defineSlot('/1012489/TorreonNoticiaSky', [[120, 600], [160, 600]], 'div-gpt-ad-1408823329845-1').addService(googletag.pubads());
                     googletag.defineSlot('/1012489/TorreonNoticias', [[728, 90], [970, 90], [1000, 90]], 'div-gpt-ad-1473448671778-0').addService(googletag.pubads());
                     googletag.defineSlot('/1012489/tor_relacionadas728', [728, 90], 'div-gpt-ad-1473468739402-0').addService(googletag.pubads());
                     googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534446507-0').addService(googletag.pubads());
                     googletag.defineSlot('/1012489/TorreonNoticiasBoxRel', [300, 250], 'div-gpt-ad-1416534847443-0').addService(googletag.pubads());
                     googletag.defineSlot('/1012489/torreon_noticia_inf2', [300, 250], 'div-gpt-ad-1475905215809-0').addService(googletag.pubads());
                     googletag.defineSlot('/1012489/TorreonNoticiasLeader2', [728, 90], 'div-gpt-ad-1473464196427-0').addService(googletag.pubads());
                     googletag.pubads().enableSingleRequest();
                     googletag.pubads().collapseEmptyDivs()
                     googletag.enableServices();
               });
            </script>


            
            <!-- Fin Google ad-->
            <!-- medios masivos head -->
            <script src='https://www.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
            <script type="text/javascript">
               sas.setup({ domain: 'https://www.smartadserver.com'});
            </script>

            <script type="text/javascript">var _rl_gen_sg=function(){var e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var o=document.cookie.indexOf(";",n);return-1==o&& (o=document.cookie.length),document.cookie.substring(n,o).split(",")}; var relySmart = function(){ var rely_sg=_rl_gen_sg(),ret=""; for(var i=0;i<rely_sg.length;i++) ret +="_rl="+rely_sg[i]+";"; return ret;}</script>

            <script type="text/javascript"> var _rely = [],_rl_id = 249,_rl_src=62,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })(); </script>

            <!-- Fin mediosmasivos -->

            <!-- Start Alexa Certify Javascript -->
            <script type="text/javascript">
               _atrk_opts = { atrk_acct:"VDa0k1a0Sn00G6", domain:"elsiglodetorreon.com.mx",dynamic: true};
               (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
            </script>
            <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VDa0k1a0Sn00G6" style="display:none" height="1" width="1" alt="" /></noscript>
            <!-- End Alexa Certify Javascript -->


            <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

            <style>#div-gpt-ad-1415396791903-0-oop{margin-top:-18px;}</style>
                        <script type="text/javascript">
               mensaje=0;

               function mensajes(ms,duracion,dataid) {
                     duracion = (duracion === null || duracion === undefined || duracion == '') ? 5 : duracion;
                     if(mensaje) { clearTimeout(mensaje); }
                     if( $("#mensaje").css('opacity') == '1') { $("#mensaje").css('opacity',0).hide(); }
                     $("#mensaje").html(ms).show().animate({'opacity':1},500);
                     mensaje = setTimeout(function() {
                           $("#mensaje").animate({'opacity':0},500,'swing',function() {
                                 $("#mensaje").hide();
                           });
                     },duracion*1000);
               }

               function comments() {
                     $.post("/noticia/comm.php",{idnota:1297730},function(m) { $("#comm").html(m); });
               }

               var init = 0;

               $(window).scroll(function(){
                     if ($(window).scrollTop() >= 2300 && init == 0) {
                           init=1;
                           comments();
                     }
               });
            </script>
            <script type="text/javascript">
               function loscom() {
                     $("DT .options").hide();
                     $("DT").hover(function() {$("DT .option"+$(this).attr('data-id')).show(); }, function() { $("DT .option"+$(this).attr('data-id')).hide(); });
                     $(".favor").click(function() {
                           var session= 0;
                           if (session!=0) {
                                 var ele= $(this);
                                 var dataid=ele.attr('data-id'); // new
                                 $.post("/noticia/images.php",{cfav:ele.attr('data-id'),fav:'0'},function(m) {
                                       if(m.error) {
                                             mensajes(m.error,"",dataid);
                                       }
                                       else {
                                             mensajes(m.msg,"",dataid);
                                             ele.html(m.no);
                                       }
                                 },'json');
                              }else{
                                 alert("Para votar es necesario estar identificado");
                           }
                     });
                     $(".contra").click(function() {
                           var session= 0;

                           if (session!=0) {
                                 var ele= $(this);
                                 var dataid=ele.attr('data-id');
                                 $.post("/noticia/images.php",{cfav:ele.attr('data-id'),fav:'1'},function(m) {
                                       if(m.error) {
                                             mensajes(m.error,"",dataid);
                                       }
                                       else {
                                             mensajes(m.msg,"",dataid);
                                             ele.html(m.no);
                                       }
                                 },'json');
                              }else{
                                 alert("Para votar es necesario estar identificado");
                           }

                     });
                     function comentarios(order) {
                           $.post("/noticia/comments.php",{orden:order,nota:'2016/1297730'},function(m) {
                                 $("#comentarios").html(m);
                           });
                           return false;
                     }
                     function modera(este) {
                           $.post("/secciones/serv/modera.php", { cid:este }, function(m) { $("#com"+este).fadeOut(); $(".com"+este).fadeOut(); });
                           return false;
                     }
                     $("#topcom b").html();

                     $(".reply").click(function() {
                           var id= $(this).attr("data-id");
                           $(".contestar").hide();
                           $("#contestar"+id).show();
                     });
               }
               //setTimeout(function(){ loscom(); },1000);
               function vota(idv,res) {
                     $.post("/noticia/r.php", {sid:idv,socialvote:res}, function(data) {
                           $(".optv").html('');
                           $.each(data.items,function(i,item) {
                                 var ancho = parseInt(item.porc);
                                 $(".optv").append('<li><div class="lavota" style="background: -webkit-gradient(linear, left top, right top, color-stop('+ancho+'%,#'+item.color+'), color-stop('+ancho+'%,#FFF));"><span id="titulo">'+item.titulo+'</span><span id="por" >'+item.porc+'%</span></div></li>');
                           });
                           mensajes(data.msg);
                     },'json');
               }
            </script>
            <style> .notanull {  display: none; } </style>
            <script type="text/javascript">
               window._taboola = window._taboola || [];
               _taboola.push({article:'auto'});
               !function (e, f, u) {
                     e.async = 1;
                     e.src = u;
                     f.parentNode.insertBefore(e, f);
               }(document.createElement('script'),
               document.getElementsByTagName('script')[0],
               '//cdn.taboola.com/libtrc/elsiglodetorreon/loader.js');
            </script>

            <!-- Facebook Pixel Code 1.1-->
<script>
   !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
   n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
   document,'script','https://connect.facebook.net/en_US/fbevents.js');

   fbq('init', '1813538132225175');
   fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
   src="https://www.facebook.com/tr?id=1813538132225175&ev=PageView&noscript=1"
   /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google remarketing -->
<script type="text/javascript">
   /* <![CDATA[ */
   var google_conversion_id = 1006772697;
   var google_custom_params = window.google_tag_params;
   var google_remarketing_only = true;
   /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
   <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006772697/?guid=ON&amp;script=0"/>
   </div>
</noscript>
<!-- -->

         </head>

         <body>
                  <script>
         $(function() {
               $.getJSON("https://el.siglo.mx/nid.gif?id=1297730&sid=6&u=0;0&rrr=D&r=&callback=?",function(m) {
               });
         });
      </script>
                  <script type="text/javascript">
               window._taboola = window._taboola || [];
               _taboola.push({flush: true});
            </script>

            

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=133034970052161";
                  fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
         </script>

         <!-- Begin Digital Analytix Tag -->
         <script type="text/javascript">
            // <![CDATA[
            function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
            udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://sb')+'.scorecardresearch.com/b?c1=2&c2=7395121&ns_site=siglo-torreon&name=internacional.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria');
            // ]]>
         </script>
         <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7395121&ns_site=siglo-torreon&name=internacional.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria" height="1" width="1" alt="*"></p></noscript>
         <!-- End Digital Analytix Tag -->
         <!-- Begin DAx ct.js import -->
         <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7395121/cs.js"></script>
         <!-- End DAx ct.js import -->
         <div id="mensaje"></div>
         <div id="contenido">



                           <script type="text/javascript">
                  window._ttf = window._ttf || [];
                  _ttf.push({
                        pid          : 31738
                        ,slot        :'.portadaleft > .item , .nbody > p , .columna1 > div'
                        ,format      : "inread"
                        ,lang        : "es"
                  });
                  (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');js.async = true;
                        js.src = 'https://cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                  })(window.document);
               </script>
               
                           <div class="publicidadtop center z1">
               <div class="publicidadtoptop">
                  <center><div><!--bloque html/3087--><!-- /1012489/TorreonNoticias -->
<div id='div-gpt-ad-1473448671778-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473448671778-0'); });
</script>
</div></div></center>

               </div>
            </div>
            <div id="takebox" style="display:none;width:1000px;z-index:9999;position:fixed;text-align:center!important;bottom:0"></div>
            <style type="text/css">
      .mainmenu *{
         letter-spacing: -.0001px;
      }
   </style>
<div id="head">
   <div id="toptop">
      <div class="topmenu">
         <ul>
            <li><a href="http://www.lagushop.com/" target="_blank">TIENDA</a></li>
            <li><a href="/clasificados/" class="red2">CLASIFICADOS</a></li>
            <li><a href="/galeria/">GALERÍAS</a></li>
            <li><a href="/archivo/">ARCHIVO</a></li>
            <li><a href="/hd/">HEMEROTECA</a></li>
            <li><a href="/siglotv/" >SIGLOTV</a></li>
            <li>
            <ul class="menus2">
               <li><a href="/servicios/?id=participa" >SERVICIOS<img style="boder:0;" class="inicio" id="triangulos" src="//media22.elsiglodetorreon.com.mx/spacer.gif" alt="más"></a>
                  <ul class="mdesple">
                     <li><a href="/agenciavirtual/">Agencia virtual</a></li>
                     <li><a href="/cine/">Cine</a></li>
                     <li><a href="/clima/">Clima</a></li>
                     <li><a href="/archivos/suscripciones/">Club del suscriptor</a></li>
                     <li><a href="/contacto/">Contáctanos</a></li>
                     <li><a href="/directorios/">Directorio Laguna</a></li>
                     <li><a href="/eventos/">Eventos</a></li>
                     <li><a href="/obituarios/">Obituarios</a></li>
                     <li><a href="/suplementos/">Suplementos</a></li>
                  </ul>
               </li>
            </ul>
            </li>
            <li><a href="/archivos/suscripciones/" style="  padding-left: 0;color:#990000!important">CLUB DEL SUSCRIPTOR</a></li>
         </ul>
      </div>
      <div id="climalogo">
         <a href="/" id="siglo93"><img src="/m//files/filesd/logosiglowww-min.png"  id="siglo90" alt="logotipo Siglo de Torreon" style="border:0;"/></a>
         <div class="fclima">
            <div class="clima">
               <a href="/clima/"><img src="/m/clima/parcialmentenublado.png" width="32" alt="Parcialmente nublado" title="Parcialmente nublado" /><br /><big>23 ºC</big>
                                       </a>
               </div>
               <div class="fechamain">
                  <a href="/calendario/" title="Ver Calendario"> 
                     <big>31</big>
                     <br />
                     dic 2016                  </a>
               </div>
            </div>

         <div class="cabezal">
            
         </div>

         </div>
      </div>
      <div class="search">
          <a href="/?clean" target="_blank" id="prepub"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif">Publicidad: UAC</a><a href="/id/" id='iniciar' ><img id='iniflecha' src='//media22.elsiglodetorreon.com.mx/spacer.gif'>INICIAR MI SIGLO</a>         <form method="get" action="/archivo/" id="busca">
            <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="22" height="30" class="lupa"  alt="busca" onclick="$('#busca').submit();" />
            <input type="hidden" name="g" value="1">
            <input type="text" size="10" name="q" value="" placeholder="BUSCAR HOY ó HACE 10 AÑOS" />
         </form>

         <div style="width:227px; padding-left:17px" id="redes">
            <a target="_blank" href="https://www.facebook.com/elsiglo.mx" id="face"></a>
            <a style="margin-left:14px" target="_blank" href="https://www.twitter.com/torreon" id="twi"></a>
            <a style="margin-left:14px" target="_blank" href="https://plus.google.com/117940683696055471846/" id="goo"></a>
            <a style="margin-left:14px" target="_blank" href="https://instagram.com/elsiglodetorreon/" id="instagram"></a>
            <!--a target="_blank" href="https://vine.co/u/917864193724657664" id="vine"></a-->
         </div>
      </div>


   </div>


   <div class="mainmenu">
      <ul id="uele">
         <li class="inicio"><a href="/"><img src="/files/filesd/homeicon2015.png" alt="Home de elsiglo.mx"  /></a></li>
         <li class="menus3">
         <span id="projo"></span>
         <a class="hlalaguna" href="/local/" >LA LAGUNA</a>
         <ul class="mdesple mdesplelala">
            <li><a href="/local/">TORREÓN</a></li>
            <li><a href="/gomezylerdo/">GÓMEZ Y LERDO</a></li>
            <li><a href="/policiaca/">POLICIACA</a></li>
            <li><a href="/regional/">REGIONALES</a></li>
            <li><a href="/lailaguna/">LA I LAGUNA</a></li>
            <li><a href="/reclamociudadano/">RECLAMO CIUDADANO</a></li>
         </ul>
         </li>
         <li class="menus3">
         <a class="hlalaguna" href="http://siglocoahuila.mx" >COAHUILA</a>
         </li>
         <li class="menus3">
         <a class="hlalaguna" href="http://www.elsiglodedurango.com.mx" >DURANGO</a>
         </li>
         <li class="menus3">
            <span id="pazul"></span>
            <a class="hnacional" href="/nacional/" >NACIONAL</a>
            <ul class="mdesple mdesplenac">
               <li><a href="/finanzas/">FINANZAS</a></li>
            </ul>
         </li>
         <li class="menus3">
         <a class="hnacional" href="/internacional/" >INTERNACIONAL</a>
         </li>
         <li class="menus3">
         <a class="hnacional" href="/editoriales/" >EDITORIAL</a>
         <ul class="mdesple mdesplenac">
            <li><a href="/editoriales/?car=all">CARICATURAS</a></li>
            <li><a href="/editoriales/?autor=all">EDITORIALISTAS</a></li>
            <li><a href="http://blogs.elsiglodetorreon.com.mx/">BLOGS</a></li>
            <li><a href="/editoriales/?cartas=lector">CARTAS DEL LECTOR</a></li>
         </ul>
         </li>
         <li class="menus3">
            <span id="pverde"></span>
            <a class="hverdes" href="/meta/" >DEPORTES</a>
            <ul class="mdesple mdesplever">
               <li><a href="/santos/">SANTOS</a></li>
               <li><a href="/nfl/">NFL&nbsp;&nbsp;&nbsp;</a></li>
            </ul>
         </li>
         <li class="menus3" height="autosize">
         <a class="hverdes" href="/espectaculos/" >ESPECTÁCULOS</a>
         <ul class="mdesple mdesplever">
            <li><a href="/cultura/">CULTURA</a></li>
            <li><a href="/cine/">CINE</a></li>
            <li><a href="/eventos/">EVENTOS</a></li>
            <li><a href="/museos/">MUSEOS</a></li>
         </ul>
         </li>
         <li class="menus3">
         <a class="hverdes" href="/sociales/" >SOCIALES</a>
         </li>
         <li class="menus3">
         <span id="porange"></span>
         <a class="hayojon" href="http://www.ayojon.mx/" >Ay Ojón</a>
         </li>
         <li class="menus3" id="menuvermas">
         <a href="#" onclick="return false;" style="cursor:default;  color: #fff;">VER MÁS</a>
         <span id="rayas"></span>
         <ul class="mdesple">
            <li><a href="/doctorencasa/">DOCTOR EN CASA</a></li>
            <li><a href="/siglonuevo/">SIGLO NUEVO</a></li>
            <li><a href="/archivos/tecolotito/">TECOLOTITO</a></li>
            <li><a href="/ciencia/">CIENCIA</a></li>
            <li><a href="/tecnologia/">TECNOLOGÍA</a></li>
            <li><a href="/sucesos/">SUCESOS</a></li>
            <li><a href="/archivos/especiales/">ESPECIALES</a></li>
            <li style="  background: #FD7B24;" id="ayojonhover"><a style="color:#fff" href="http://www.ayojon.mx/">AY OJÓN</a></li>
         </ul>
         </li>
      </ul>
   </div>
<div style='text-align:center;'></div>            <style>
               li.divactivo img{ width: 130px; height: 90px; float: left; margin: 0 15px 0 0; }
               li.divactivo {overflow: hidden;}
               li.divactivo small{margin:0!important;}
               div.sec strong a { background: #1E669F!important;} </style>

            <div id="noticia">
               
                  <div class="otrasnotas">
                     <div class="sec narrow">
                                                <strong><a href="/internacional">Internacional</a></strong>
                                                <div class="autor"><b>EFE</b></div>
                        <span>
                           sáb 31 dic 2016, <em>12:58pm</em>                        </span>
                        <a href="/noticia/1297728.confirma-evo-que-hara-cambios-en-su-gabinete-de-ministros.html" class="anterior" title="10/15 Confirma Evo que hará cambios en su gabinete de ministros"><img class="atras-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"></a> <small>11 de 15</small> <a href="/noticia/1297731.supera-su-segundo-dia-la-tregua-en-siria-pese-a-violaciones.html" class="siguiente" title="12/15 Supera su segundo día la tregua en Siria pese a violaciones"><img class="delante-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"></a>
                     </div>
                  </div>
                  <h1>Consejo de Seguridad aprueba resolución de apoyo a la tregua en Siria</h1>
                  <div class="share" style='position:relative'>
                     <a href="/me/?s=notas&add=1297730" class="tools" title="Añadir a favoritos"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="favorito"/></a>
                     <a href="/noticia/imprimir.php?nota=1297730" title="Imprimir"rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" class="imprimir" align="absmiddle" border="0" /></a>
                     <a href="/noticia/enviar.php?nota=1297730" title="Enviar por correo" rel="nofollow" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="recomendar"/></a>
                     <a href="/noticia/corregir.php?nota=1297730" title="Corregir artículo" class="tools"><img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="20" height="20" align="absmiddle" border="0" class="corregir"/></a>
                     <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" width="10" height="20" alt="" />
                  </div>

                  <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.elsiglodetorreon.com.mx/m/i/2016/12/897864.jpeg" /><link rel="image_src" href="https://www.elsiglodetorreon.com.mx/m/i/2016/12/897864.jpeg" /><div class="scrollmove"><div id="laimagen" class='map-canvas ui-draggable' style="background:url(https://www.elsiglodetorreon.com.mx/m/i/2016/12/897864.jpeg) no-repeat center 0%" ><a href='/noticia/fotos.php?nota=1297730' target='_blank'><div class='hreff'></div></a></div></div><div class="pie"><a href="/noticia/fotos.php?nota=1297730"><img src="//media22.elsiglodetorreon.com.mx/90/cuadros.jpg" alt="" /></a>La resolución insiste en que la única solución posible para poner fin al largo conflicto en Siria pasa por un proceso político que desemboque en un nuevo gobierno de transición con "plenos" poderes ejecutivos para convocar elecciones. (EFE)</div>                  <br class="clear" />
                  <div class="relacionadas">

                     <!-- Aqui va el boton  -->
                     <div style="float:right;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                        <span style="vertical-align: bottom; width: 61px; height: 20px;">

                           <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>

                        </span>

                     </div>
                     <!-- :::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                                               <div class="fb-like" style="margin-right: 10px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                     
                     <div class="fb-share-button" style="vertical-align: super;    margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html">Compartir</a></div>
                     <style> #twitter-widget-0 { margin-right:10px; } </style>
                     <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-text="Consejo de Seguridad aprueba resolución de apoyo a la tregua en Siria" data-hastags="" data-lang="es">Tweet</a>
                     <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                     <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>
                     <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html"></div>
                     <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" ><b style="    margin-left: 6px;">0</b></span>

                                          <a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html&media=https://www.elsiglodetorreon.com.mx/m/i/2016/12/897864.jpeg&description=Consejo de Seguridad aprueba resolución de apoyo a la tregua en Siria" data-pin-config="beside"></a>
                                          <br>
                     <div class="masleido"></div>
                     <hr>
                     <!-- /1012489/TorreonNoticiasLeader2 -->
                     <div id='div-gpt-ad-1473464196427-0' style='height:90px; width:100%;text-align:center;'>
                        <script>
                           googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473464196427-0'); });
                        </script>
                     </div>
                  </div>


 
                  <div class="ciudad">NACIONES UNIDAS.-</div>                     <div class='nbody'>
                        <div class="opp">
                           <a href="/noticia/enviar.php?nota=1297730" title="Enviar por correo" rel="nofollow" class="tools"><img class="enviar-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> ENVIAR</a><br>
                           <a href="/me/?s=notas&add=1297730" class="tools" title="Añadir a favoritos"><img class="fav-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> FAVORITO</a><br>
                           <a href="/noticia/imprimir.php?nota=1297730" title="Imprimir"rel="nofollow" class="tools"><img class="imp-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> IMPRIMIR</a><br>
                           <a href="/comentar/1297730" title="Comentar noticia"><img class="com-no" src="//media22.elsiglodetorreon.com.mx/spacer.gif"> COMENTAR</a>
                           <div class="numeraliad"> </div>
                        </div>
                        <p class='first'>El Consejo de Seguridad de la ONU aprobó hoy por unanimidad una resolución de apoyo a la tregua en Siria entre el régimen de Bachar al Asad y la oposición armada, auspiciada por Rusia y Turquía.</p>                        <p></p>
<p>Los quince miembros del máximo órgano de decisiones de la ONU votaron a favor de la resolución, que respalda los esfuerzos que se están haciendo para allanar el camino hacia una nueva ronda de negociaciones prevista a finales de enero en Astaná (Kazajistán).</p>
<p>El alto el fuego en Siria, auspiciado por los gobiernos de Moscú y Ankara, está vigente desde las 22:00 GMT del jueves y ha sido aceptado tanto por el Ejército sirio como por los rebeldes y los grupos de la oposición.</p>
<p>La votación se celebró pasadas las 13:00 hora local (18:00 GMT) tras una tensa reunión a puerta cerrada de los miembros del Consejo en la que negociaron el texto definitivo y que se interrumpió para obtener el visto bueno final de sus respectivos gobiernos.</p>
<p>La resolución insiste en que la única solución posible para poner fin al largo conflicto en Siria pasa por un proceso político que desemboque en un nuevo gobierno de transición con "plenos" poderes ejecutivos para convocar elecciones.</p>
<p>Asimismo, los quince miembros del Consejo de Seguridad hicieron un llamamiento urgente a todas las partes para que se permita "lo ante posible" la distribución de ayuda humanitaria entre la población civil afectada por la guerra.</p>
<p>Rusia y Turquía anunciaron el pasado 29 de diciembre un acuerdo de alto el fuego entre el régimen de Bachar al Asad y la oposición siria, que ha sufrido ya algunas violaciones pero se mantiene en la mayor parte del país.</p>
<p>La tregua cubre todo el país y a todas las partes beligerantes, con excepción de los grupos terroristas Estado Islámico (EI) y el Frente de la Conquista del Levante (conocido antes como Frente Al Nusra, antigua filial de Al Qaeda).</p>
<p>Estados Unidos quedó fuera de esas negociaciones pese a los esfuerzos de su secretario de Estado, John Kerry, para alcanzar un acuerdo con su colega ruso, Serguei Lavrov, que facilitara una tregua en Siria.</p>
                     </div>
                     

                  <div class="relacionadas">
                                                               <div class="fb-like" style="margin-top: 100px; margin-left: -60px; margin-right: 10px;vertical-align: super; float:initial;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                     
                     <!-- Compartir -->
                     <div class="fb-share-button" style="vertical-align: super;    margin-right: 10px;" data-href="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-layout="button" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fnoticia%2F1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html">Compartir</a></div>

                     <style> #twitter-widget-0 { margin-right:10px; } </style>

                     <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-text="Consejo de Seguridad aprueba resolución de apoyo a la tregua en Siria" data-hastags="" data-lang="es">Tweet</a>

                     <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

                     <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es-419'}</script>

                     <!-- Google + -->
                     <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html"></div>
                     <span id="topcom" style="    margin: 0 5px;"><img class="co_commm2" width="16px" src="/90/comnew.png" ><b style="    margin-left: 6px;">0</b></span>
                     <br>
                     <div class="masleido"></div>
                     <!--<hr>-->

                     <div id='div-gpt-ad-1463242901824-0' style='height:20px; width:728px;'>
                        <script type='text/javascript'>
                           googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463242901824-0'); });
                        </script>
                     </div>
                  </div>

                  <!-- Aqui va el boton  -->

                  <div style="float:right;margin:-48px 160px 0 0;" class="fb-send fb_iframe_widget" data-href="https://www.elsiglodetorreon.com.mx//noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-layout="button_count" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey">

                     <span style="vertical-align: bottom; width: 61px; height: 20px;">

                        <iframe name="f30c270ca3acff8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:send Facebook Social Plugin" src="https://www.facebook.com/v2.6/plugins/send.php?app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FLcj5EtQ5qmD.js%3Fversion%3D42%23cb%3Df26b6071582bea8%26domain%3Dwww.elsiglodetorreon.com.mx%26origin%3Dhttps%253A%252F%252Fwww.elsiglodetorreon.com.mx%252Ff2af59018b3e38%26relation%3Dparent.parent&amp;container_width=730&amp;href=https%3A%2F%2Fwww.elsiglodetorreon.com.mx%2Fblogs%2Fmottivare%2F2230-historias-olimpicas-que-inspiran-primera-part&amp;locale=es_LA&amp;sdk=joey" style="border: none; visibility: visible; width: 61px; height: 20px;" class=""></iframe>

                     </span>

                  </div>



                                       <link href='/90/votacion.css' rel='stylesheet' type='text/css'>
                     
<script>
   $(document).ready(function(){
         $("form input").on("click",function(){
               var opcion = $('input[name=vote]:checked', '#ajaxform').attr('id');
               var id = '0';
               $("form input[name=vote]:checked").blur();
               var busca = {opc:opcion, id:id};
               $.ajax({
                     type: "POST",
                     url: "/noticia/funcvotar.php",
                     data: busca,
                     success: function (data) {
                        console.log();
                        $('.questions-table').html(data);
                     },
                     error:function(){
                        console.log();
                        $('.questions-table').html("Ha ocurrido un error");
                     }
               });
         });
   });
</script>

                     <div id="vidb"></div>
                     <div style="display:inline-block;float:left;background: #fff;">

                        <div style="display:inline-block;float:left;background: #fff;">
                           <div class="googlead g728" style="overflow:hidden;">
                              <center><div><!--bloque html/1581--><!-- /1012489/tor_relacionadas728 -->
<div id='div-gpt-ad-1473468739402-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473468739402-0'); });
</script>
</div></div></center>                        </div>

                        <div class="divtagsh" style="width: 805px;"><strong style="font-size:25px;font-weight: 100;">RELACIONADAS</strong>
                           <small id="p_seccion" style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                        </div>
                        <div class="gg728" id="lightcont2"> </div>
                        <span class="vmas" onclick="vvmas();">Ver más<b></b></span>
                        <style>.gg728{width:100%;}</style>

                     </div>
                  </div>

                  <div class="about">
                     <big class="elcontador"></big> &rarr; siria violencia siria                   </div>
               </div><!-- noticia -->

               

               <div class="sidebar">
                  <!-- begin #segunda //-->
                  <!-- BID: 12275/Vitromex2_BB_300 //--><center><div class="default-banner-menu" align="center"><a href="http://www.elsiglodetorreon.com.mx/click.php?id=12275" target="_blank"><img src="//media22.elsiglodetorreon.com.mx/images/banners/5851cf2a10302.jpg" width="300" height="250" alt="publicidad" /></a></div></center><center><div><!--bloque html/3111--><br>
</div></center><!-- BID: 6675/google-home-3769 //--><center><div><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* 300x250 Portada */
google_ad_slot = "7792644684";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></center>
<center><div><!--bloque html/1405-->﻿<script type="text/javascript">
	sas.call("std", {
		siteId:		49992,	// 
		pageId:		346548,	// Página : siglo_de_torreon/nacional
		formatId: 	7846,	// Formato : Medium Rectangle 300x250
		target: relySmart()// Segmentación

	});
</script>
<noscript>
	<a href="https://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49992&pgname=nacional&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49992&pgname=nacional&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></center><center><div><!--bloque html/3090--><div style="width:300px;height:250px;background:#fafafa;">
<!-- /1012489/torreon_noticia_inf2 -->
<div id='div-gpt-ad-1475905215809-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475905215809-0'); });
</script>
</div>
</div></div></center><center><div><!--bloque html/3176--><style type="text/css">
       .thumbnails-rr .syndicatedItem .branding{
              font-family: Arial;
        }
       .thumbnails-rr .syndicatedItem .video-title{
             font-family: Arial;
            font-weight: 100;
        }
        .trc_elastic .thumbBlock_holder{
           width: 50%;
        }
      .thumbnails-rr .videoCube .video-label-box .video-title {
         width: 45% !important;
         float: right;
         margin: -80px 0 55px 0;
      }
      .branding{
         font-family: "Times New Roman",Times, Serif;
      },
</style>
<div class="diacomohoy"><h2 style="margin: 15px 0 15px 0;">DESDE LA WEB</h2></div>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></center><!-- BID: 10821/Rascacielos google ros //--><center><div style="width: 300px; height:600px; display:inline-block"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* rascacielos 300x600 notas */
google_ad_slot = "1647264038";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></center>
<center><div><!--bloque html/3103--><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9519470193133769";
/* 300x250 Siglo.Noticias */
google_ad_slot = "6455512282";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div></center><div id="focos" style="width:100%" class="" >
   <div class="focosmenu">
         </div>
   <div class="elmenu focoSec diacomohoy">
      <h2>LO MÁS LEÍDO</h2>
      <div class="elfoco elfoco1" style="background:url(/m/ni/2016/12/897706.400.jpg);">
         <a href="/noticia/1297568.critican-foto-en-bikini-de-ninel-conde.html" class="foco1a"></a>
      </div>
      <p class="fp1"><big>1</big>Critican foto en bikini de Ninel Conde</p>
      <div class="elfoco elfoco2" style="background:url(/m/ni/2016/12/897791.400.jpg);">
         <a href="/noticia/1297618.otro-bono-a-diputados.html" class="foco1a"></a>
      </div>
      <p class="fp2"><big>2</big>Otro bono a diputados </p>
   </div>
   <div class="fpCuadros">
      <img class="losfocos losfocos0" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#900" width="16" height="16" alt="0" /><img class="losfocos losfocos2" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="2" /><img class="losfocos losfocos4" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="4" /><img class="losfocos losfocos6" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="6" /><img class="losfocos losfocos8" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:#c4ced9" width="16" height="16" alt="8" />   </div>
</div>
<script>
   var focos_secc=new Array();
focos_secc[0] = ['/m/ni/2016/12/897706.400.jpg','/noticia/1297568.critican-foto-en-bikini-de-ninel-conde.html', '<big>1</big>Critican foto en bikini de Ninel Conde',''];

focos_secc[1] = ['/m/ni/2016/12/897791.400.jpg','/noticia/1297618.otro-bono-a-diputados.html', '<big>2</big>Otro bono a diputados','LOS COORDINADORES PARLAMENTARIOS DECIDIERON NO MENCIONAR LA EXIS'];

focos_secc[2] = ['/m/ni/2016/12/897768.400.jpg','/noticia/1297631.avanzan-en-el-caso-de-bebe-muerto-en-canal.html', '<big>3</big>Avanzan en el caso de beb&eacute; muerto en canal',''];

focos_secc[3] = ['/m/ni/2016/12/897767.400.jpg','/noticia/1297630.sufre-joven-un-aparatoso-accidente.html', '<big>4</big>Sufre joven un aparatoso accidente',''];

focos_secc[4] = ['/m/ni/2016/12/897792.400.jpg','/noticia/1297617.se-disparan-asesinatos-ligados-al-narco.html', '<big>5</big>Se disparan asesinatos ligados al narco',''];

focos_secc[5] = ['/m/ni/2016/12/897804.400.jpg','/noticia/1297548.se-suman-9-estados-a-protestas-por-gasolinas.html', '<big>6</big>Se suman 9 estados a protestas por gasolinas',''];

focos_secc[6] = ['/m/ni/2016/12/897805.400.jpg','/noticia/1297619.verdades-y-rumores.html', '<big>7</big>Verdades y rumores',''];

focos_secc[7] = ['/m/ni/2016/12/897808.400.jpg','/noticia/1297601.ilusionan-con-invicto.html', '<big>8</big>Ilusionan con invicto',''];

focos_secc[8] = ['/m/ni/2016/12/897769.400.jpg','/noticia/1297634.se-incendia-en-francisco-i-madero-un-restaurante-bar.html', '<big>9</big>Se incendia en FIM un restaurante-bar',''];

focos_secc[9] = ['/m/ni/2016/12/897704.400.jpg','/noticia/1297567.por-unas-horas-se-quedan-sin-gasolina.html', '<big>10</big>Por unas horas... se quedan sin gasolina',''];
   $(document).ready(function() {
         var stopFoco = false;
         $("#focos .losfocos").hover(function() { var i = $(this).attr('alt'); estableceFocoSecc(i);});
         var fsi=0;
         setInterval(function(){
               if(!stopFoco){
                     if(fsi>=focos_secc.length) fsi=0;
                     estableceFocoSecc(fsi);
                     fsi+=2;
               }
         },6000);
         $('#focos').hover(function(){ stopFoco=true; }, function(){ stopFoco=false; });
   });
   function estableceFocoSecc(nff) {
         if(nff%2==1){nff--;}
         nff2=parseInt(nff)+1;
         $("#focos .losfocos").css('background','#c4ced9'); $("#focos .losfocos"+nff).css('background','#900');
         $(".elfoco1").css('background','url('+focos_secc[nff][0]+')');
         $(".elfoco1 a").attr('href',focos_secc[nff][1]);
         $(".elfoco2").css('background','url('+focos_secc[nff2][0]+')');
         $(".elfoco2 a").attr('href',focos_secc[nff2][1]);
         $(".fp1").html(focos_secc[nff][2]); 
         $(".fp2").html(focos_secc[nff2][2]); 
         estefoco = nff; $("#focos .nav2 A").attr('href',focos_secc[nff][1]);
   }
</script>
<div class="ademas">
   <div class="diacomohoy"><h2>ADEMÁS LEE:</h2></div>
         <a href="/noticia/1297607.reconocen-acervo-fotografico.html">
            <div class="cuadro" no hacer nada id='1'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2016/12/897753.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Reconocen acervo fotográfico</p>
            </div>
         </a>
                  <a href="/noticia/1297719.google-a-la-espera-de-2017.html">
            <div class="cuadro" style='margin-right:0' id='2'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2016/12/897852.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Google, a la espera de 2017</p>
            </div>
         </a>
                  <a href="/noticia/1297403.los-improcesables-una-historia-de-accion-legal.html">
            <div class="cuadro" no hacer nada id='3'>
               <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style='background:url(/m/ni/2016/12/897482.200.jpg) no-repeat center 0; width:145px; height:100px;' >
               <p>Los improcesables, una historia de acción legal</p>
            </div>
         </a>
         </div>
<center><div><!--bloque html/3171--> <div style="width: 148px;" align="center"> <a href="http://www.alexa.com/siteinfo/elsiglodetorreon.com.mx" class="AlexaSiteStatsWidget"><img src="https://media22.elsiglodetorreon.com.mx/alexa/s.gif" border="0" alt="Alexa Certified Site Stats for elsiglo.mx"></a> 
<a href="http://www.alexa.com/toolbar/" style="text-decoration:none;"> Instalar extensión alexa</a>
</div></div></center>

                     <div>
                        <ul class="middle" style="    display: inline-block; height: auto; width: 100%;">
                           <li><a id="mascom1" class="ml current" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/" onclick="return brinca('mascom');     ">más comentado</a></li>
                           <li><a id="maslec1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?leido" onclick="return brinca('maslec');">     más leído</a></li>
                           <li><a id="masnub1" class="ml" href="/web/20130302095646/http://www.elsiglodetorreon.com.mx/top/?nube" onclick="return brinca('masnub');">nube</a></li>
                        </ul>
                        <ol class="masmas" id="mascom"><li><a href="/noticia/1297618.otro-bono-a-diputados.html" title="42 comentarios y 4170 lecturas">Otro bono a diputados</a></li><li><a href="/noticia/1297650.admite-humberto-moreira-que-dejo-a-su-hermano-como-gobernador.html" title="18 comentarios y 1340 lecturas">Admite Humberto Moreira que dejó a su hermano como gobernador</a></li><li><a href="/noticia/1297562.alcalde-de-torreon-llama-a-la-prudencia.html" title="17 comentarios y 1237 lecturas">Alcalde de Torreón llama a la prudencia</a></li><li><a href="/noticia/1297548.se-suman-9-estados-a-protestas-por-gasolinas.html" title="7 comentarios y 1983 lecturas">Se suman 9 estados a protestas por gasolinas</a></li><li><a href="/noticia/1297561.municipio-rescindira-contrato-a-empresa.html" title="4 comentarios y 952 lecturas">Municipio rescindirá contrato a empresa</a></li><li><a href="/noticia/1297617.se-disparan-asesinatos-ligados-al-narco.html" title="4 comentarios y 2205 lecturas">Se disparan asesinatos ligados al narco </a></li><li><a href="/noticia/1297568.critican-foto-en-bikini-de-ninel-conde.html" title="4 comentarios y 4161 lecturas">Critican foto en bikini de Ninel Conde</a></li><li><a href="/noticia/1297554.concluye-torreon-con-35-mas-accidentes.html" title="3 comentarios y 173 lecturas">Concluye Torreón con 3.5 % más accidentes</a></li><li><a href="/noticia/1297619.verdades-y-rumores.html" title="3 comentarios y 1928 lecturas">Verdades y rumores</a></li></ol><ol class="masmas" id="maslec" style="display:none;"><li><a href="/noticia/1297568.critican-foto-en-bikini-de-ninel-conde.html" title="4277 lecturas y 4 comentarios">Critican foto en bikini de Ninel Conde</a></li><li><a href="/noticia/1297618.otro-bono-a-diputados.html" title="4241 lecturas y 43 comentarios">Otro bono a diputados</a></li><li><a href="/noticia/1297631.avanzan-en-el-caso-de-bebe-muerto-en-canal.html" title="4161 lecturas y 0 comentarios">Avanzan en el caso de bebé muerto en canal</a></li><li><a href="/noticia/1297630.sufre-joven-un-aparatoso-accidente.html" title="2794 lecturas y 0 comentarios">Sufre joven un aparatoso accidente</a></li><li><a href="/noticia/1297617.se-disparan-asesinatos-ligados-al-narco.html" title="2262 lecturas y 4 comentarios">Se disparan asesinatos ligados al narco </a></li><li><a href="/noticia/1297548.se-suman-9-estados-a-protestas-por-gasolinas.html" title="2015 lecturas y 7 comentarios">Se suman 9 estados a protestas por gasolinas</a></li><li><a href="/noticia/1297619.verdades-y-rumores.html" title="1978 lecturas y 3 comentarios">Verdades y rumores</a></li><li><a href="/noticia/1297601.ilusionan-con-invicto.html" title="1879 lecturas y 0 comentarios">Ilusionan con invicto</a></li><li><a href="/noticia/1297634.se-incendia-en-francisco-i-madero-un-restaurante-bar.html" title="1810 lecturas y 0 comentarios">Se incendia en Francisco I. Madero un restaurante-bar</a></li><li><a href="/noticia/1297567.por-unas-horas-se-quedan-sin-gasolina.html" title="1559 lecturas y 1 comentarios">Por unas horas... se quedan sin gasolina</a></li><li><a href="/noticia/1297650.admite-humberto-moreira-que-dejo-a-su-hermano-como-gobernador.html" title="1396 lecturas y 18 comentarios">Admite Humberto Moreira que dejó a su hermano como gobernador</a></li><li><a href="/noticia/1297562.alcalde-de-torreon-llama-a-la-prudencia.html" title="1279 lecturas y 17 comentarios">Alcalde de Torreón llama a la prudencia</a></li></ol><div class="masmas" id="masnub" style="display:none;"><a href="/archivo/?y=hoy&q=más" style="font-size:30px">más</a> <a href="/archivo/?y=hoy&q=AGENCIA" style="font-size:11px">AGENCIA</a> <a href="/archivo/?y=hoy&q=REFORMA" style="font-size:11px">REFORMA</a> <a href="/archivo/?y=hoy&q=aprehensiones" style="font-size:19.8px">aprehensiones</a> <a href="/archivo/?y=hoy&q=Estados" style="font-size:22px">Estados</a> <a href="/archivo/?y=hoy&q=Unidos" style="font-size:22px">Unidos</a> <a href="/archivo/?y=hoy&q=ciento" style="font-size:26.4px">ciento</a> <a href="/archivo/?y=hoy&q=octubre" style="font-size:17.6px">octubre</a> <a href="/archivo/?y=hoy&q=noviembre" style="font-size:24.2px">noviembre</a> <a href="/archivo/?y=hoy&q=base" style="font-size:11px">base</a> <a href="/archivo/?y=hoy&q=datos" style="font-size:13.2px">datos</a> <a href="/archivo/?y=hoy&q=señaló" style="font-size:17.6px">señaló</a> <a href="/archivo/?y=hoy&q=aumento" style="font-size:13.2px">aumento</a> <a href="/archivo/?y=hoy&q=personas" style="font-size:30px">personas</a> <a href="/archivo/?y=hoy&q=familias" style="font-size:13.2px">familias</a> <a href="/archivo/?y=hoy&q=miembros" style="font-size:11px">miembros</a> <a href="/archivo/?y=hoy&q=familia" style="font-size:15.4px">familia</a> <a href="/archivo/?y=hoy&q=año" style="font-size:30px">año</a> <a href="/archivo/?y=hoy&q=total" style="font-size:11px">total</a> <a href="/archivo/?y=hoy&q=hubo" style="font-size:17.6px">hubo</a> <a href="/archivo/?y=hoy&q=punto" style="font-size:11px">punto</a> <a href="/archivo/?y=hoy&q=meses" style="font-size:17.6px">meses</a> <a href="/archivo/?y=hoy&q=antes" style="font-size:22px">antes</a> <a href="/archivo/?y=hoy&q=final" style="font-size:15.4px">final</a> <a href="/archivo/?y=hoy&q=segunda" style="font-size:19.8px">segunda</a> <a href="/archivo/?y=hoy&q=primera" style="font-size:15.4px">primera</a> <a href="/archivo/?y=hoy&q=situación" style="font-size:22px">situación</a> <a href="/archivo/?y=hoy&q=así" style="font-size:26.4px">así</a> <a href="/archivo/?y=hoy&q=mayoría" style="font-size:11px">mayoría</a> <a href="/archivo/?y=hoy&q=México" style="font-size:30px">México</a> <a href="/archivo/?y=hoy&q=control" style="font-size:11px">control</a> </div>                     </div>
                     <script> $(document).ready(function(){ brinca('mascom'); }); </script>
                     <style> .sidebar ul.middle li a { font-size: 15px; } </style>

                     <script type="text/javascript"><!--
                        google_ad_client = "ca-pub-9519470193133769";
                        /* 300x250 General */
                        google_ad_slot = "4978779080";
                        google_ad_width = 300;
                        google_ad_height = 250;
                        //-->
                     </script>
                     <script type="text/javascript"
                        src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                     </script>

                     
                              <div class="mastit">MÁS LEÍDO</div>
               <div id="masleido">

                  <div class="masle" style="height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691680.280.jpg);}"><small>1</small></div>
                  <p>Claudia Alende 'enciende' Instagram</p>
                  <div class="masle" style=" margin-top:26px;height: 180px;background: url(//media22.elsiglodetorreon.com.mx/ni/2015/02/691710.280.jpg);}"><small>2</small></div>
                  <p class="azl">Moreno y el Espanyol derrotan al Córdoba</p>
               </div>


                  <div class="tt">
   <h3>Temas más relevantes</h3>
   <ul>
                  <li>
            <a href="/archivo/?q=Gasolinazos&trending=1">Gasolinazos</a>
                        <small class="comm">227</small> 
                        <small class="visita">40,381</small>
            </li>
                        <li>
            <a href="/archivo/?q=Gasolinazo&trending=1">Gasolinazo</a>
                        <small class="comm">71</small> 
                        <small class="visita">16,722</small>
            </li>
                        <li>
            <a href="/archivo/?q=Santos Laguna&trending=1">Santos Laguna</a>
                        <small class="comm">62</small> 
                        <small class="visita">10,997</small>
            </li>
                        <li>
            <a href="/archivo/?q=Carrie Fisher&trending=1">Carrie Fisher</a>
                        <small class="comm">7</small> 
                        <small class="visita">10,922</small>
            </li>
                        <li>
            <a href="/archivo/?q=Dólar&trending=1">Dólar</a>
                        <small class="comm">5</small> 
                        <small class="visita">801</small>
            </li>
                        <li>
            <a href="/archivo/?q=Donald Trump&trending=1">Donald Trump</a>
                        <small class="comm">5</small> 
                        <small class="visita">2,768</small>
            </li>
               </ul>
</div>
            </div>
            <div id='destnota'>
                                 <div class="divtagsh" style="width: 780px;margin-left: 45px;"><strong style="font-size:25px !important;font-weight: 100;">DESTACAMOS</strong>
                     <small id='p_seccion' style="color:#a00;float:right;margin: 0 15px;"><i></i></small>
                  </div>


                  <div id='load' align="center" style="width:100%;"><img src="/90/spinner.gif" style="margin-top:15px;width:35px;margin-bottom:15px;    display: inherit;" /></div>
                  <div id="brain" style="text-align:center;width:100%;">
                     <div class="OUTBRAIN" data-src="//www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-widget-id="AR_1" data-ob-template="MX_SigloDeDurango" ></div>
                  </div>
                  <div id="popu" style="width:100%;"></div>
                  <script type="text/javascript">
                     setTimeout(function() {
                           $("#load").hide();
                           $("#popu").load("/cache/portada/recomendamos.html");                     },5000);
                  </script>

                  <script type="text/javascript"><!--
                     google_ad_client = "ca-pub-9519470193133769";
                     /* 728 noticias */
                     google_ad_slot = "4549224158";
                     google_ad_width = 728;
                     google_ad_height = 90;
                     //-->
                  </script>
                  <script type="text/javascript"
                     src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                  </script>



                                       <script>
                        $.post("/noticia/images.php",{tags:'2027,26003',fecha:'2016-12-31',nota:1297730},function(m) { $("#divtags").append(m); if(!m) { $('#divtags').remove(); $('.googlead').width(650).css('text-align','center'); }  });
                     </script>
                     


                                 </div>
                                 <script type="text/javascript">
                     function borrad(com,u) {
                           $('.com'+com).fadeOut(); $('#com'+com).fadeOut(); $('#bcom').fadeOut();
                           $.post("/noticia/images.php",{borrad:com,u:u},function(m) {
                                 if(m.error) { $('.admin'+com).html(m.error); }
                           },'json');
                           return false;
                     }
                  </script>

                  <div id="comm" style="width:827px;"><div style="width:100%;text-align:center;"><img src="/90/spinner.gif" style="width:35px;margin-bottom:15px;display: inline;" /> <br/><a href="#" onclick="comments(); return false;" style="display:block;color: #4C6079;">Cargar comentarios</a></div></div>
                  <style>.fb-comments{padding:2%;} </style>
<div class="fb-comments" data-width="820" data-href="https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html" data-numposts="50" style="margin:0 auto;"></div>
<script>
   $(function() {
         setTimeout(function() {
               $.get('https://graph.facebook.com/v2.6/',{ 'access_token':'133034970052161|iNRXkJltjZjl5JuN95vxa7Cp8fU','id':'https://www.elsiglodetorreon.com.mx/noticia/1297730.consejo-de-seguridad-aprueba-resolucion-de-apoyo-a-la-tregua-en-siria.html' },function(m) {
                     if(m.id && m.share.comment_count && m.share.comment_count>0) {
                           $.getJSON("https://el.siglo.mx/cfb.php?me=1297730&c="+m.share.comment_count+'&fb='+m.og_object.id+'&s='+m.share.share_count+'&callback=?',function(m) {
                                 //console.log(m)
                                //  var _x = $('#_xcom').val();
                                //  _x = parseInt(_x);
                                //  _x = _x + m.share.comment_count;
                                 $('#_xcom').html(55);
                           });
                     }
               });
         },1000);
   });
</script>
               <p align="center">
               <a href="http://foros.elsiglodetorreon.com.mx/" style="font-weight:300;font-size:1.2em;">Foros Torreón</a>
               /
               <a href="https://www.elsiglodetorreon.com.mx/blogs/" style="font-weight:300;font-size:1.2em;">Blogs de El Siglo</a>
               /
               <a href="https://www.elsiglodetorreon.com.mx/blogs/comentarios/" style="font-weight:300;font-size:1.2em;">Más comentarios</a>
               </p>
               <div id="zonaactiva"><div id="zfist">
      <strong>HAY <a href="/u/" style="color: #4C6079;" ><span id='json_activos'>685</span> USUARIOS</a> EN LINEA Y <span id='json_reg'>149</span> REGISTRADOS.</strong>
   <div id="grispole">
      <div id="zmasactivos">
         <div id="zmasa"><h2>MÁS ACTIVOS:</h2></div>
         <div id="zusuarios">
            <a href="/u/175668"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2011/04/505b8881645bb.jpg) no-repeat center top;"> <span>RENEGADO1</span> </a><a href="/u/161433"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2010/07/50727662bac20.jpg) no-repeat center top;"> <span>Eneas</span> </a><a href="/u/54969"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2007/02/512671804e754.jpg) no-repeat center top;"> <span>papayesco</span> </a><a href="/u/73916"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2007/07/58642f4f3e35e.jpg) no-repeat center top;"> <span>heurbina</span> </a><a href="/u/270781"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>LIMASHSBC</span> </a><a href="/u/242732"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/files/filesd/tecogenerico93.jpg) no-repeat center top;"> <span>clif</span> </a><a href="/u/263664"> <img src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background: url(/m/u/2013/05/51c3e623cdbba.jpg) no-repeat center top;"> <span>DonDiablo</span> </a>         </div>
      </div>
      <div id="zparticipa">
         <div id="zmasa"><h2>MÁS POLÉMICOS:</h2></div>
         <div id="zpolemicos">
            <p><a class="zpusuario" href="/u/182836">goloso37</a> <a class="zpcomment" href="/noticia/1297618.html#com2122210">Felices, en vez de defender al pueblo quienes somos sus patrones sin autorización nue...</a></p><p><a class="zpusuario" href="/u/35385">hcespeleta</a> <a class="zpcomment" href="/noticia/1297562.html#com2122221">Te cala que vayamos a bloquear tu chiquero por que no vas a poder asaltar a los contr...</a></p><p><a class="zpusuario" href="/u/331467">galberto</a> <a class="zpcomment" href="/noticia/1297618.html#com2122224">no cabe duda que el problema no son ellos,somos nosotros como pueblo!! x que no hacem...</a></p>            <p><a class="zpusuario" id="chateacn" href="/chat/">:: Chatea con nuestros usuarios</a></p>
         </div>
      </div>
   </div>
</div>
</div>               <div id="clasificados">
                  <div class="classdesp">
                        <div id="btres_i0">
      <div id="btres_i1">
         <p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(/files/seccionesv.png)">Clasificados</p>
         <a href="/clasificados/">Ver anuncios</a>
      </div>
      <div id="cuadro_clasif" class="btres_i2">
                           <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=2016824731609824" ><img  border="0" alt="NUEVA California, tres recámaras," src="//media22.elsiglodetorreon.com.mx/files/filesd/inmueblesHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2016824731609824" >NUEVA California, tres recámaras, equip...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=2016819591608472" ><img  border="0" alt="ASTRA 2006, Excelentes condiciones," src="//media22.elsiglodetorreon.com.mx/files/filesd/vehiculosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2016819591608472" >ASTRA 2006, Excelentes condiciones, elé...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=2016771391594890" ><img  border="0" alt="IMPERMEABILIZACIÓN y Aislamiento, mantenimiento" src="/clo/396255t.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2016771391594890" >IMPERMEABILIZACIÓN y Aislamiento, mante...</a></p>
                  </div>
                                    <div class="cuadro_i">
                     <p align="center"><a hhref="/clasificados/clasificado.php?c=2016820881608750" ><img  border="0" alt="NORTEÑO conjunto norteño reuniones," src="//media22.elsiglodetorreon.com.mx/files/filesd/serviciosHD1.jpg"></a></p>
                     <p><a href="/clasificados/clasificado.php?c=2016820881608750" >NORTEÑO conjunto norteño reuniones, cum...</a></p>
                  </div>
                        </div>
   </div>
   <div id="btres_i0"><div id="btres_i1"><p><img width="17" height="10" src="//media22.elsiglodetorreon.com.mx/spacer.gif" style="background:url(/files/seccionesv.png)"/>Desplegados</p><a href="/desplegados/listado/">Ver desplegados</a></div>
      <div class="btres_i2">
         <table style="font-size:11px;padding:8px;color:#555">
            <tr>
                                    <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" class='notanull'>
                        <a  href="/desplegados/d/?d=644304"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2016/12/400368_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td class='notanull' >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">T/C. ALSUPER. </p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                          <td width="120" style="font-family:arial;font-size: 12px;text-align: center;" >
                        <a  href="/desplegados/d/?d=644315"><img style="border-radius: 5px 5px 5px 5px; box-shadow: 0px 0px 3px rgb(0, 0, 0);width: 110px;max-height:135px;" src="//media22.elsiglodetorreon.com.mx/d/2016/12/402214_t.jpg" alt="desplegados el siglo"></a>
                     </td>
                     <td  >
                        <p style="color: #333;line-height: 13px;font-size: 10px;">FIN DE AÑO </p><br>
                        <a href="/desplegados/listado/" style="text-decoration:none; color:#f00">Ver más aquí</a>
                     </td>
                                 </tr>
         </table>
      </div>
   </div>
                     </div>
                  <div class="pie" style='margin-top: 5px;'> <a href="/clasificados/crear.php">Ordenar en línea</a> Edición impresa + Internet </div>
               </div>
               <script type="text/javascript">
                  function removeImg(){$(".imagezoomcont").remove(); }
                  var images= '';
                  $(window).load(function() { $(".waitme").hide(); });
                  $(function() {
                        $(".waitme").show();
                                                                        if(images!= '') { $("div#noticia .pie").css("padding","0").css("width","auto"); $(".fotosslide").show();  $.post("/noticia/images.php",{nota:1297730,imgs:images},function(m) { $(".fotosslide").html(m); }); } else {
                              $(".imagezoom.imgz").width(650);
                        }
                        $(".fotosslide ul li").live("hover",function() {
                              cambiarlaimagen($(this).attr('data-n'),$(this).attr('data-t'));
                              $(".fotosslide ul li").css("border","1px solid rgba(117, 134, 151, 0.7)").css("opacity",".7");
                              $(this).css("border","1px solid #fff").css("opacity",".9");
                              var size = ( $(this).attr('data-h') > $(this).attr('data-w') ) ? 'auto 100%' : '100% auto';
                              $("#laimagen").css({'background-image':'url(//media22.elsiglodetorreon.com.mx'+$(this).attr('alt')+')'});
                              $("#noticia .pie .texto").html( $(this).attr('title') );
                        });
                                             function cambiarlaimagen (n,t) {
                           $("#arrowder, #arrowizq").attr("data-n",n).attr("data-t",t);
                     }
                     $(".arrow").click(function(){
                           var arrow= $(this).attr("alt");
                           var total= $(this).attr('data-t');
                           if(arrow==0) {
                                 var num= $(this).attr('data-n')-1;
                                 if (num<0) num=total-1;
                           }
                           else {
                                 var num= (parseInt($(this).attr('data-n'))+ parseInt(1));
                                 if (num>total-1) num=0;
                           }
                           $("#arrowder, #arrowizq").attr("data-n",num);
                           var imagen = $(".bullet"+num).attr("alt");
                           $('#laimagen').css({'background-image':'url(//media22.elsiglodetorreon.com.mx'+imagen+')'});
                           $("#noticia .pie .texto").html( $(".bullet"+num).attr("title") );
                           $(".fotosslide ul li").css("border","1px solid rgba(117, 134, 151, 0.7)").css("opacity",".7");
                           $(".bullet"+num).css("border","1px solid #fff").css("opacity",".9");
                     });
                     //navegacion con teclas a = anterior s = siguiente i = inicio f = final
                     /* $(document).keypress(function(e){
                           if(e.target.type != 'text') {
                                 switch (e.which) {
                                       case 97 : { window.location='/noticia/1297728.confirma-evo-que-hara-cambios-en-su-gabinete-de-ministros.html';break; }
                                       case 115 : { window.location='/noticia/1297731.supera-su-segundo-dia-la-tregua-en-siria-pese-a-violaciones.html';break; }
                                       case 105 : { window.scrollTo(0,0); break; }
                                       case 102 : { window.scrollTo(0,$(document).height()); break; }
                                       case 99 : { $(".imagezoomcont").remove();break; }
                                 }
                           }
                     });*/
                     /*$.post("/noticia/images.php",{masleido:'2016-12-31',sid:6,no:1},function(m) { $(".masleido").append(m); });*/
                     if($(".numeralia")) { var numeralia = $(".numeralia"); $(".numeralia").remove(); $(".numeraliad").prepend(numeralia);  }
               });
               $(window).load(function() {
                     $(".losfocos").click(function() { $(".losfocos").css('background','#fff');masleidox($(this).attr('alt')); $(this).css('background','#8fa3b8'); });
                     function masleidox(n) {
                           $.post("/noticia/images.php",{masleido:'2016-12-31',sid:6,no:n},function(m) {
                                 if(m.titulo) {
                                       $(".masleido P").html('<a href="'+m.link+'">'+m.titulo+'</a>');
                                       $(".masleido A").attr('href',m.link);
                                       $(".relimg").css('background','url('+m.image+')');
                                 }
                           },'json');
                     };
                     masleidox(1);
               });
            </script>


            <style>
               .g728{width:800px!important;height:100px!important;}
               #lightcont2, #lightcont{opacity:.1;transition: all 1s;display:inline-block;}
               .light {font-family: "Helvetica Neue", Arial, sans-serif; transition: all .5s;   margin-left: 16px; width: 800px; float: left; border: 1px solid #EBEEF1; padding: 15px 0;    margin: 10px; }
               .light:hover{background:#F8FAFC;border-color:#B4C5D7;}
               .light img { width: 280px; height: 170px;float: left; margin: 0 10px;}
               .light h3 { margin-top: 0; color: #4C5F79; float: left; padding-left: 10px; font-size: 23px!important; font-weight: normal; width: 460px;margin-bottom: 8px;}
               .light sup { color: #FE9800; font-size: 10px; margin-left: 9px; margin-bottom:6px; text-decoration:underline;}
               .light p { line-height:1.6;float: left; width: 460px; margin-top: 10px; font-size: 14px!important; color: #333; padding-left: 10px; font-weight: normal; }
               .lmas { width: 15px; height: 15px; background: url(/files/seccionesv.png); background-position: -1px 0; display: inline-block; margin: 8px 0px -4px 3px; }
               .lmasp {font-size: 14px!important;font-weight:bold!important;}
               .under {text-decoration:underline; color:#28ADE6!important;}
               .ca99{padding: 13px;}
               .comentit {font-family: "Helvetica Neue", Arial, sans-serif!important; font-size: 25px!important;letter-spacing: -.05em!important;margin-left: 10px;float:none!important;}
               .vmas { background: #F8FBFF; color: #4d6279; text-align: center; padding: 9px 15px; line-height: 2; text-shadow: 0px 2px 1px #fff; margin-bottom: 10px; margin-left: 325px; font-size: 17px; border-radius: 5px; border: solid 1px #B8C7D8; transition: all .5s; cursor: pointer; }
               .vmas:hover{background:#D9E0E6}
               #destnota .divtagsh strong { width: 790px!important; margin-left: 55px!important; font-size:19px!important; }
               p.first {width:78% !important;} 
            </style>
            <script>
               init_ademas = 0;
               init_ademas_i = 0;
               init_ademas_v = 0;
               limite_i=15;

               function vvmas(){
                  $.post("/noticia/rpc.php",{sid:6,desde: init_ademas_i,t: "2027,26003",nid:"1297730", desde:3,hasta:8},function(m) {      $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });

                  $('.vmas').remove();
               }


               function vermas_b(){
                                    $('#lightcont').after('<span class="vmas">Ver más  de <b>siria,violencia siria</b></span>');

                  $('.vmas').click(function(){

                  });

               }
               function ademaslee(){
                  if(init_ademas_i<limite_i) {
                     $.post("/noticia/rpc.php",{sid:6,nid:1297730,desde: init_ademas_i },function(m) { $("#lightcont").append(m); $('#carga_ade').remove(); $('#lightcont').css('opacity','1'); init_ademas_i+=4; });
                  }
                  $('.ca99').html('');
               }
               $(document).ready(function(){
                  function ademas(){ setTimeout('ademaslee()',3000); }
                  $('.light').hover(function(){$(this).children('.lmasp').addClass('under'); },function(){$('.lmasp').removeClass('under'); });
                  x=$('#donecomen2').position();
                  x=x.top;
                  $(window).scroll(function(){
                     if ($(window).scrollTop() >= x && init_ademas == 0) {  init_ademas=1; $('#lightcont').after('<small class="ca99">Cargando...</small>'); setTimeout('ademaslee()',3000); }
                     if($(window).scrollTop() + $(window).height() == $(document).height()) { if(init_ademas_i<limite_i) {  $('.ca99').html('Cargando...'); } else if(init_ademas_i>=limite_i && init_ademas_v == 0){ vermas_b();init_ademas_v = 1;} setTimeout('ademaslee()',3000);
                  }

               });


               $.post("/noticia/rpc.php",{sid:6,desde: init_ademas_i,t: "2027,26003",nid:"1297730" },function(m) { $("#lightcont2").append(m); $('#carga_ade').remove(); $('#lightcont2').css('opacity','1'); init_ademas_i+=4; });


            });
         </script>

         <strong class="comentit" id="donecomen2">ADEMÁS LEE <img src="/90/spinner.gif" style="margin: 0 10px; width: 21px;" id="carga_ade"> </strong>

         <div id="lightcont"> </div>






                  <script>
                        $(document).ready( cuantos() );
                        function cuantos() { $.getJSON("/news/?count=1297730&sid=6&callback=?",function(m) { $('.elcontador').text(m.count); }); }
            $(document).ready(function() { $.post('/noticia/images.php',{ media:1297730},function(m) { $("#vidb").append(m); });
         });
         //  $.post('/noticia/images.php',{ media:1297730},function(m) { $("#vidb").append(m);});
         $(document).ready(function() {
                     });
         function opentakebox(id){
            var swfdata="";
            $.get("/secciones/serv/takebox.php?id="+id,function(data) {
               var datos=data.split("|");
               var clicktag='http://www.elsiglodetorreon.com.mx/click.php?id='+id;
               var pelicula='http://media.elsiglodetorreon.com.mx/banners/'+datos[0];
               var tamanio=datos[1].split("x");
               $("#takebox").flash({ swf:pelicula,width: tamanio[0],wmode:'transparent',allowscriptaccess:'always',height: tamanio[1], flashvars: { bid:3511,clickTAG:clicktag}});
               $("#takebox").height(tamanio[2]);
               $("#takebox").show();
            });
         }
         function closetakebox(){$("#takebox").hide();}
      </script>
         <div id="npie">
         <div class="mapa"><a href="/contenidos/">Mapa de contenidos </a> | <a style="color:#ff9900" href="/rss/"> RSS</a></div>
         <hr size="1" noshade="noshade" color="#c4ced9" />
       <div style="margin: 0 8px">
          <strong>Cia. Editora de la Laguna. Av. Matamoros 1056 Pte. Col. Centro, Torreón Coah. México, C.P. 27000</strong>
             <!--<br />-->
          <div class="siglo" style="float:right;margin-top: 20px;">
            <a href="/siglo/">Historia</a> |
            <a href="/siglo/">Directivos</a> |
            <a href="/contacto/">Contáctenos</a> |
            <a href="/archivos/bolsatrabajo/"> Bolsa de trabajo</a> | 
            Aviso legal
         </div>
         <div class="siglos"> 
            Conmutador: 871.759.1200 | <a href="/pagina/p396">Publicidad</a> 759.1200 ext 1310 
            | <a href="/archivos/suscripciones/">Suscripciones</a> 716.4514
            | <a href="/pagina/p396">Telemarketing</a> 759.1259
            | <a href="https://plus.google.com/109018834212933927253?rel=author">Google</a>
            | <a href="https://es-la.facebook.com/elsiglo.mx">Facebook</a>
            | <a href="https://twitter.com/torreon">Twitter</a>
         </div>
         <div class="siglos">Para mayor información sobre el tratamiento de sus datos personales ingrese a : <a target="_blanck" href="http://www.elsiglo.mx/privacidad" style="color:#08c">Privacidad</a></div>
      </div>
      <div href="//www.comscore.com/esl/" width="115" height="49" target="_blank" rel="nofollow" id='footimg' style="padding-left: 0; margin: 10px 0;">
        <img style='float: left;padding: 0 24px 0 5px;' class="comscore" width="115" align="absmiddle" src="/files/comscore.gif" /><!--</a>-->
     <img align="absmiddle" width="96" height="38" src="//media22.elsiglodetorreon.com.mx/img/logoterra.jpg" style=" float: left; margin: 0 10px 0 -20px; ">
        <div id="sigue"><small>Síguenos en:</small> 
          <a href="//facebook.com/elsiglo.mx"><img title="Facebook" id="sface" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="//twitter.com/torreon"><img title="Twitter" id="stwit" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
          <a href="https://play.google.com/store/apps/details?id=mx.elsiglo.torreon"><img title="Android" id="sandroid" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
          <a href="//elsiglo.mx/ipadapp/"><img title="iPad" id="sipad" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a> 
          <a href="//elsiglo.mx/iphoneapp/"><img title="iPhone" id="siphone" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="/rss/"><img title="RSS" id="srs" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="/movil/"><img title="Móvil" id="smov" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="//www.youtube.com/elsiglodetorreon"><img title="Youtube" id="sytb" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
          <a href="/chat/"><img title="Chat" id="schat" src="//media22.elsiglodetorreon.com.mx/spacer.gif"/></a>
        </div>
        <br><br>
        <p style='float: left;font-size: 12px;'>Hay <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason">
          </strong></a> usuarios en línea y <a href="/u/" style='color: #ff9900;text-decoration: none;'><strong id="usu_jason2"></strong></a> registrados. <a href="/chat/" style='color: #ff9900;'>»IR AL CHAT</a> <small>1</small></p>
      </div>
      <!-- ********************* -->
    </div><!-- end #pie -->
    <script type="text/javascript">
      $(document).ready(function(){
        $.getJSON("/cache/portada/momento.json", function(datos) {
          $("#usu_jason").text(datos["momento"]);
          $("#json_activos").text(datos["momento"]);
          $("#usu_jason2").text(datos["linea"]);
          $("#json_reg").text(datos["linea"]);
        });
      });
    </script>
   </div>
   <!-- contenido -->

   <script type="text/javascript" async src="https://media22.elsiglodetorreon.com.mx/pinterest/pinit.js"></script>
   


   <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
   </script>
   <script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.elsiglodetorreon.com.mx\/",
    "headline": "Consejo de Seguridad aprueba resoluci\u00f3n de apoyo a la tregua en Siria",
    "description": "El Consejo de Seguridad de la ONU aprob\u00f3 hoy por unanimidad una resoluci\u00f3n de apoyo a la tregua en Siria entre el r\u00e9gimen de Bachar al Asad y la oposici\u00f3n armada.",
    "datePublished": "2016-12-31T12:58:33-06:00",
    "dateModified": "2016-12-31T12:58:33-06:00",
    "publisher": {
        "@type": "Organization",
        "name": "El Siglo de Torre\u00f3n",
        "legalName": "C\u00eda Editora de la Laguna S.A. de C.V.",
        "address": "Av. Matamoros 1056 Pte, Col. Centro, Torre\u00f3n Coahuila M\u00e9xico",
        "telephone": "+52 871 7591200",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elsiglodetorreon.com.mx\/blogs\/i\/logo.png"
        }
    },
    "author": "EFE",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elsiglodetorreon.com.mxhttps:\/\/www.elsiglodetorreon.com.mx\/m\/i\/2016\/12\/897864.jpeg",
        "width": "1280",
        "height": "953"
    },
    "articleBody": "<p>El Consejo de Seguridad de la ONU aprob\u00f3 hoy por unanimidad una resoluci\u00f3n de apoyo a la tregua en Siria entre el r\u00e9gimen de Bachar al Asad y la oposici\u00f3n armada, auspiciada por Rusia y Turqu\u00eda.<\/p>\n<p>Los quince miembros del m\u00e1ximo \u00f3rgano de decisiones de la ONU votaron a favor de la resoluci\u00f3n, que respalda los esfuerzos que se est\u00e1n haciendo para allanar el camino hacia una nueva ronda de negociaciones prevista a finales de enero en Astan\u00e1 (Kazajist\u00e1n).<\/p>\n<p>El alto el fuego en Siria, auspiciado por los gobiernos de Mosc\u00fa y Ankara, est\u00e1 vigente desde las 22:00 GMT del jueves y ha sido aceptado tanto por el Ej\u00e9rcito sirio como por los rebeldes y los grupos de la oposici\u00f3n.<\/p>\n<p>La votaci\u00f3n se celebr\u00f3 pasadas las 13:00 hora local (18:00 GMT) tras una tensa reuni\u00f3n a puerta cerrada de los miembros del Consejo en la que negociaron el texto definitivo y que se interrumpi\u00f3 para obtener el visto bueno final de sus respectivos gobiernos.<\/p>\n<p>La resoluci\u00f3n insiste en que la \u00fanica soluci\u00f3n posible para poner fin al largo conflicto en Siria pasa por un proceso pol\u00edtico que desemboque en un nuevo gobierno de transici\u00f3n con \"plenos\" poderes ejecutivos para convocar elecciones.<\/p>\n<p>Asimismo, los quince miembros del Consejo de Seguridad hicieron un llamamiento urgente a todas las partes para que se permita \"lo ante posible\" la distribuci\u00f3n de ayuda humanitaria entre la poblaci\u00f3n civil afectada por la guerra.<\/p>\n<p>Rusia y Turqu\u00eda anunciaron el pasado 29 de diciembre un acuerdo de alto el fuego entre el r\u00e9gimen de Bachar al Asad y la oposici\u00f3n siria, que ha sufrido ya algunas violaciones pero se mantiene en la mayor parte del pa\u00eds.<\/p>\n<p>La tregua cubre todo el pa\u00eds y a todas las partes beligerantes, con excepci\u00f3n de los grupos terroristas Estado Isl\u00e1mico (EI) y el Frente de la Conquista del Levante (conocido antes como Frente Al Nusra, antigua filial de Al Qaeda).<\/p>\n<p>Estados Unidos qued\u00f3 fuera de esas negociaciones pese a los esfuerzos de su secretario de Estado, John Kerry, para alcanzar un acuerdo con su colega ruso, Serguei Lavrov, que facilitara una tregua en Siria.<\/p>\n"
}
</script>
      </body>
   </html>
                   
